<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>Gender Lens Investing: Asset Managers and Women in Leadership | CFA Institute Enterprising Investor</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Feed" href="https://blogs.cfainstitute.org/investor/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Comments Feed" href="https://blogs.cfainstitute.org/investor/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Gender Lens Investing: Asset Managers and Women in Leadership Comments Feed" href="https://blogs.cfainstitute.org/investor/2021/10/06/genders-lens-investing-asset-managers-and-women-in-leadership/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/jquery.min.js?ver=5.8.1' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://blogs.cfainstitute.org/investor/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.cfainstitute.org/investor/wp-json/wp/v2/posts/89927" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/investor/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/investor/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.cfainstitute.org/investor/2021/10/06/genders-lens-investing-asset-managers-and-women-in-leadership/" />
<link rel='shortlink' href='https://wp.me/p1SgTN-nor' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2021%2F10%2F06%2Fgenders-lens-investing-asset-managers-and-women-in-leadership%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2021%2F10%2F06%2Fgenders-lens-investing-asset-managers-and-women-in-leadership%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gender Lens Investing: Asset Managers and Women in Leadership" />
<meta property="og:url" content="https://blogs.cfainstitute.org/investor/2021/10/06/genders-lens-investing-asset-managers-and-women-in-leadership/" />
<meta property="og:description" content="Global asset managers have a range of stewardship policies and statements in place to support growth in corporate women in leadership (WIL). But is it enough?" />
<meta property="article:published_time" content="2021-10-06T18:27:00+00:00" />
<meta property="article:modified_time" content="2021-10-06T20:23:46+00:00" />
<meta property="og:site_name" content="CFA Institute Enterprising Investor" />
<meta property="og:image" content="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/09/Genders-Lens-Investing-Asset-Managers-and-Women-in-Leadership.png?fit=1200%2C716&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="716" />
<meta property="og:image:alt" content="Image of woman looking at Manhattan through binoculars" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@enterprising" />
<meta name="twitter:text:title" content="Gender Lens Investing: Asset Managers and Women in Leadership" />
<meta name="twitter:image" content="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/09/Genders-Lens-Investing-Asset-Managers-and-Women-in-Leadership.png?fit=1200%2C716&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Image of woman looking at Manhattan through binoculars" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #008ED6;
        }
        .post-item .image-wrapper {
            border-color: #008ED6;
        }
        .mobile-header-border {
            border-bottom: 10px solid #008ED6;
        }
        .post-item .image-wrapper .date {
            background-color: #008ED6;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #008ED6;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #008ED6        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-89927 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/investor"> Enterprising Investor</a>
                                                                    </div>
                                <div class="tagline">
                                    Practical analysis for investment professionals                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
			</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="About Us" href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62892"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a title="Subscribe" href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-68283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68283"><a href="https://blogs.cfainstitute.org/investor/explore/"><span>Explore</span></a></li>
<li id="menu-item-48018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48018"><a title="Contribute to the Enterprising Investor" href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-80183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80183"><a href="https://blogs.cfainstitute.org/investor/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-73894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73894"><a href="https://blogs.cfainstitute.org/investor/category/book-reviews/"><span>Book Reviews</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                    <div class="image-wrapper">
                <div class="date">06 October 2021</div>
                <img src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/09/Genders-Lens-Investing-Asset-Managers-and-Women-in-Leadership.png?resize=940%2C575&ssl=1" alt="" />
            </div>
                <div class="entry-content">
                            <div class="wp-caption-text"></div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/investor/2021/10/06/genders-lens-investing-asset-managers-and-women-in-leadership/">Gender Lens Investing: Asset Managers and Women in Leadership</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/investor/author/marypatsmucker/" title="Posts by Marypat Smucker, CFA" class="author url fn" rel="author">Marypat Smucker, CFA</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/investor/category/economics/" rel="category tag">Economics</a>, <a href="https://blogs.cfainstitute.org/investor/category/equity-investments/" rel="category tag">Equity Investments</a>, <a href="https://blogs.cfainstitute.org/investor/category/performance-measurement-evaluation/" rel="category tag">Performance Measurement &amp; Evaluation</a>, <a href="https://blogs.cfainstitute.org/investor/category/portfolio-management/" rel="category tag">Portfolio Management</a>, <a href="https://blogs.cfainstitute.org/investor/category/standards-ethics-regulations-ser/" rel="category tag">Standards, Ethics &amp; Regulations (SER)</a>            </div>
                                                
<p>Gender lens equity investing developed from a substantive body of research demonstrating the financial, risk management, decision-making, and other corporate benefits of higher levels of women in leadership (WIL). <a href="https://parallellefinance.com/latest-quarter-gender-lens-funds-performance/">In our coverage universe at Parallelle Finance, 27 gender lens global and regional equity funds are available to individual investors</a>. Their assets under management (AUM) totaled $3.47 billion as of 30 June 2021, reflecting a growth rate of 32% during the first half of 2021.</p>



<p>Our coverage universe also includes an expanding group of diversity, equity, and inclusion (DEI) funds that target companies with robust DEI policies for investment. <a href="https://parallellefinance.com/latest-quarter-deifunds-performance/">These DEI funds totaled $154 million in AUM as of 30 June.</a> </p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><img loading="lazy" width="640" height="270" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=640%2C270" alt="Subscribe Button" class="wp-image-74180" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=833&amp;ssl=1 833w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=200%2C84&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=500%2C211&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=768%2C324&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p>Gender-lens fixed income also saw strong growth during the first two quarters, particularly in gender bonds issued by private financial institutions and issued or sponsored by development finance institutions (DFIs). Latin America leads on the total number of gender bonds, with proceeds going to women-owned enterprises in various sectors.</p>



<p>As of 30 June, gender-lens fixed income totaled $7.71 billion in AUM, representing bond funds, US notes and certificates, a lending platform, and gender bonds in both developed and developing countries. <a href="https://parallellefinance.com/latest-gender-lens-fixed-income-overview/">This translates into a first-half growth rate of 68%, as AUM in DFI-issued gender bonds nearly doubled during the period</a>.</p>



<h3>A Push to Increase Women in Corporate Leadership</h3>



<p>Elsewhere, progress for women in corporate leadership remains stubbornly slow. Government mandates, regulatory actions, and stock exchange listing rules have a role to play, particularly combined with shareholder activism. <a href="https://www.wsj.com/articles/nasdaqs-board-diversity-proposal-faces-sec-decision-11628242202">The US Securities and Exchange Commission (SEC) approved NASDAQ&#8217;s groundbreaking board diversity rule for new listed companies on 6 August 2021</a>. Under this rule, most listed companies will be required to have at least two diverse directors, with some exceptions for foreign and small firms, or explain in writing why they don&#8217;t.</p>



<p>Prior to the proposal, <a href="https://www.wsj.com/articles/nasdaq-proposes-board-diversity-rule-for-listed-companies-11606829244">more than 75% of NASDAQ&#8217;s constituents would not have met the criteria</a>, although most had at least one female board director. Smaller companies, in particular, have the most work to do to meet the proposed thresholds.</p>



<p>In a similar move, <a href="https://www.fca.org.uk/publication/consultation/cp21-24.pdf">the UK Financial Conduct Authority (FCA) proposed that listed companies be required to comply with board diversity targets or provide an explanation, and to publish diversity data on their boards and executive management</a>. In addition, <a href="https://www.sec.gov/files/amac-recommendations-di-subcommittee-070721.pdf">a subcommittee of the SEC has recommended the adoption of required disclosure of gender and racial diversity of mutual fund boards</a>. And <a href="https://news.yahoo.com/californias-boardroom-quota-impact-222139763.html">since California enacted legislation on board representation for women almost three years ago, the number of female corporate directors has doubled, although women remain underrepresented</a>.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img loading="lazy" width="640" height="334" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?resize=640%2C334" alt="Tile for The Future of Sustainability in Investment Management" class="wp-image-85183" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?w=800&amp;ssl=1 800w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?resize=200%2C105&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?resize=500%2C261&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?resize=768%2C401&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>The Role of Global Asset Managers</h3>



<p>Global asset managers have a range of stewardship policies and statements in place to support growth in corporate WIL. In the face of criticism about the prevalence of all-male boards, more asset managers have signaled their willingness to vote against non-diverse boards. <a href="https://www.bloomberg.com/news/articles/2020-12-10/blackrock-plans-to-push-companies-on-racial-diversity-in-2021?sref=jjIby8Vb">BlackRock announced late last year that it will push companies to disclose diversity data and information on measures to improve it</a>. Similar statements from Vanguard, Fidelity Investments, and State Street Global Advisors (SSGA), among others, soon followed. </p>



<p>BlackRock, JPMorgan, and Goldman Sachs have since released their own 2020 EEO-1 data, with several others committing to do so or releasing partial data.&nbsp;</p>



<p>An analysis of<a href="https://parallellefinance.com/ei-asset-manager-gender-diversity/#Proxy-Policies"> the diversity voting guidelines for the 12 largest global asset managers</a> by AUM as of 31 March 2021 found that their approach to stated thresholds may not be aiming high enough. These guidelines tend to &#8220;encourage&#8221; board diversity, with several identifying no specific targets and others naming thresholds of only one or two female and other diverse board members. </p>



<p>Advocating for one or two female board members places asset
managers behind the curve instead of leading a charge toward board parity. A <a href="https://www.bloomberg.com/news/articles/2021-08-16/women-s-gains-push-majority-of-s-p-500-boards-into-the-30-club?sref=jjIby8Vb">slight
majority of S&amp;P 500 companies now have at least 30% female board
representation</a>. Women hold <a href="https://www2.deloitte.com/us/en/pages/center-for-board-effectiveness/articles/missing-pieces-board-diversity-census-fortune-500-sixth-edition.html">28%
of Fortune 500 board seats</a>, and <a href="https://ftsewomenleaders.com/">36%
of FTSE 100 seats</a>. </p>



<p><a href="https://www.ft.com/content/bef5cf2f-cee3-4380-b14c-47a06a621b6e">Fidelity International states that it may vote against boards in developed markets if women hold less than 30% of the seats.</a></p>



<p>But who will be the first among these asset managers to call for board gender parity? Or for board parity that encompasses gender and race and ethnicity?</p>



<figure class="wp-block-image size-large"><a href="https://www.tandfonline.com/toc/ufaj20/current"><img loading="lazy" width="640" height="233" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=640%2C233" alt="Financial Analysts Journal Current Issue Tile" class="wp-image-85742" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=1024%2C373&amp;ssl=1 1024w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=200%2C73&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=500%2C182&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=768%2C280&amp;ssl=1 768w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure>



<h3>WIL at the Largest Asset Managers</h3>



<p>Equally as important, which of the large asset managers will be the first to achieve gender parity on its own board and C-suite? <a href="https://parallellefinance.com/ei-asset-manager-gender-diversity/#WIL-Stats">Our analysis of the top 12 asset managers</a><strong> </strong>found that Goldman Sachs and JPMorgan Asset Management have the highest female board representation, followed by BlackRock, Allianz Group, and UBS. </p>



<p>But female board representation is progressing faster than C-suite gender diversity. Women CEOs are found at only <a href="https://www.catalyst.org/research/women-ceos-of-the-sp-500/">6% of both S&amp;P 500</a> and <a href="https://www.businessleader.co.uk/women-account-for-just-6-of-ftse-100-ceos-and-are-paid-far-less/">FTSE 100</a> constituents and just <a href="https://fortune.com/2021/06/02/female-ceos-fortune-500-2021-women-ceo-list-roz-brewer-walgreens-karen-lynch-cvs-thasunda-brown-duckett-tiaa/">8% of Fortune 500</a> companies. In keeping with the broader data, there is a scarcity of female CEOs among the top asset managers. Fidelity is the only such firm headed by a woman.</p>



<p>There are five female CFOs among the top asset managers and <a href="https://www.bloomberg.com/news/articles/2019-10-16/female-cfos-brought-in-1-8-trillion-more-than-male-peers?sref=jjIby8Vb">research on Russell 3000 constituents</a> finds a correlation between an increase in profits and share prices and the first 24 months after a woman CFO is in place. </p>



<p>But six of the top 12 asset managers have no women in the four core C-suite positions — that is, chair, CEO, CFO, and COO of parent company — and four firms have only one. Fidelity leads with three, but two of these positions are held by the same person. </p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.cfainstitute.org/en/research/foundation/2020/esg-and-responsible-institutional-investing/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img loading="lazy" width="640" height="334" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2017/11/ESG-and-Responsible-Institutional-Investing-around-the-world.jpg?resize=640%2C334" alt="Ad tile for ESG and Responsible Institutional Investing Around the World: A Critical Review" class="wp-image-81422" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2017/11/ESG-and-Responsible-Institutional-Investing-around-the-world.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2017/11/ESG-and-Responsible-Institutional-Investing-around-the-world.jpg?resize=200%2C105&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2017/11/ESG-and-Responsible-Institutional-Investing-around-the-world.jpg?resize=500%2C261&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2017/11/ESG-and-Responsible-Institutional-Investing-around-the-world.jpg?resize=768%2C401&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p>Only three of these asset managers have gender lens equity funds available to individual investors. The UBS Global Gender Equality UCITS ETF had $615.91 million in AUM as of 30 June, while the SPDR SSGA Gender Diversity Index ETF had $213.25 million and the Fidelity Women&#8217;s Leadership Funds a combined $133.78 million. BlackRock&#8217;s DEI fund, the iShares Refinitiv Inclusion and Diversity UCITS ETF, had $58.59 million. None of the 12 firms have sponsored or issued a gender bond, although some have had manager roles. In a unique step, <a href="https://www.goldmansachs.com/our-commitments/sustainability/one-million-black-women/investment-announcement-june2021/">Goldman Sachs recently announced it will commit $10 billion in direct investment capital to address opportunity gaps for Black women</a>. </p>



<p>Global asset managers have two areas of opportunity to boost corporate WIL. The first is within their own ranks. Second, they should exercise stewardship and chart the path forward towards board gender parity and higher female C-suite representation.</p>



<p><strong>For more analysis from Marypat Smucker, CFA, visit&nbsp;</strong><em><a href="https://parallellefinance.com/"><strong>Parallelle Finance</strong></a></em><strong>.</strong></p>



<p><strong>If you liked this post, don’t forget to subscribe to the&nbsp;<em><a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/">Enterprising Investor</a></em>.</strong></p>



<hr class="wp-block-separator"/>



<p><em>All posts are the opinion of the author. As such, they should not be construed as investment advice, nor do the opinions expressed necessarily reflect the views of CFA Institute or the author’s employer.</em></p>



<p>Image credit:&nbsp;©Getty Images / amana productions inc.</p>



<hr class="wp-block-separator"/>



<h4>Professional Learning for CFA Institute Members</h4>



<p>CFA Institute members are empowered to self-determine and self-report professional learning (PL) credits earned, including content on&nbsp;<em>Enterprising Investor</em>. Members can record credits easily using their&nbsp;<a href="https://cpd.cfainstitute.org/">online PL tracker</a>.</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/investor/tag/diversity-and-inclusion/" rel="tag">diversity and inclusion</a>, <a href="https://blogs.cfainstitute.org/investor/tag/gender-diversity/" rel="tag">Gender Diversity</a>, <a href="https://blogs.cfainstitute.org/investor/tag/gender-lens-investing/" rel="tag">gender lens investing</a>, <a href="https://blogs.cfainstitute.org/investor/tag/investment-management-strategies/" rel="tag">Investment Management Strategies</a>, <a href="https://blogs.cfainstitute.org/investor/tag/investment-products-and-asset-classes/" rel="tag">Investment Products and Asset Classes</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F3uLFnf5&title=Gender%20Lens%20Investing%3A%20Asset%20Managers%20and%20Women%20in%20Leadership&description=Global%20asset%20managers%20have%20a%20range%20of%20stewardship%20policies%20and%20statements%20in%20place%20to%20support%20growth%20in%20corporate%20women%20in%20leadership%20%28WIL%29.%20But%20is%20it%20enough%3F%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=Gender%20Lens%20Investing%3A%20Asset%20Managers%20and%20Women%20in%20Leadership&url=https%3A%2F%2Fcfainst.is%2F3uLFnf5&via=enterprising" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F3uLFnf5&title=Gender%20Lens%20Investing%3A%20Asset%20Managers%20and%20Women%20in%20Leadership&summary=Global%20asset%20managers%20have%20a%20range%20of%20stewardship%20policies%20and%20statements%20in%20place%20to%20support%20growth%20in%20corporate%20women%20in%20leadership%20%28WIL%29.%20But%20is%20it%20enough%3F%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="mailto:?subject=Gender%20Lens%20Investing%3A%20Asset%20Managers%20and%20Women%20in%20Leadership&body=Gender%20Lens%20Investing%3A%20Asset%20Managers%20and%20Women%20in%20Leadership%0D%0A%0D%0AGlobal%20asset%20managers%20have%20a%20range%20of%20stewardship%20policies%20and%20statements%20in%20place%20to%20support%20growth%20in%20corporate%20women%20in%20leadership%20%28WIL%29.%20But%20is%20it%20enough%3F%20%E2%80%A6%0D%0A%0D%0ARead%20more%3A%20https%3A%2F%2Fcfainst.is%2F3uLFnf5"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/marypatsmucker/">
						<img alt='' src='https://secure.gravatar.com/avatar/98064ab39a0ef782ff025a5e874465b1?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/98064ab39a0ef782ff025a5e874465b1?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/marypatsmucker/">Marypat Smucker, CFA</a></h5>
											<p class="co-author-bio">Marypat Thenell Smucker, CFA, is a writer and research analyst with a focus on gender lens and environmental, social, and governance (ESG) investing. Her work can be found at <a href="https://Parallellefinance.com/">Parallellefinance.com</a>.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investor/2021/10/06/genders-lens-investing-asset-managers-and-women-in-leadership/#respond" style="display:none;">Cancel reply</a></small></div><form action="https://blogs.cfainstitute.org/investor/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='89927' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d313c7cbdc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p></form>	</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        							<div class="widget">
			<div class="generic-cta" style="border-color: #008ED6; background-color: rgba(0, 142, 214, 0.65);">
				<p>Subscribe to <i>Enterprising Investor</i> and receive the weekly email newsletter.</p>
				<a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/" class="button" >Subscribe Now</a>
			</div>
		</div>
		<div class="widget">
			<a href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >
				<div class="sidebar-cta" style="background-image: url(https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/FOSIM-Enterprising-Investor-1.jpg?resize=516%2C420&ssl=1);'">
					<div class="title">FUTURE OF SUSTAINABILITY IN INVESTMENT MANAGEMENT</div>
					<div class="clearfix">
						<div class="description"></div>
					</div>
					<div class="clearfix">
						<a class="button" href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >Learn More</a>
					</div>
				</div>
			</a>
		</div>
		<div class="widget">
			<a href="https://trust.cfainstitute.org/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >
				<div class="sidebar-cta" style="background-image: url(https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/04/trust-enterprising-investor.png?resize=430%2C350&ssl=1);'">
					<div class="title">EARNING INVESTORS' TRUST</div>
					<div class="clearfix">
						<div class="description"></div>
					</div>
					<div class="clearfix">
						<a class="button" href="https://trust.cfainstitute.org/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >Learn More</a>
					</div>
				</div>
			</a>
		</div>
		<div class="widget">		
		<a class="twitter-timeline" data-height="400" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/Enterprising">Tweets by @Enterprising</a>
</div>			    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2021 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-62412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62412"><a href="https://blogs.cfainstitute.org/investor/categories/"><span>Categories</span></a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-62413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62413"><a href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62416"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-62414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62414"><a href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute/" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/Enterprising" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company-beta/162977/?pathWildcard=162977" target="_blank">linkedin</a></li>
																			<li class="email"><a href="mailto:info@cfainstitute.org" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/akismet/_inc/form.js?ver=3.2' id='akismet-form-js'></script>
<link rel='stylesheet' id='basecss-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' id='cfa-highcharts-js-extra'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/investor","pluginurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=5.8.1' id='cfa-highcharts-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202140' id='devicepx-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=5.8.1' id='foundation-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=5.8.1' id='foundation-orbit-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='cfa-theme-js-extra'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"89927","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9' id='cfa-theme-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=blogs.cfainstitute.org; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/investor\/2021\/10\/06\/genders-lens-investing-asset-managers-and-women-in-leadership\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5.8.1' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202140.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.2',blog:'27711011',post:'89927',tz:'-4',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '27711011', '89927' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div><!-- We need this for debugging themes using Speed Booster Pack Plugin v3.6.1 -->
<script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
