<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>Managed Futures: A Risk-Off Solution? | CFA Institute Enterprising Investor</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Feed" href="https://blogs.cfainstitute.org/investor/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Comments Feed" href="https://blogs.cfainstitute.org/investor/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Managed Futures: A Risk-Off Solution? Comments Feed" href="https://blogs.cfainstitute.org/investor/2022/12/15/managed-futures-a-risk-off-solution/feed/" />
<link rel='stylesheet' id='highcharts-editor-css' href='https://blogs.cfainstitute.org/investor/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://blogs.cfainstitute.org/investor/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://blogs.cfainstitute.org/investor/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tablepress-default-css' href='https://blogs.cfainstitute.org/investor/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css' href='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://blogs.cfainstitute.org/investor/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/js/jquery.min.js?ver=6.1.1' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://blogs.cfainstitute.org/investor/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.cfainstitute.org/investor/wp-json/wp/v2/posts/98313" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/investor/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/investor/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://blogs.cfainstitute.org/investor/2022/12/15/managed-futures-a-risk-off-solution/" />
<link rel='shortlink' href='https://wp.me/p1SgTN-pzH' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2022%2F12%2F15%2Fmanaged-futures-a-risk-off-solution%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2022%2F12%2F15%2Fmanaged-futures-a-risk-off-solution%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Managed Futures: A Risk-Off Solution?" />
<meta property="og:url" content="https://blogs.cfainstitute.org/investor/2022/12/15/managed-futures-a-risk-off-solution/" />
<meta property="og:description" content="If Treasuries no longer fulfill their traditional role, what other strategies or asset classes can enhance diversification and deliver consistent returns?" />
<meta property="article:published_time" content="2022-12-15T18:26:58+00:00" />
<meta property="article:modified_time" content="2022-12-15T23:30:50+00:00" />
<meta property="og:site_name" content="CFA Institute Enterprising Investor" />
<meta property="og:image" content="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-Futures-A-Risk-Off-Solution.png?fit=1200%2C628&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:alt" content="Image of divergent paths, cloudy and gloomy vs. sunny" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@enterprising" />
<meta name="twitter:text:title" content="Managed Futures: A Risk-Off Solution?" />
<meta name="twitter:image" content="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-Futures-A-Risk-Off-Solution.png?fit=1200%2C628&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Image of divergent paths, cloudy and gloomy vs. sunny" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #008ED6;
        }
        .post-item .image-wrapper {
            border-color: #008ED6;
        }
        .mobile-header-border {
            border-bottom: 10px solid #008ED6;
        }
        .post-item .image-wrapper .date {
            background-color: #008ED6;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #008ED6;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #008ED6        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-98313 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/investor"> Enterprising Investor</a>
                                                                    </div>
                                <div class="tagline">
                                    Practical analysis for investment professionals                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
							</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="About Us" href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62892"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a title="Subscribe" href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-68283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68283"><a href="https://blogs.cfainstitute.org/investor/explore/"><span>Explore</span></a></li>
<li id="menu-item-48018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48018"><a title="Contribute to the Enterprising Investor" href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-80183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80183"><a href="https://blogs.cfainstitute.org/investor/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-73894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73894"><a href="https://blogs.cfainstitute.org/investor/category/book-reviews/"><span>Book Reviews</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                    <div class="image-wrapper">
                <div class="date">15 December 2022</div>
                <img src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-Futures-A-Risk-Off-Solution.png?resize=940%2C575&ssl=1" alt="" />
            </div>
                <div class="entry-content">
                            <div class="wp-caption-text"></div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/investor/2022/12/15/managed-futures-a-risk-off-solution/">Managed Futures: A Risk-Off Solution?</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/investor/author/ariclight/" title="Posts by Aric Light" class="author url fn" rel="author">Aric Light</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/investor/category/drivers-of-value/" rel="category tag">Drivers of Value</a>, <a href="https://blogs.cfainstitute.org/investor/category/economics/" rel="category tag">Economics</a>, <a href="https://blogs.cfainstitute.org/investor/category/equity-investments/" rel="category tag">Equity Investments</a>, <a href="https://blogs.cfainstitute.org/investor/category/fixed-income/" rel="category tag">Fixed Income</a>, <a href="https://blogs.cfainstitute.org/investor/category/performance-measurement-evaluation/" rel="category tag">Performance Measurement &amp; Evaluation</a>, <a href="https://blogs.cfainstitute.org/investor/category/portfolio-management/" rel="category tag">Portfolio Management</a>, <a href="https://blogs.cfainstitute.org/investor/category/risk-management/" rel="category tag">Risk Management</a>            </div>
                                                
<p>Capital markets suffered a difficult year in 2022. Amid an inflationary bear market, the traditional investing playbook proved woefully inadequate. The NASDAQ and high-yield debt, the darlings of yesteryear, have, with few exceptions, fallen from grace. US Treasuries, the most common hedge against stock volatility, have suffered their worst drawdown in at least the last 70 years &#8212; and it’s not even close.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-text-align-center"><strong>10-Year US Treasury Drawdown</strong></p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img decoding="async" width="640" height="247" src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/10-year-us-treasury-drawdowns.png?resize=640%2C247" alt="Chart showing 10-Year US Treasury Drawdown" class="wp-image-98345" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/10-year-us-treasury-drawdowns.png?w=950&amp;ssl=1 950w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/10-year-us-treasury-drawdowns.png?resize=500%2C193&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/10-year-us-treasury-drawdowns.png?resize=200%2C77&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/10-year-us-treasury-drawdowns.png?resize=768%2C297&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure></div>


<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>Times such as these are good opportunities for reflection. Portfolio managers and allocators have to build diverse portfolios that balance growth and capital risk over an intermediate-to-long time horizon. Treasuries have traditionally filled the role of diversifier and risk-off asset. But what if they become less effective hedges against risk assets? Portfolio construction could look very different. That&#8217;s why we need to ask the question: If Treasuries no longer fulfill their traditional role, what other strategies or asset classes can enhance diversification and deliver consistent returns?</p>



<p>Managed futures may be just such an asset class &#8212; one with the potential for attractive performance, especially amid high volatility.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><img decoding="async" loading="lazy" width="640" height="270" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=640%2C270" alt="Subscribe Button" class="wp-image-74180" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=833&amp;ssl=1 833w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=200%2C84&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=500%2C211&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=768%2C324&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption class="wp-element-caption">  </figcaption></figure></div>


<h3>The Trend Is Your Friend</h3>



<p><a href="https://en.wikipedia.org/wiki/John_Lintner">John Lintner</a>, a co-creator of the capital asset pricing model (CAPM), can inform and motivate our exploration. In <em><a href="https://books.google.com/books/about/The_Potential_Role_of_Managed_Commodity.html?id=kqB6GwAACAAJ">The Potential Role of Managed Commodity-Financial Futures Accounts (and/or Funds) in Portfolios of Stocks and Bonds</a></em>, he wrote:</p>


<p style="padding-left: 40px;">“Indeed, the improvements from holding efficiently selected portfolios of managed [futures] accounts or funds are so large &#8212; and the correlations between the returns on the futures portfolios and those on the stock and bond portfolios are surprisingly low (sometimes even negative) &#8212; that the return/risk trade-offs provided by augmented portfolios consisting partly of funds invested with appropriate groups of futures managers . . . combined with funds invested in portfolios of stocks alone (or in mixed portfolios of stocks and bonds), clearly dominate the trade-offs available from portfolios of stocks alone (or from portfolios of stocks and bonds). Moreover, they do so by very considerable margins.</p>
<p style="padding-left: 40px;">&#8220;The combined portfolios of stocks (or stocks and bonds) after including judicious investments in appropriately selected sub-portfolios of investments in managed futures accounts . . . show substantially less risk at every possible level of expected return than portfolios of stock (or stocks and bonds) alone. This is the essence of the &#8216;potential role&#8217; of managed futures accounts (or funds) as a supplement to stock and bond portfolios suggested in the title of this paper.</p>
<p style="padding-left: 40px;">&#8220;Finally, all the above conclusions continue to hold when returns are measured in real as well as in nominal terms, and also when returns are adjusted for the risk-free rate on Treasury bills.”</p>


<p>This passage offers several tantalizing clues on the possible role managed futures could play in a portfolio: They may improve the risk/return profile of stock and bond portfolios, exhibit meaningfully low correlation with these traditional assets, and improve returns on both an absolute and risk-adjusted basis. Let&#8217;s evaluate each of these claims in turn.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.cfainstitute.org/en/events/professional-learning/?s_cid=eml_ProfessionalLearning_EIblog"><img decoding="async" loading="lazy" width="640" height="320" src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/10/CFA-PC-FinTech-Data-and-AI-courses-800x400px-AW2.jpg?resize=640%2C320" alt="Banner for CFA PC FinTech, Data and AI courses" class="wp-image-97221" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/10/CFA-PC-FinTech-Data-and-AI-courses-800x400px-AW2.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/10/CFA-PC-FinTech-Data-and-AI-courses-800x400px-AW2.jpg?resize=500%2C250&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/10/CFA-PC-FinTech-Data-and-AI-courses-800x400px-AW2.jpg?resize=200%2C100&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/10/CFA-PC-FinTech-Data-and-AI-courses-800x400px-AW2.jpg?resize=768%2C384&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption class="wp-element-caption">  </figcaption></figure></div>


<h3>The Economic Rationale</h3>



<p>The primary driver of returns for managed futures is trend-following or momentum investing &#8212; buying assets that have recently risen and selling or shorting assets that have recently declined. These strategies are typically applied to liquid futures contracts across equity indices, interest rates, commodities (energy, agricultural, and industrial), and currencies, among other markets. Since most investors have no commodities or FX exposure, even from the simple perspective of traded instruments, managed futures could introduce new sources of risk and return.</p>



<p>Momentum investing has a <a href="https://onlinelibrary.wiley.com/doi/full/10.1111/j.1540-6261.1997.tb03808.x">rich academic history</a> and is recognized as an essential factor that can explain stock portfolio performance. <a href="https://www.aqr.com/Insights/Research/Journal-Article/A-Century-of-Evidence-on-Trend-Following-Investing">Trend-following is similarly robust</a>. Brian K. Hurst, Yao Hua Ooi, and Lasse H. Pedersen analyzed a time-series momentum strategy over 137 years and found that it performed well across different macroeconomic environments and tended to outperform during times of macro-stress.</p>



<p>The <a href="https://portal.barclayhedge.com/cgi-bin/indices/displayHfIndex.cgi?indexCat=Barclay-Investable-Benchmarks&amp;indexName=BTOP50-Index">Barclays BTOP50 Index</a> (BTOP50) seeks to replicate the all-around composition of the managed futures industry in trading style and overall market exposure. The chart below depicts BTOP50&#8217;s quarterly returns from January 1990 to April 2022 relative to those of the MSCI World Index and features the fitted line for a second-degree polynomial. The plot shows a distinctive “smile” characteristic of trend-followers. This suggests that managed futures strategies tend to be “long volatility” and outperform in both extreme up and down markets.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-text-align-center"><strong>Barclays BTOP50 vs. MSCI World Index</strong></p>



<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="640" height="245" src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Barclays-BTOP50-vs-MSCI-World-Index.png?resize=640%2C245" alt="Scatter plot showing Barclays BTOP50 vs. MSCI World Index" class="wp-image-98357" srcset="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Barclays-BTOP50-vs-MSCI-World-Index.png?w=950&amp;ssl=1 950w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Barclays-BTOP50-vs-MSCI-World-Index.png?resize=500%2C191&amp;ssl=1 500w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Barclays-BTOP50-vs-MSCI-World-Index.png?resize=200%2C76&amp;ssl=1 200w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Barclays-BTOP50-vs-MSCI-World-Index.png?resize=768%2C293&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<h3>Set Up and Approach</h3>



<p>The BTOP50 serves as our benchmark for the performance of managed futures strategies. We calculate returns and summary statistics either on a monthly or quarterly basis over the January 1990 to April 2022 observation period.</p>


<div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.cfainstitute.org/en/research/foundation/2014/investment-management-a-science-to-teach-or-an-art-to-learn/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img decoding="async" loading="lazy" width="640" height="335" src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2019/12/Investment-Management-A-Science-to-learn-or-an-art-to-teach.jpeg?resize=640%2C335" alt="Slide of Investment Management: A Science to Teach or an Art to Learn?" class="wp-image-78229" srcset="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2019/12/Investment-Management-A-Science-to-learn-or-an-art-to-teach.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2019/12/Investment-Management-A-Science-to-learn-or-an-art-to-teach.jpeg?resize=200%2C105&amp;ssl=1 200w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2019/12/Investment-Management-A-Science-to-learn-or-an-art-to-teach.jpeg?resize=500%2C262&amp;ssl=1 500w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2019/12/Investment-Management-A-Science-to-learn-or-an-art-to-teach.jpeg?resize=768%2C402&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption class="wp-element-caption">  </figcaption></figure></div>


<h3>Stylized Facts</h3>



<p>­­The summary statistics for the BTOP50 along with indices for other key asset classes are presented in the table below and are derived from quarterly total return data. Confidence intervals (95%) for skew and excess kurtosis are shown in parentheses.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<figure class="wp-block-table aligncenter"><table><tbody><tr><td></td><td>Barclay&#8217;s BTOP50</td><td>MSCI World Total<br>Return Index</td><td>10-Year Treasury<br>Total Return Index</td><td>ICE BofA Corp Total Return<br>Index</td><td>US Dollar (DXY)</td><td>Goldman Sachs<br>Commodity Index</td></tr><tr><td>Median</td><td>1.51%</td><td>2.24%</td><td>1.51%</td><td>1.59%</td><td>0.13%</td><td>1.81%</td></tr><tr><td>Mean</td><td>1.45%</td><td>2.96%</td><td>1.30%</td><td>1.55%</td><td>0.27%</td><td>1.55%</td></tr><tr><td>Volatility</td><td>4.27%</td><td>8.32%</td><td>3.84%</td><td>2.83%</td><td>4.23%</td><td>12.68%</td></tr><tr><td>Skew</td><td>0.771</td><td>-0.569 (-.967, -.199)</td><td>0.224 (-.112, .619)</td><td>-0.147 (-.807, .544)</td><td>0.285 (-.086, .802)</td><td>-0.275 (-1.143, .717)</td></tr><tr><td>Excess Kurtosis</td><td>1.815 (-.209, 5.82)</td><td>0.728 <br>(-, 1.786)</td><td>-0.1085 (-.538, .790)</td><td>1.471 (.512, 2.86)</td><td>0.2367 (-3.91, 2.005)</td><td>2.2816 (.962, 4458)</td></tr><tr><td>Shapiro-Wilk Test</td><td>&lt;.0001; Reject</td><td>&lt;.0001; Reject</td><td>.5627; Fail to Reject</td><td>.0253; Reject</td><td>.7556; Fail to Reject</td><td>.0014; Reject</td></tr></tbody></table></figure>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>According to the data, managed futures have, on average, produced positive returns and exhibited approximately half the volatility of global stocks over the last 32 years. The 95% confidence interval for skew suggests that the BTOP50 has distinctly positive skewness, which is unique among the asset classes in our analysis. Even &#8220;safe-haven assets,&#8221; like US Treasuries and the US dollar, during risk-off periods do not exhibit statistically significant positive skewness. </p>



<p>The visual evidence of this effect is illustrated in the histogram below. The confidence interval for excess kurtosis isn’t quite conclusive at the 95% level, but it still implies heavy tails for the BTOP50. Moreover, the Shapiro-Wilk test disproves the hypothesis of normally distributed returns. The Shapiro-Wilk fails, however, to reject normality for 10-year Treasury and DXY returns. That indicates that these series are relatively well behaved.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-text-align-center"><strong>Barclays BTOP50 Quarterly Returns Distribution</strong></p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="640" height="249" src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Barclays-BTOP50-Quarterly-Returns-Distribution.png?resize=640%2C249" alt="Chart showing Barclays BTOP50 Quarterly Returns Distribution" class="wp-image-98361" srcset="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Barclays-BTOP50-Quarterly-Returns-Distribution.png?w=950&amp;ssl=1 950w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Barclays-BTOP50-Quarterly-Returns-Distribution.png?resize=500%2C194&amp;ssl=1 500w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Barclays-BTOP50-Quarterly-Returns-Distribution.png?resize=200%2C78&amp;ssl=1 200w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Barclays-BTOP50-Quarterly-Returns-Distribution.png?resize=768%2C298&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure></div>


<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>The cumulative return of the BTOP50 and comparative assets over the sample period are presented in the following chart. The BTOP50, our managed futures proxy, is the third-best performing asset class, slightly edging out Treasuries and falling just shy of investment-grade corporates. Over the 1990 to 2010 subperiod, which features the dot-com bubble and the global financial crisis (GFC), trend-following was the top performer largely because the strategy avoided both these large drawdown events and actually posted positive returns in 2008 and 2009.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-text-align-center"><strong>Index Cumulative Return</strong></p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="640" height="261" src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Index-Cumulative-Return.png?resize=640%2C261" alt="Chart showing Index Cumulative Return" class="wp-image-98360" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Index-Cumulative-Return.png?w=950&amp;ssl=1 950w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Index-Cumulative-Return.png?resize=500%2C204&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Index-Cumulative-Return.png?resize=200%2C81&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Index-Cumulative-Return.png?resize=768%2C313&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure></div>


<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>However, since then — and until fairly recently — strategies built to profit from price trends have struggled. Since the GFC, markets have <a href="https://www.aqr.com/Insights/Research/Journal-Article/You-Cant-Always-Trend-When-You-Want">lagged below their historical norm</a>. This presents a challenge to trend-followers. The underperformance of the 2010s period may be due in part to the deluge of money that flooded into a historic bull market. A period of mean reversion was inevitable.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-text-align-center"><strong>Managed Futures AUM (Billions $)</strong></p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="640" height="246" src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-futures-AUM.png?resize=640%2C246" alt="Chart showing Managed Futures AUM, in US Billions" class="wp-image-98359" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-futures-AUM.png?w=950&amp;ssl=1 950w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-futures-AUM.png?resize=500%2C192&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-futures-AUM.png?resize=200%2C77&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-futures-AUM.png?resize=768%2C295&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure></div>


<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>Another critical aspect of managed futures, according to the cumulative return plot, is the low correlation they have with the other &#8220;traditional&#8221; asset classes. The chart below details the rolling 12-month correlation of the BTOP50 with the five other asset classes. The solid black line in each plot shows the average correlation over the entire observation period.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-text-align-center"><strong>BTOP50 and Other Asset Classes : Rolling 12-Month Correlations</strong></p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="640" height="348" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-Futures-Correlation-Plot.png?resize=640%2C348" alt="Chart of Managed Futures Correlation Plot" class="wp-image-98439" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-Futures-Correlation-Plot.png?w=950&amp;ssl=1 950w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-Futures-Correlation-Plot.png?resize=500%2C272&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-Futures-Correlation-Plot.png?resize=200%2C109&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-Futures-Correlation-Plot.png?resize=768%2C417&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure></div>


<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>While the correlations vary over time, trend-following demonstrates structurally low correlation with the other asset classes. Let’s examine each series in turn. The correlation with equities is statistically indistinguishable from zero. Equities are often the most risky asset in diversified portfolios, which is why they are often hedged with assets that perform well when stocks struggle. Over the past 20-plus years, Treasuries have filled this role and, up until 2022, performed it well. But 2022 revealed significant gaps in portfolios that rely solely on bonds for downside protection. Amid today’s high-inflation, sagging growth, and high volatility, trend-followers have excelled. When it comes to diversification, managed futures have done exceedingly well.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.cfainstitute.org/en/research/foundation/2021/puzzles-of-inflation-money-debt/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img decoding="async" loading="lazy" width="640" height="321" src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=640%2C321" alt="Tile for Puzzles of Inflation, Money, and Debt: Applying the Fiscal Theory of the Price Level" class="wp-image-91156" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?w=776&amp;ssl=1 776w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=500%2C251&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=200%2C100&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=768%2C385&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption class="wp-element-caption">  </figcaption></figure></div>


<h3>When Things Get Extreme</h3>



<p>Between the smile-plot and correlation diagram, we are building the case that managed futures have a very important role to play in portfolio construction. Specifically, managed futures strategies have produced consistently positive returns across market regimes and perform particularly well in the tails. Let’s dig a little deeper into this latter point.</p>



<p>The first panel in the plot below shows the average rolling 12-month return for the BTOP50 and MSCI World over the full sample period. The MSCI World has provided an average return of ~9.75% since 1990, while the BTOP50 has returned ~5.80%. Over a long enough time interval, the series with the highest expected return will probably outperform all other assets. However, as the cumulative return plot demonstrates, the path to such returns will likely be punctuated by possibly long periods of significant underperformance and volatility.</p>



<p>In the second and third panels, we sort the returns into deciles based on the MSCI World&#8217;s performance and demonstrate how managed futures fare when the MSCI World did particularly well or poorly. The third panel reveals the average 12-month return for the 10th and best decile. During periods of “good” returns for the MSCI, the average top decile return for the MSCI World is a very good ~34%. On the other hand, the average return for top-decile managed futures is only ~7%. So, when equity markets are in a real bull run, stocks are by far the best investment.</p>



<p>The second panel shows the average 12-month return for the first and worst decile. During periods of “bad” returns for MSCI, the average bottom decile return is approximately –24%, while the average return for managed futures is a <em>positive</em> ~12%. This is the critical point: Managed futures have a positive expectation in both up and down markets, but it is in down markets when their hedging benefits are strongest: Just when they&#8217;re needed most.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-text-align-center"><strong>Mean 12-Month Return by Decile</strong></p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="640" height="247" src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-Futures-Mean-12-Month-Return-by-Decile.png?resize=640%2C247" alt="Chart showing Mean 12-Month Return by Decile of Managed Futures" class="wp-image-98355" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-Futures-Mean-12-Month-Return-by-Decile.png?w=950&amp;ssl=1 950w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-Futures-Mean-12-Month-Return-by-Decile.png?resize=500%2C193&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-Futures-Mean-12-Month-Return-by-Decile.png?resize=200%2C77&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/12/Managed-Futures-Mean-12-Month-Return-by-Decile.png?resize=768%2C296&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure></div>


<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>Now, simple averages are one thing, but what about the extreme cases? The next chart depicts the maximum and minimum return for the top and bottom deciles of the MSCI World and the corresponding performance of the BTOP50.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-text-align-center"><strong>Maximum and Minimum 12-Month Return by Deciles</strong></p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="640" height="276" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/12/managed-futures-maximum-and-minimum-12-month-returns-by-decile.png?resize=640%2C276&#038;ssl=1" alt="" class="wp-image-98353" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/12/managed-futures-maximum-and-minimum-12-month-returns-by-decile.png?w=950&amp;ssl=1 950w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/12/managed-futures-maximum-and-minimum-12-month-returns-by-decile.png?resize=500%2C215&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/12/managed-futures-maximum-and-minimum-12-month-returns-by-decile.png?resize=200%2C86&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/12/managed-futures-maximum-and-minimum-12-month-returns-by-decile.png?resize=768%2C331&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure></div>


<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>The second panel shows the maximum return for the 10th and top-performing decile. During its best 12-month return period since 1990, the MSCI World returned ~55% while the BTOP put up ~24%. In a ripping bull market, managed futures can produce solid returns, though they ultimately won’t keep pace with stocks. Since the BTOP50 has much lower volatility, this is hardly a surprise.</p>



<p>The first and third panels visualize the “bad times” for stocks. The first shows the maximum return for the first decile, the 90th percentile, of the MSCI. The least amount that the MSCI has lost over a 12-month period is approximately –13.5%. In contrast, when the MSCI was down ~13.5%, the BTOP50 was <em>up</em> ~30%. Likewise, the third panel shows the worst, or 100th percentile, 12-month return for the MSCI: a merciless -47%. Over this period, the BTOP50 also lost money, but only a manageable –2.6%.</p>



<p>Bringing it all together, we have two important observations:</p>



<ol>
<li>Trend-following has a long-run positive expected return and, moreover, a positive expected return in both bull and bear markets. </li>



<li>Managed futures have an asymmetric return profile. They generally fail to keep pace with equities in bull markets but can still produce solid returns. In bear markets, however, they significantly outperform stocks, generating positive returns or, at minimum, much less downside.</li>
</ol>


<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://cfainst.is/3gB4Yo7"><img decoding="async" loading="lazy" width="640" height="320" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/11/CFA-Climate-Finance-course-800x400px-AW.png?resize=640%2C320" alt="Climate Finance Professional Learning course banner" class="wp-image-98102" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/11/CFA-Climate-Finance-course-800x400px-AW.png?w=800&amp;ssl=1 800w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/11/CFA-Climate-Finance-course-800x400px-AW.png?resize=500%2C250&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/11/CFA-Climate-Finance-course-800x400px-AW.png?resize=200%2C100&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/11/CFA-Climate-Finance-course-800x400px-AW.png?resize=768%2C384&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption class="wp-element-caption">  </figcaption></figure></div>


<h3>Concluding Remarks</h3>



<p>The elevated volatility of 2022 left few asset classes unscathed. We need to understand what worked well, what didn’t, and how we can better position our portfolios for the future. Managed futures/trend following is one strategy worth considering. Trend-following sits on a foundation of strong empirical evidence and decades of positive returns. Moreover, the history of managed futures suggests that the strategy works particularly well in times of macro-economic volatility: It acts as a source of non-correlated returns right when investors need it most.</p>



<p><strong>If you liked this post, don’t forget to subscribe to&nbsp;<em><a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/">Enterprising Investor</a></em>.</strong></p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p><em>All posts are the opinion of the author. As such, they should not be construed as investment advice, nor do the opinions expressed necessarily reflect the views of CFA Institute or the author’s employer.</em></p>



<p>Image credit: ©Getty Images / maybefalse</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<h4>Professional Learning for CFA Institute Members</h4>



<p>CFA Institute members are empowered to self-determine and self-report professional learning (PL) credits earned, including content on&nbsp;<em>Enterprising Investor</em>. Members can record credits easily using their&nbsp;<a href="https://cpd.cfainstitute.org/">online PL tracker</a>.</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/investor/tag/bonds/" rel="tag">bonds</a>, <a href="https://blogs.cfainstitute.org/investor/tag/equities/" rel="tag">equities</a>, <a href="https://blogs.cfainstitute.org/investor/tag/fixed-income/" rel="tag">fixed income</a>, <a href="https://blogs.cfainstitute.org/investor/tag/investment-management-strategies/" rel="tag">Investment Management Strategies</a>, <a href="https://blogs.cfainstitute.org/investor/tag/investment-products-and-asset-classes/" rel="tag">Investment Products and Asset Classes</a>, <a href="https://blogs.cfainstitute.org/investor/tag/managed-futures/" rel="tag">managed futures</a>, <a href="https://blogs.cfainstitute.org/investor/tag/risk-management/" rel="tag">risk management</a>, <a href="https://blogs.cfainstitute.org/investor/tag/u-s-treasuries/" rel="tag">US Treasuries</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F3YqXG7H&title=Managed%20Futures%3A%20A%20Risk-Off%20Solution%3F&description=If%20Treasuries%20no%20longer%20fulfill%20their%20traditional%20role%2C%20what%20other%20strategies%20or%20asset%20classes%20can%20enhance%20diversification%20and%20deliver%20consistent%20returns%3F%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=Managed%20Futures%3A%20A%20Risk-Off%20Solution%3F&url=https%3A%2F%2Fcfainst.is%2F3YqXG7H&via=enterprising" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F3YqXG7H&title=Managed%20Futures%3A%20A%20Risk-Off%20Solution%3F&summary=If%20Treasuries%20no%20longer%20fulfill%20their%20traditional%20role%2C%20what%20other%20strategies%20or%20asset%20classes%20can%20enhance%20diversification%20and%20deliver%20consistent%20returns%3F%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="/cdn-cgi/l/email-protection#e7d89492858d828493daaa868986808283c2d5d7a1929392958294c2d4a6c2d5d7a6c2d5d7b58e948ccaa88181c2d5d7b4888b92938e8889c2d4a1c18588839edaaa868986808283c2d5d7a1929392958294c2d4a6c2d5d7a6c2d5d7b58e948ccaa88181c2d5d7b4888b92938e8889c2d4a1c2d7a3c2d7a6c2d7a3c2d7a6ae81c2d5d7b39582869492958e8294c2d5d78988c2d5d78b8889808295c2d5d781928b818e8b8bc2d5d7938f828e95c2d5d7939586838e938e8889868bc2d5d795888b82c2d5a4c2d5d7908f8693c2d5d788938f8295c2d5d7949395869382808e8294c2d5d78895c2d5d78694948293c2d5d7848b8694948294c2d5d7848689c2d5d782898f86898482c2d5d7838e918295948e818e8486938e8889c2d5d7868983c2d5d783828b8e918295c2d5d7848889948e9493828993c2d5d795829392958994c2d4a1c2d5d7c2a2d5c2dfd7c2a6d1c2d7a3c2d7a6c2d7a3c2d7a6b5828683c2d5d78a889582c2d4a6c2d5d78f93939794c2d4a6c2d5a1c2d5a18481868e899493c98e94c2d5a1d4be96bfa0d0af"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/ariclight/">
						<img alt='' src='https://secure.gravatar.com/avatar/e6a5389f9ae6ad630814ece10f449672?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e6a5389f9ae6ad630814ece10f449672?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy' decoding='async'/>					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/ariclight/">Aric Light</a></h5>
											<p class="co-author-bio">Aric Light, CIMA, FRM, is a relationship manager at Merrill Lynch where he advises high net-worth families and institutions. He holds an MA in economics from Colorado State University and is pursuing an MS in applied mathematics from the University of Washington. He writes about the economy, markets, and crypto on his blog, <a href="https://lightfinance.blog/">Light Finance</a>. Contact him via email at either <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9bfae9f2f8b5ecb5f7f2fcf3efdbf6f7b5f8f4f6">[email&#160;protected]</a> or <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f190959c989fb19d9896998597989f909f9294df939d9e96df">[email&#160;protected]</a></p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investor/2022/12/15/managed-futures-a-risk-off-solution/#respond" style="display:none;">Cancel reply</a></small></div><form action="https://blogs.cfainstitute.org/investor/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message">Required fields are marked <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='98313' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="02d29d0a43" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p></form>	</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        					<div class="widget">		
		<a class="twitter-timeline" data-height="400" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/Enterprising">Tweets by @Enterprising</a>
</div>			    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2022 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-62412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62412"><a href="https://blogs.cfainstitute.org/investor/categories/"><span>Categories</span></a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-62413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62413"><a href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62416"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-62414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62414"><a href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute/" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/Enterprising" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company-beta/162977/?pathWildcard=162977" target="_blank">linkedin</a></li>
																			<li class="email"><a href="/cdn-cgi/l/email-protection#d1b8bfb7be91b2b7b0b8bfa2a5b8a5a4a5b4ffbea3b6" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/akismet/_inc/form.js?ver=3.2' id='akismet-form-js'></script>
<link rel='stylesheet' id='basecss-css' href='https://blogs.cfainstitute.org/investor/wp-content/plugins/eu-cookie-law/css/style.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' id='cfa-highcharts-js-extra'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/investor","pluginurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=6.1.1' id='cfa-highcharts-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202250' id='devicepx-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=6.1.1' id='foundation-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=6.1.1' id='foundation-orbit-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='cfa-theme-js-extra'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"98313","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9' id='cfa-theme-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=blogs.cfainstitute.org; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/investor\/2022\/12\/15\/managed-futures-a-risk-off-solution\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=6.1.1' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202250.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.2',blog:'27711011',post:'98313',tz:'-5',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '27711011', '98313' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div><script type="text/javascript">_satellite.pageBottom();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77ab64199ffe82de","token":"acddc419780e419eaccdeeb31ecab15d","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- Optimized by Speed Booster Pack v4.3.4.2 -->