<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>Animal Pandemics: An Overlooked Risk? | CFA Institute Enterprising Investor</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Feed" href="https://blogs.cfainstitute.org/investor/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Comments Feed" href="https://blogs.cfainstitute.org/investor/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Animal Pandemics: An Overlooked Risk? Comments Feed" href="https://blogs.cfainstitute.org/investor/2021/07/26/animal-pandemics-an-overlooked-risk/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/jquery.min.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<link rel='https://api.w.org/' href='https://blogs.cfainstitute.org/investor/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/investor/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/investor/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Book Review: The Day the Markets Roared' href='https://blogs.cfainstitute.org/investor/2021/07/21/book-review-the-day-the-markets-roared/' />
<link rel="canonical" href="https://blogs.cfainstitute.org/investor/2021/07/26/animal-pandemics-an-overlooked-risk/" />
<link rel='shortlink' href='https://wp.me/p1SgTN-n7f' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2021%2F07%2F26%2Fanimal-pandemics-an-overlooked-risk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2021%2F07%2F26%2Fanimal-pandemics-an-overlooked-risk%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Animal Pandemics: An Overlooked Risk?" />
<meta property="og:url" content="https://blogs.cfainstitute.org/investor/2021/07/26/animal-pandemics-an-overlooked-risk/" />
<meta property="og:description" content="When an animal pandemic hits, the results for investors are not pretty." />
<meta property="article:published_time" content="2021-07-26T04:00:13+00:00" />
<meta property="article:modified_time" content="2021-07-23T13:22:45+00:00" />
<meta property="og:site_name" content="CFA Institute Enterprising Investor" />
<meta property="og:image" content="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/07/animal-pandemics-an-overlooked-risk-1.png?fit=1200%2C711&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="711" />
<meta property="og:image:alt" content="Image of veterinarian inspecting cattle" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@enterprising" />
<meta name="twitter:text:title" content="Animal Pandemics: An Overlooked Risk?" />
<meta name="twitter:image" content="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/07/animal-pandemics-an-overlooked-risk-1.png?fit=1200%2C711&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Image of veterinarian inspecting cattle" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #008ED6;
        }
        .post-item .image-wrapper {
            border-color: #008ED6;
        }
        .mobile-header-border {
            border-bottom: 10px solid #008ED6;
        }
        .post-item .image-wrapper .date {
            background-color: #008ED6;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #008ED6;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #008ED6        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-88861 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/investor"> Enterprising Investor</a>
                                                                    </div>
                                <div class="tagline">
                                    Practical analysis for investment professionals                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
			</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="About Us" href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62892"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a title="Subscribe" href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-68283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68283"><a href="https://blogs.cfainstitute.org/investor/explore/"><span>Explore</span></a></li>
<li id="menu-item-48018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48018"><a title="Contribute to the Enterprising Investor" href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-80183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80183"><a href="https://blogs.cfainstitute.org/investor/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-73894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73894"><a href="https://blogs.cfainstitute.org/investor/category/book-reviews/"><span>Book Reviews</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                    <div class="image-wrapper">
                <div class="date">26 July 2021</div>
                <img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/07/animal-pandemics-an-overlooked-risk-1.png?resize=940%2C575&ssl=1" alt="" />
            </div>
                <div class="entry-content">
                            <div class="wp-caption-text"></div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/investor/2021/07/26/animal-pandemics-an-overlooked-risk/">Animal Pandemics: An Overlooked Risk?</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/investor/author/joachimklement/" title="Posts by Joachim Klement, CFA" class="author url fn" rel="author">Joachim Klement, CFA</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/investor/category/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://blogs.cfainstitute.org/investor/category/economics/" rel="category tag">Economics</a>, <a href="https://blogs.cfainstitute.org/investor/category/equity-investments/" rel="category tag">Equity Investments</a>, <a href="https://blogs.cfainstitute.org/investor/category/risk-management/" rel="category tag">Risk Management</a>            </div>
                                                
<p>A few months ago, the <a href="https://www.moore.org/home">Gordon and Betty Moore Foundation</a> and <a href="https://www.sri-connect.com/">SRI-Connect</a> approached my employer <a href="https://liberum.com/">Liberum</a> to write a report on how animal pandemics can affect the global food system and what kind of risks investors need to be aware of. </p>



<p>One thing we should have learned from the COVID-19 pandemic is that there are risks out there that are much more likely to materialize than we think. Ironically, pandemics that affect animals are among these risks and their likelihood has substantially increased in recent years. Of course, thanks to a human pandemic, we didn&#8217;t notice. </p>



<p>Most notably, thousands of outbreaks of African swine fever all over Asia and in parts of Europe over the last several years have severely affected the production of pork and — worst of all — bacon. </p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=640" alt="Subscribe Button" class="wp-image-74180" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=833&amp;ssl=1 833w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=200%2C84&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=500%2C211&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=768%2C324&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p>It is no accident that animal pandemics are becoming more common. As farming is increasingly industrialized, two trends contribute to the outbreak of pandemics in animals. First, deforestation and the growing sprawl of human settlements reduce natural habitats and bring people and farm animals into closer contact with wildlife. This makes the transmission of viruses from rats, bats, and other species to such domestic livestock as cows, swine, and chicken more likely. </p>



<p>Second, industrial farming is the world&#8217;s largest user of antibiotics, accounting for about two-thirds of the global total. This contributes to the emergence of antibiotic-resistant bacteria that can cause pandemic.</p>



<hr class="wp-block-separator"/>



<p style="text-align:center"><strong>Reported Animal Pandemic Outbreaks</strong></p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2021/07/reported-animal-pandemic-outbreaks.png?w=640&#038;ssl=1" alt="Bar chart of Reported Animal Pandemic Outbreaks by year" class="wp-image-88875" srcset="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2021/07/reported-animal-pandemic-outbreaks.png?w=900&amp;ssl=1 900w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2021/07/reported-animal-pandemic-outbreaks.png?resize=200%2C96&amp;ssl=1 200w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2021/07/reported-animal-pandemic-outbreaks.png?resize=500%2C239&amp;ssl=1 500w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2021/07/reported-animal-pandemic-outbreaks.png?resize=768%2C368&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption>Sources: Liberum, OIE-WAHIS Database</figcaption></figure></div>



<hr class="wp-block-separator"/>



<p>Since both of these trends are going to persist into the foreseeable future, it makes sense to investigate how such animal pandemics may disrupt the global food system. With that in mind, we looked at 266 global food companies, from food producers to food processors and retailers, and found some surprising results. </p>



<p>The full report is available to clients, but the big lesson is that when an animal pandemic hits, the results for investors are not pretty. Such pandemics easily reduce an affected company&#8217;s earnings by 10% to 20% and create share price declines of similar magnitude. </p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.cfainstitute.org/en/research/foundation/2021/geo-economics/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Geo-economics-tile.jpg?w=640" alt="Tile for Geo-Economics" class="wp-image-85624" srcset="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Geo-economics-tile.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Geo-economics-tile.jpg?resize=200%2C105&amp;ssl=1 200w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Geo-economics-tile.jpg?resize=500%2C261&amp;ssl=1 500w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Geo-economics-tile.jpg?resize=768%2C401&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p>But the really fascinating insight was how these shocks reverberate through the global food system, from food producers to food retailers and restaurants. We found an outbreak of African swine fever creates higher prices for pork because much of the supply dies very suddenly. But if pork prices rise, how do consumers react? Do they shift to chicken or beef or pay more for plant-based protein?</p>



<p>It turns out that the substitution mechanism and thus the way the shock is transmitted through the food system depends heavily on the kind of animal affected by the pandemic. Because chicken is typically the cheapest form of meat, consumers do not have the financial means to switch from chicken to more expensive beef or fish when a pandemic hits. Instead, they have to trade down to plant-based proteins or switch to milk. This creates good times for producers of grains, rice, beans, etc., as well as milk. But meat producers and retailers and restaurants selling meat products suffer.</p>



<p>On the other hand, if pork prices rise, consumers tend to switch to beef. But because beef is slightly more expensive and pork prices rise as well, that cuts into their overall food budgets and they have to start saving in other areas. Most commonly, they reduce their consumption of fish and such “luxury” fruit and vegetables as coffee and cocoa. The end result is that in a swine pandemic, beef producers benefit while producers of these fruit and vegetables see their earnings and share prices decline. </p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.cfainstitute.org/research/foundation/2021/capitalism-for-everyone/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/06/capitalism-for-everyone.jpg?w=640" alt="Capitalism for Everyone tile" class="wp-image-88521" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/06/capitalism-for-everyone.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/06/capitalism-for-everyone.jpg?resize=200%2C113&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/06/capitalism-for-everyone.jpg?resize=500%2C281&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/06/capitalism-for-everyone.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p>To paraphrase George Orwell, Not all animals are created equal. Instead, investors can gain an advantage by being prepared for an outbreak of an animal pandemic and knowing how the shock may travel through the global food system. </p>



<p>As we learned last year, being prepared for a pandemic might not be of immediate importance, but it can make the difference between success and failure once an outbreak occurs.</p>



<p><strong>For more from Joachim Klement, CFA, don’t miss&nbsp;<em><a href="https://www.cfainstitute.org/en/research/foundation/2021/geo-economics">Geo-Economics: &nbsp;The Interplay between Geopolitics, Economics, and Investments</a></em>,&nbsp;</strong><em><strong><a href="https://www.harriman-house.com/7mistakesinvestor">7 Mistakes Every Investor Makes (And How to Avoid Them)</a></strong></em><strong>,&nbsp;and&nbsp;<em><a href="https://www.cfainstitute.org/en/research/foundation/2018/risk-profiling-and-tolerance">Risk Profiling and Tolerance</a></em>, and sign up for his&nbsp;<em><a href="https://klementoninvesting.substack.com/">Klement on Investing</a></em>&nbsp;commentary.</strong></p>



<p><strong>If you liked this post, don’t forget to subscribe to the&nbsp;<em><a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/">Enterprising Investor</a></em>.</strong></p>



<hr class="wp-block-separator"/>



<p><em>All posts are the opinion of the author. As such, they should not be construed as investment advice, nor do the opinions expressed necessarily reflect the views of CFA Institute or the author’s employer.</em></p>



<p>Image credit: ©Getty Images / SeventyFour</p>



<hr class="wp-block-separator"/>



<h4>Professional Learning for CFA Institute Members</h4>



<p>CFA Institute members are empowered to self-determine and self-report professional learning (PL) credits earned, including content on&nbsp;<em>Enterprising Investor</em>. Members can record credits easily using their&nbsp;<a href="https://cpd.cfainstitute.org/">online PL tracker</a>.</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/investor/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://blogs.cfainstitute.org/investor/tag/investment-management-strategies/" rel="tag">Investment Management Strategies</a>, <a href="https://blogs.cfainstitute.org/investor/tag/pandemics/" rel="tag">pandemics</a>, <a href="https://blogs.cfainstitute.org/investor/tag/risk-management/" rel="tag">risk management</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F3BGyZsr&title=Animal%20Pandemics%3A%20An%20Overlooked%20Risk%3F&description=When%20an%20animal%20pandemic%20hits%2C%20the%20results%20for%20investors%20are%20not%20pretty.%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=Animal%20Pandemics%3A%20An%20Overlooked%20Risk%3F&url=https%3A%2F%2Fcfainst.is%2F3BGyZsr&via=enterprising" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F3BGyZsr&title=Animal%20Pandemics%3A%20An%20Overlooked%20Risk%3F&summary=When%20an%20animal%20pandemic%20hits%2C%20the%20results%20for%20investors%20are%20not%20pretty.%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="mailto:?subject=Animal%20Pandemics%3A%20An%20Overlooked%20Risk%3F&body=Animal%20Pandemics%3A%20An%20Overlooked%20Risk%3F%0D%0A%0D%0AWhen%20an%20animal%20pandemic%20hits%2C%20the%20results%20for%20investors%20are%20not%20pretty.%20%E2%80%A6%0D%0A%0D%0ARead%20more%3A%20https%3A%2F%2Fcfainst.is%2F3BGyZsr"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/joachimklement/">
						<img alt='' src='https://secure.gravatar.com/avatar/33567981eb7b26f30a5c6dd799515e55?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/33567981eb7b26f30a5c6dd799515e55?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' />					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/joachimklement/">Joachim Klement, CFA</a></h5>
											<p class="co-author-bio">Joachim Klement, CFA, is a trustee of the <a href="https://www.cfainstitute.org/en/research/foundation">CFA Institute Research Foundation</a> and offers regular commentary at <a href="https://klementoninvesting.substack.com/"><em>Klement on Investing</em></a>. </strong>Previously, he was CIO at Wellershoff &amp; Partners Ltd., and before that, head of the UBS Wealth Management Strategic Research team and head of equity strategy for UBS Wealth Management. Klement studied mathematics and physics at the Swiss Federal Institute of Technology (ETH), Zurich, Switzerland, and Madrid, Spain, and graduated with a master’s degree in mathematics. In addition, he holds a master’s degree in economics and finance.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investor/2021/07/26/animal-pandemics-an-overlooked-risk/#respond" style="display:none;">Cancel reply</a></small></div>			<form action="https://blogs.cfainstitute.org/investor/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='88861' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a22593ec92" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        							<div class="widget">
			<div class="generic-cta" style="border-color: #008ED6; background-color: rgba(0, 142, 214, 0.65);">
				<p>Subscribe to <i>Enterprising Investor</i> and receive the weekly email newsletter.</p>
				<a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/" class="button" >Subscribe Now</a>
			</div>
		</div>
		<div class="widget">
			<a href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >
				<div class="sidebar-cta" style="background-image: url(https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/FOSIM-Enterprising-Investor-1.jpg?resize=516%2C420&ssl=1);'">
					<div class="title">FUTURE OF SUSTAINABILITY IN INVESTMENT MANAGEMENT</div>
					<div class="clearfix">
						<div class="description"></div>
					</div>
					<div class="clearfix">
						<a class="button" href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >Learn More</a>
					</div>
				</div>
			</a>
		</div>
		<div class="widget">
			<a href="https://trust.cfainstitute.org/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >
				<div class="sidebar-cta" style="background-image: url(https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/04/trust-enterprising-investor.png?resize=430%2C350&ssl=1);'">
					<div class="title">EARNING INVESTORS' TRUST</div>
					<div class="clearfix">
						<div class="description"></div>
					</div>
					<div class="clearfix">
						<a class="button" href="https://trust.cfainstitute.org/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >Learn More</a>
					</div>
				</div>
			</a>
		</div>
		<div class="widget">		
		<a class="twitter-timeline" data-height="400" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/Enterprising">Tweets by @Enterprising</a>
</div>			    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2021 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-62412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62412"><a href="https://blogs.cfainstitute.org/investor/categories/"><span>Categories</span></a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-62413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62413"><a href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62416"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-62414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62414"><a href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute/" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/Enterprising" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company-beta/162977/?pathWildcard=162977" target="_blank">linkedin</a></li>
																			<li class="email"><a href="mailto:info@cfainstitute.org" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='basecss-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/investor","pluginurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202130'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"88861","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=blogs.cfainstitute.org; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/investor\/2021\/07\/26\/animal-pandemics-an-overlooked-risk\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202130.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.2',blog:'27711011',post:'88861',tz:'-4',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '27711011', '88861' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div><!-- We need this for debugging themes using Speed Booster Pack Plugin v3.6.1 -->
<script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
