<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>Let&#8217;s Get Physical 3: How to Moderate Panel Discussions | CFA Institute Enterprising Investor</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Feed" href="https://blogs.cfainstitute.org/investor/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Comments Feed" href="https://blogs.cfainstitute.org/investor/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Let&#8217;s Get Physical 3: How to Moderate Panel Discussions Comments Feed" href="https://blogs.cfainstitute.org/investor/2020/02/21/lets-get-physical-3-how-to-moderate-panel-discussions/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/jquery.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<link rel='https://api.w.org/' href='https://blogs.cfainstitute.org/investor/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/investor/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/investor/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Janet Yellen on Recession Risks, Inequality, and Climate Change' href='https://blogs.cfainstitute.org/investor/2020/02/18/janet-yellen-on-recession-risks-inequality-and-climate-change/' />
<link rel="canonical" href="https://blogs.cfainstitute.org/investor/2020/02/21/lets-get-physical-3-how-to-moderate-panel-discussions/" />
<link rel='shortlink' href='https://wp.me/p1SgTN-kEx' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2020%2F02%2F21%2Flets-get-physical-3-how-to-moderate-panel-discussions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2020%2F02%2F21%2Flets-get-physical-3-how-to-moderate-panel-discussions%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Let&#8217;s Get Physical 3: How to Moderate Panel Discussions" />
<meta property="og:url" content="https://blogs.cfainstitute.org/investor/2020/02/21/lets-get-physical-3-how-to-moderate-panel-discussions/" />
<meta property="og:description" content="The moderator often makes or breaks a panel discussion. Nonverbal communication expert Mark Bowden provides some pointers." />
<meta property="article:published_time" content="2020-02-21T15:10:24+00:00" />
<meta property="article:modified_time" content="2020-02-21T15:17:31+00:00" />
<meta property="og:site_name" content="CFA Institute Enterprising Investor" />
<meta property="og:image" content="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/02/Lets-Get-Physical-3-How-to-Moderate-Panel-Discussions.png?fit=1200%2C708&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="708" />
<meta property="og:image:alt" content="Image of angry panel discussion" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@enterprising" />
<meta name="twitter:text:title" content="Let&#8217;s Get Physical 3: How to Moderate Panel Discussions" />
<meta name="twitter:image" content="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/02/Lets-Get-Physical-3-How-to-Moderate-Panel-Discussions.png?fit=1200%2C708&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Image of angry panel discussion" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #008ED6;
        }
        .post-item .image-wrapper {
            border-color: #008ED6;
        }
        .mobile-header-border {
            border-bottom: 10px solid #008ED6;
        }
        .post-item .image-wrapper .date {
            background-color: #008ED6;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #008ED6;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #008ED6        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-79393 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/investor"> Enterprising Investor</a>
                                                                    </div>
                                <div class="tagline">
                                    Practical analysis for investment professionals                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
			</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="About Us" href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62892"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a title="Subscribe" href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-68283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68283"><a href="https://blogs.cfainstitute.org/investor/explore/"><span>Explore</span></a></li>
<li id="menu-item-48018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48018"><a title="Contribute to the Enterprising Investor" href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-73894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73894"><a href="https://blogs.cfainstitute.org/investor/category/book-reviews/"><span>Book Reviews</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                    <div class="image-wrapper">
                <div class="date">21 February 2020</div>
                <img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/02/Lets-Get-Physical-3-How-to-Moderate-Panel-Discussions.png?resize=940%2C575&ssl=1" alt="" />
            </div>
                <div class="entry-content">
                            <div class="wp-caption-text"></div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/investor/2020/02/21/lets-get-physical-3-how-to-moderate-panel-discussions/">Let&#8217;s Get Physical 3: How to Moderate Panel Discussions</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/investor/author/barbarastewart/" title="Posts by Barbara Stewart, CFA" class="author url fn" rel="author">Barbara Stewart, CFA</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/investor/category/leadership-management-communication-skills/" rel="category tag">Leadership, Management &amp; Communication Skills</a>            </div>
                                                
<p>Panel discussions can be disappointing for both audience members and participants.</p>



<p><a href="https://blogs.cfainstitute.org/investor/2016/10/19/nine-guidelines-for-better-panel-discussions/">Why do we so often feel let down by what we see and hear from these conference mainstays?</a> The problem, it turns out, isn’t usually the panelists, it&#8217;s the moderator.</p>



<p>I had coffee with Mark Bowden, a&nbsp;<a href="http://truthplane.com/home/people/mark-bowden/">global authority on nonverbal communication</a> and the author and co-author, respectively, of <a href="https://www.amazon.com/Winning-Body-Language-Mark-Bowden-ebook/dp/B00E44QUQ6/ref=as_sl_pc_ss_til?tag=truth04-20&amp;linkCode=w01&amp;linkId=AIOURHHLZ6VVEMXD&amp;creativeASIN=B00E44QUQ6"><em>Winning Body Language</em></a>&nbsp;and&nbsp;<a href="http://www.harpercollins.ca/9781443452090/truth-and-lies"><em>Truth and Lies</em></a>, among other titles, to hear his top tips on how to be a better moderator.</p>



<p>Below are the 10 most critical points he emphasized during our conversation.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=640" alt="Subscribe Button" class="wp-image-74180" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=833&amp;ssl=1 833w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=200%2C84&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=500%2C211&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=768%2C324&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>1. Good Introductions</h3>



<p>Panelists look great when they make their entrances and walk onto the stage. And they should. There are often some great minds up there. But panels often go off the rails because the moderator has not taken charge and provided the audience with good, short introductions.</p>



<p>Who are these people? As moderator, you need to help the crowd understand how awesome each panelist is and why they are on stage. Give three reasons why each panelist is valuable and really market them to the crowd.</p>



<h3>2. Make It Dramatic</h3>



<p>A panel should be theatrical with various characters with different viewpoints telling a story to an audience. Each panelist has their role and is taking up the audience&#8217;s time for a reason. Your job as moderator is to take an interesting group of people and help them act out a safe drama with each other. </p>



<p>So think about differentiation ahead of time: Ask the panelists what they are planning to wear. Outfits help communicate character — costumes matter on stage — and diversity works well. Five guys in blue suits is the opposite of dramatic.</p>



<p>While it isn’t normally your job as moderator to select the panelists, the need for dramatic diversity extends to gender as well. All-male panels, or manels, don&#8217;t just look lazy and potentially sexist, they often make for bad theater.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.tandfonline.com/toc/ufaj20/current?nav=tocList"><img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/02/Financial-ANalysts-Journal-75-Slide.jpeg?resize=640%2C334" alt="Financial Analysts Journal Ad" class="wp-image-79144" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/02/Financial-ANalysts-Journal-75-Slide.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/02/Financial-ANalysts-Journal-75-Slide.jpeg?resize=200%2C104&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/02/Financial-ANalysts-Journal-75-Slide.jpeg?resize=500%2C261&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/02/Financial-ANalysts-Journal-75-Slide.jpeg?resize=768%2C401&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>3. Surprise Us</h3>



<p>Some moderators allow panelists to talk about things that the audience already knows without offering any new data. That&#8217;s a bad idea. Instead, make sure the panelists communicate information that is compelling, novel, and surprising. Audience members already have their own views on the topic at hand. They need to be challenged and pushed to change or evolve their opinions. Unusual questions create surprises.</p>



<p>So prep the panelists beforehand. Ask them: What are the top three things you need me to say about you? What surprised you the most about last year? Can you tell us something new?</p>



<p>Let the panelists know in advance that you plan to challenge them, to act as a provocateur on behalf of the audience. Try and push the panelists to create something fun and engaging on stage. It’s okay if the panelists push back. This is an opportunity for them to show their character. </p>



<p>Unusual and entertaining content is what the audience wants, so it isn’t so important how long panelists talk (within reason) as long as they remember  that a dull minute-long comment feels much longer than an interesting five-minute one.</p>



<h3>4. Don’t Judge </h3>



<p>Be an impartial interrogator. Don&#8217;t judge the panelists you are questioning, either with words or body language. Let the audience make up their own minds. </p>



<p>That means avoiding closed body language like crossed arms, covering your face, or tilting your body away from the speaker. Such gestures can make panelists feel judged and cause them to shut down. After all, panels can seem like risky environments and people are easily thrown off their games. They may retreat into themselves and not say anything if they feel in any way under threat.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://futureprofessional.cfainstitute.org/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/11/Investment-Professional-of-the-Future-2.png?w=640" alt="Investment Professional of the Future report graphic" class="wp-image-77742" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/11/Investment-Professional-of-the-Future-2.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/11/Investment-Professional-of-the-Future-2.png?resize=200%2C97&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/11/Investment-Professional-of-the-Future-2.png?resize=500%2C243&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/11/Investment-Professional-of-the-Future-2.png?resize=768%2C372&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>6. Technical Difficulties</h3>



<p>Always be up front with the audience. If the microphones are malfunctioning, acknowledge the problem and explain that a solution is in the works: “We’re having technical difficulties and the plan from here is to keep going. Event staff will let us know when things have been resolved.”</p>



<p>Always keep your cool and don&#8217;t show anger or panic. The audience will amplify those feelings. Mishaps can be good opportunities for you to communicate who you are by how you handle them. Think about these three Cs: Communicate with the audience, Control the panel, and Conversations will keep going. </p>



<h3>7. Keep the Upper (Open) Hand</h3>



<p>Panels can get messy. When participants start interrupting and speaking over one another, you may have to step in. So what&#8217;s the best way to do it? Don&#8217;t make eye contact with the interrupter. Instead, gesture with an open hand — holding your palm open toward the audience, and all four fingers out — towards the person who actually has the floor, and say to the speaker, not the interrupter, “We will get to [the interruptor] in a moment.”</p>



<p>The best way to protect against this type of behavior is to tell the panelists how you plan to handle it ahead of time. Explain that as the moderator you are looking out for the greater good and might have to be rude and shut people down from time to time. Don&#8217;t ask the panelists for their permission. Instead, tell them how you will shut them down. Most people are comfortable with a straightforward, “I’m just going to interrupt you right now. Now let&#8217;s hear from . . . &#8220;</p>



<h3>8. The Setup</h3>



<p>Whether you&#8217;re a moderator or panelist, make yourself as visible to the whole audience as possible and don&#8217;t hide behind bulky desks or light and sound equipment. The ideal setup is a few well-supported, cozy armchairs that create the feeling of people gathering for a relaxed after-dinner drink. </p>



<p>Lavalier microphones work well because they&#8217;re subtle, inobtrusive, and pick up people’s conversational voices. Handheld mics create the expectation that the speaker will be amazing and so are best left to pop stars and headlining comedians.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://annual.cfainstitute.org/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/02/Annual-Conference-Tile.jpg?w=640" alt="Ad for CFA INstitute Annual Conference" class="wp-image-78883" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/02/Annual-Conference-Tile.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/02/Annual-Conference-Tile.jpg?resize=200%2C100&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/02/Annual-Conference-Tile.jpg?resize=500%2C250&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/02/Annual-Conference-Tile.jpg?resize=768%2C384&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>9. Smile </h3>



<p>When it comes to major body language, we have the most control over our faces. The more open and accepting you appear as a moderator, the more the panelists will open up. </p>



<p>Show that you are enjoying what you&#8217;re doing and smile — it isn’t a funeral. Some panelists may feel a little stage fright, so smiling can help you direct them towards more welcoming body language. </p>



<h3>10. Stay Positive</h3>



<p>As a moderator, you have to control your own energy first. Take your pulse and manage your stress and anxiety. From there, stay buoyant, interested, and engaged, with your head above water. </p>



<p>Whatever happens, never ask yourself if there&#8217;s any weirdness. If you think there&#8217;s weirdness, there will be. Instead, head for the content. </p>



<p>What else can you do to spice things up as a moderator? Crank up the questioning and be a better interrogator. Get people to use their imaginations. Ask panelists to offer their personal point of view rather than that of the institution they represent: &#8220;Forget about what the bank thinks, what do you really think about this issue?&#8221; Provoke some debate. </p>



<p>And most important of all, we have all been to and dread the dull panel discussion. So whatever you do, don’t fall into that trap and don’t be boring. </p>



<p><strong>If you liked this post, don’t forget to subscribe to the&nbsp;<em><a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/">Enterprising Investor</a></em>.</strong></p>



<hr class="wp-block-separator"/>



<p><em>All posts are the opinion of the author. As such, they should not be construed as investment advice, nor do the opinions expressed necessarily reflect the views of CFA Institute or the author’s employer.</em></p>



<p>Image credit: ©Getty Images/DoxaDigital</p>



<hr class="wp-block-separator"/>



<h4>Professional Learning for CFA Institute Members</h4>



<p>Select articles are eligible for professional learning (PL) credit. Record credits easily using the CFA Institute Members App, available on&nbsp;<a href="https://itunes.apple.com/us/app/cfa-institute-members/id1220077515?mt=8">iOS</a>&nbsp;and&nbsp;<a href="https://play.google.com/store/apps/details?id=org.cfainstitute.member&amp;hl=en">Android</a>.</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/investor/tag/career-development-and-soft-skills/" rel="tag">Career Development and Soft Skills</a>, <a href="https://blogs.cfainstitute.org/investor/tag/communication-skills/" rel="tag">communication skills</a>, <a href="https://blogs.cfainstitute.org/investor/tag/panel-discussion/" rel="tag">panel discussion</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfa.is%2F2wBkauh&title=Let%26%238217%3Bs%20Get%20Physical%203%3A%20How%20to%20Moderate%20Panel%20Discussions&description=The%20moderator%20often%20makes%20or%20breaks%20a%20panel%20discussion.%20Nonverbal%20communication%20expert%20Mark%20Bowden%20provides%20some%20pointers.%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=Let%26%238217%3Bs%20Get%20Physical%203%3A%20How%20to%20Moderate%20Panel%20Discussions&url=https%3A%2F%2Fcfa.is%2F2wBkauh&via=enterprising" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfa.is%2F2wBkauh&title=Let%26%238217%3Bs%20Get%20Physical%203%3A%20How%20to%20Moderate%20Panel%20Discussions&summary=The%20moderator%20often%20makes%20or%20breaks%20a%20panel%20discussion.%20Nonverbal%20communication%20expert%20Mark%20Bowden%20provides%20some%20pointers.%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="mailto:?subject=Let%26%238217%3Bs%20Get%20Physical%203%3A%20How%20to%20Moderate%20Panel%20Discussions&body=Let%26%238217%3Bs%20Get%20Physical%203%3A%20How%20to%20Moderate%20Panel%20Discussions%0D%0A%0D%0AThe%20moderator%20often%20makes%20or%20breaks%20a%20panel%20discussion.%20Nonverbal%20communication%20expert%20Mark%20Bowden%20provides%20some%20pointers.%20%E2%80%A6%0D%0A%0D%0ARead%20more%3A%20https%3A%2F%2Fcfa.is%2F2wBkauh"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/barbarastewart/">
						<img alt='' src='https://secure.gravatar.com/avatar/fddbbbc78f1b1cf7bab0709245eba025?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fddbbbc78f1b1cf7bab0709245eba025?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' />					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/barbarastewart/">Barbara Stewart, CFA</a></h5>
											<p class="co-author-bio">Barbara Stewart, CFA, is a researcher and author on the issue of women and finance. She released the ninth installment of her “Rich Thinking” series of monographs on International Women’s Day, 8 March 2019. Stewart uses her proprietary research skills to work as an Executive Interviewer on a project basis for global financial institutions seeking to gain a deeper understanding of their key stakeholders, both women and men. She is a frequent interview guest on TV, radio, and print, and she is a columnist for <em><a href="http://www.goldengirlfinance.com/"> Golden Girl Finance</a></em>. Stewart is on the <a href="http://www.kcpl.ca/kensington-welcomes-barbara-stewart-advisory-board/">Advisory Board</a> for Kensington Capital Partners Limited in Toronto. All of Stewart’s research is available on <a href="http://www.barbarastewart.ca">Barbara Stewart</a>.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investor/2020/02/21/lets-get-physical-3-how-to-moderate-panel-discussions/#respond" style="display:none;">Cancel reply</a></small></div>			<form action="https://blogs.cfainstitute.org/investor/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='79393' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d497db327" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        							<div class="widget">
			<div class="generic-cta" style="border-color: #008ED6; background-color: rgba(0, 142, 214, 0.65);">
				<p>Subscribe to <i>Enterprising Investor</i> and receive the weekly email newsletter.</p>
				<a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/" class="button" >Subscribe Now</a>
			</div>
		</div>
		<div class="widget">
			<a href="https://futureprofessional.cfainstitute.org/" >
				<div class="sidebar-cta" style="background-image: url(https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/06/INvestment-Professional-of-the-Future.png?resize=200%2C163&ssl=1);'">
					<div class="title">INVESTMENT PROFESSIONAL OF THE FUTURE</div>
					<div class="clearfix">
						<div class="description"><p>Changing Roles, Skills, and Organizational Cultures</p>
</div>
					</div>
					<div class="clearfix">
						<a class="button" href="https://futureprofessional.cfainstitute.org/" >Learn More</a>
					</div>
				</div>
			</a>
		</div>
			<div class="widget">
			<div class="section-header">Upcoming Conferences</div>
			<div class="upcoming-conferences">
								<div class="sidebar-conference">
					<a class="sidebar-conference-title" href="http://www.cfainstitute.org/en/events/conferences/wealth-2020">Wealth Management 2020 Conference</a>
					<div class="conference-subheading"></div>
					<div class="conference-meta">25–26 March 2020</div>
					<div class="conference-meta">Seattle, United States</div>
				</div>
								<div class="sidebar-conference">
					<a class="sidebar-conference-title" href="https://annual.cfainstitute.org/">73rd CFA Institute Annual Conference</a>
					<div class="conference-subheading">Thriving in Today’s Connected Market</div>
					<div class="conference-meta">17–20 May 2020</div>
					<div class="conference-meta">Atlanta, United States</div>
				</div>
								<div class="sidebar-conference">
					<a class="sidebar-conference-title" href="http://www.cfainstitute.org/en/events/conferences/emea-gips-standards">EMEA GIPS Standards Conference</a>
					<div class="conference-subheading"></div>
					<div class="conference-meta">16–17 June 2020</div>
					<div class="conference-meta">Amsterdam, Netherlands</div>
				</div>
								<div class="sidebar-conference">
					<a class="sidebar-conference-title" href="http://www.cfainstitute.org/en/events/conferences/sgi-2020">CFA Institute Seminar for Global Investors 2020</a>
					<div class="conference-subheading"></div>
					<div class="conference-meta">20–23 July 2020</div>
					<div class="conference-meta">Chicago, United States</div>
				</div>
							</div>
		</div>
					<div class="feed">
						<div class="small-section-header">Curated Global Headlines by SmartBrief.com</div>
									<div class="feed-item">
				<a href="https://www.thetradenews.com/ccps-clash-brexit-impact-euro-clearing-activity/" class="feed-post-title">EU, UK clearinghouses differ on euro-clearing shift</a>
				<p>LCH says it has not seen a shift in euro-denominated clearing to the Continent, despite predictions the move would occur after Brexit. But EuroCCP CEO Cecile Nagel says, "The direction of travel is clear: There is going to be ongoing effort to drive more activity into Continental Europe." <i>The Trade (UK) (20 Feb.)</i></p>
			</div>
						<div class="feed-item">
				<a href="https://www.bnnbloomberg.ca/australian-banks-to-face-climate-stress-tests-regulator-says-1.1393414" class="feed-post-title">Australia puts climate risk in stress test</a>
				<p>The Australian Prudential Regulation Authority is increasing surveillance of whether financial institutions are ready to deal with risk posed by climate change by stress-testing climate resilience. Meanwhile, the Reserve Bank of Australia is trying to understand the "full dimensionality" of the economic impact from climate change. <i>BNN Bloomberg (Canada) (20 Feb.)</i></p>
			</div>
						<div class="feed-item">
				<a href="https://www.thetradenews.com/financial-industry-will-need-find-100bn-unrecognised-assets-meet-collateral-requirements/" class="feed-post-title">Study: Industry faces $97B search for collateral</a>
				<p>A study by Capco shows banks, custodians and buy-side firms need to find $97 billion in untapped assets to comply with EU and US regulatory requirements. These requirements have increased in recent years, and "while firms still need to focus on efficiencies and optimization, they will also need to tap previously neglected or unrecognized pools of collateral," Capco partner James Arnett says. <i>The Trade (UK) (20 Feb.)</i></p>
			</div>
						<a href="https://www2.smartbrief.com/subscribertools/archive.jsp?brief=cfa&sid=3204f7b8-551e-4582-8c5f-d2986e0058cf&utm_source=brief" class="button">More Headlines</a>
		</div>
				    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2020 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-62412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62412"><a href="https://blogs.cfainstitute.org/investor/categories/"><span>Categories</span></a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-62413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62413"><a href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62416"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-62414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62414"><a href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-62415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62415"><a href="https://blogs.cfainstitute.org/investor/category/conference-collections/"><span>Conference Collections</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute/" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/Enterprising" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company-beta/162977/?pathWildcard=162977" target="_blank">linkedin</a></li>
																			<li class="email"><a href="mailto:info@cfainstitute.org" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='basecss-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/investor","pluginurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"79393","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=blogs.cfainstitute.org; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/investor\/2020\/02\/21\/lets-get-physical-3-how-to-moderate-panel-discussions\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'27711011',post:'79393',tz:'-5',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '27711011', '79393' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div><!-- We need this for debugging themes using Speed Booster Pack Plugin v3.6.1 -->
<script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
