<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>Alpha and the .400 Hitter | CFA Institute Enterprising Investor</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Feed" href="https://blogs.cfainstitute.org/investor/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Comments Feed" href="https://blogs.cfainstitute.org/investor/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Alpha and the .400 Hitter Comments Feed" href="https://blogs.cfainstitute.org/investor/2020/04/06/alpha-and-the-400-hitter/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/jquery.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<link rel='https://api.w.org/' href='https://blogs.cfainstitute.org/investor/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/investor/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/investor/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“We Will Get through This”: A Physician and Venture Capitalist on Coronavirus' href='https://blogs.cfainstitute.org/investor/2020/04/02/we-will-get-through-this-a-physician-and-venture-capitalist-on-coronavirus/' />
<link rel="canonical" href="https://blogs.cfainstitute.org/investor/2020/04/06/alpha-and-the-400-hitter/" />
<link rel='shortlink' href='https://wp.me/p1SgTN-kOf' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2020%2F04%2F06%2Falpha-and-the-400-hitter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2020%2F04%2F06%2Falpha-and-the-400-hitter%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alpha and the .400 Hitter" />
<meta property="og:url" content="https://blogs.cfainstitute.org/investor/2020/04/06/alpha-and-the-400-hitter/" />
<meta property="og:description" content="“Perhaps no giants inhabited the earth during baseball&#8217;s early days, but the best then soared so far above the norm that their numbers seemed truly heroic and otherworldly, while our current …" />
<meta property="article:published_time" content="2020-04-06T04:00:33+00:00" />
<meta property="article:modified_time" content="2020-03-31T18:24:51+00:00" />
<meta property="og:site_name" content="CFA Institute Enterprising Investor" />
<meta property="og:image" content="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/03/Alpha-and-the-400-Hitter.png?fit=1200%2C754&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="754" />
<meta property="og:image:alt" content="Image of woman and child looking at Ted Williams Statue" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@enterprising" />
<meta name="twitter:text:title" content="Alpha and the .400 Hitter" />
<meta name="twitter:image" content="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/03/Alpha-and-the-400-Hitter.png?fit=1200%2C754&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Image of woman and child looking at Ted Williams Statue" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #008ED6;
        }
        .post-item .image-wrapper {
            border-color: #008ED6;
        }
        .mobile-header-border {
            border-bottom: 10px solid #008ED6;
        }
        .post-item .image-wrapper .date {
            background-color: #008ED6;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #008ED6;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #008ED6        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-79995 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/investor"> Enterprising Investor</a>
                                                                    </div>
                                <div class="tagline">
                                    Practical analysis for investment professionals                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
			</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="About Us" href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62892"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a title="Subscribe" href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-68283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68283"><a href="https://blogs.cfainstitute.org/investor/explore/"><span>Explore</span></a></li>
<li id="menu-item-48018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48018"><a title="Contribute to the Enterprising Investor" href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-80183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80183"><a href="https://blogs.cfainstitute.org/investor/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-73894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73894"><a href="https://blogs.cfainstitute.org/investor/category/book-reviews/"><span>Book Reviews</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                    <div class="image-wrapper">
                <div class="date">06 April 2020</div>
                <img src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/03/Alpha-and-the-400-Hitter.png?resize=940%2C575&ssl=1" alt="" />
            </div>
                <div class="entry-content">
                            <div class="wp-caption-text"></div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/investor/2020/04/06/alpha-and-the-400-hitter/">Alpha and the .400 Hitter</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/investor/author/krisnapatel/" title="Posts by Krisna Patel, CFA" class="author url fn" rel="author">Krisna Patel, CFA</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/investor/category/drivers-of-value/" rel="category tag">Drivers of Value</a>, <a href="https://blogs.cfainstitute.org/investor/category/economics/" rel="category tag">Economics</a>, <a href="https://blogs.cfainstitute.org/investor/category/performance-measurement-evaluation/" rel="category tag">Performance Measurement &amp; Evaluation</a>, <a href="https://blogs.cfainstitute.org/investor/category/portfolio-management/" rel="category tag">Portfolio Management</a>            </div>
                                                
<blockquote class="wp-block-quote"><p> “Perhaps no giants inhabited the earth during baseball&#8217;s early days, but the best then soared so far above the norm that their numbers seemed truly heroic and otherworldly, while our current champions cannot rise nearly so far above the vastly improved average.” — Stephen Jay Gould </p></blockquote>



<p>Boston Red Sox great <a href="https://www.newyorker.com/magazine/1960/10/22/hub-fans-bid-kid-adieu">Ted Williams</a> was the last Major League Baseball (MLB) player to break the .400 barrier, <a href="https://www.nytimes.com/2011/09/18/sports/baseball/ted-williamss-406-average-is-more-than-a-number.html">a feat he accomplished back in 1941</a>. With a batting average of .406, he got a hit in more than 40% of his at bats that season. Among many baseball fans, Williams&#8217;s achievement has come to represent a bygone era of America&#8217;s pastime, a golden age when players cared more about the game and their craft than their celebrity or their paycheck.</p>



<p>Why has there been such a long drought of .400 hitters? The late paleontologist and evolutionary biologist Stephen Jay Gould explored that question in<em> <a href="https://www.amazon.com/Full-House-Spread-Excellence-Darwin/dp/0674061616">Full House: The Spread of Excellence from Plato to Darwin</a></em>.&nbsp;He begins by recognizing that batting average is not an absolute statistic but rather a relative one, hitter vs. pitcher.&nbsp;Using statistical analysis and intuition, he concludes that the hitters of today are not inferior to those from the time of the great .400 hitters. In fact, he posits that modern players are better on average than their predecessors.&nbsp;The disappearance of the .400 hitter is a byproduct of more efficient “play” in the system.</p>



<p>Investing is also largely a relative endeavor, pitting buyers vs. sellers.&nbsp;Such legendary investors as John Templeton, <a href="https://blogs.cfainstitute.org/investor/2019/06/13/in-memoriam-john-b-neff-cfa/">John B. Neff, CFA</a>, and Peter Lynch built track records of consistent alpha, or outperformance, and are the investing world&#8217;s equivalent of the .400 hitters of their day. </p>



<p>Today, however, the “star” fund managers are much harder to find. Warren Buffett comes to mind but even Berkshire Hathaway&#8217;s stock performance has trailed the S&amp;P 500 over the last 15 years. Could Gould&#8217;s explanation of the apparent extinction of the .400 hitter also apply to the disappearance of the once-famed star investment manager?</p>



<p><a href="https://www.amazon.com/Full-House-Spread-Excellence-Darwin/dp/0674061616">Gould writes:</a></p>


<p style="padding-left: 40px;">“I have proposed that .400 hitting be reconceptualized as an inextricable segment in a full house of variation — as the right tail of the bell curve of batting averages <strong>—</strong> and not as a self-contained entity whose disappearance must record the degeneration of batting in some form or other.&nbsp;In this different model and picture, .400 hitting disappears as a consequence of shrinking variation around a stable mean batting average.&nbsp;The shrinkage is so exceptionless, so apparently lawlike in its regularity, that we must be discerning something general about the behavior of systems through time.”</p>


<p>His
thesis is premised on two central arguments:</p>



<ol><li>“Complex systems improve when the best performers play by the same rules over extended periods of time. As systems improve, they equilibrate and variation decreases.”</li><li>“As play improves and bell curves march toward the right wall, variation must shrink at the right tail.”</li></ol>



<p>Gould describes the rationale behind his first argument as follows:</p>


<p style="padding-left: 40px;">“[D]edicated performers are constantly watching, thinking, and struggling for ways to twiddle or manipulate the system in order to gain a legitimate edge (new techniques for hitting a curve, for gobbling up a ground ball, for gyrating in a windup to fool the batter). Word spreads, and these minor discoveries begin to pervade the system. The net result through time must inevitably encourage an ever-closer approach to optimal performance in all aspects of play.”</p>


<p>He goes on to state:</p>


<p style="padding-left: 40px;">“[D]escribing a general property of systems composed of individual units competing with one another under stable rules and for prizes of victory, individual players struggle to find means for improvement — up to limits imposed by balances of competition and mechanical properties of materials- and their discoveries accumulate within the system, leading to general gains toward an optimum.&nbsp;As the system nears this narrow pinnacle, variation must decrease — for only the very best can now enter, while their predecessors have slowly, by trial and error, discovered better procedures that now cannot be substantially improved. When someone discovers a truly superior way, everyone else copies and variation diminishes.”</p>


<p>These principles have investment world parallels and may help explain why star fund managers seem to have become so rare. Professional investors are always looking for a legitimate edge, retooling prior investment methods or discovering more robust investment frameworks. Factor investing, whether for size, growth, value, etc., for example, has become ubiquitous in the investment universe.&nbsp;As factor investing comes to pervade the system, the alpha generated by such approaches deteriorates.&nbsp;</p>



<p><a href="https://www.researchaffiliates.com/en_us/publications/articles/541_timing_smart_beta_strategies_of_course_buy_low_sell_high.html ">Research Affiliates studied eight different factors and showed that on average the annualized return decreased by 3.3% after publication</a>. Once these small sources of alpha are revealed, other investors copy them and the market effectively dulls the edge out of existence.</p>



<p>One key feature of Gould&#8217;s thesis on the the decline of the .400 hitter is that the variation among batting averages has contracted over time. The average top and bottom five have converged towards the mean. Remarkably, that mean has stayed stable, at around .260ish. This suggests a system reaching peak performance, where the gap between the best and worst has shrunk. </p>



<p>In investing, we can observe performance variation through the lens of tracking error.&nbsp;How closely is an investment method “tracking” its stated benchmark?&nbsp;The higher the tracking error, the greater the dispersion, or variation, of returns from the stated benchmark, and the greater the potential for significant out- or underperformance.</p>



<p>Jeffrey Ptak, CFA, of Morningstar Research Services, provided a graphical representation of tracking error for large-cap blend mutual funds on a three-year rolling basis.</p>



<figure class="wp-block-embed-twitter aligncenter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I got a DM asking that I look at historical trend of active Large Blend fund tracking error vs. S&amp;P 500. Here it for rolling 36-mo. periods back twenty years.Tldr: The average&#8211;the squiggly line in the chart&#8211;has trended lower over time. <a href="https://t.co/ts71CklcXy">pic.twitter.com/ts71CklcXy</a></p>&mdash; Jeffrey Ptak (@syouth1) <a href="https://twitter.com/syouth1/status/1229408719731142658?ref_src=twsrc%5Etfw">February 17, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Since 2003, average tracking error has a downward sloping bent. The dispersion of returns around the S&amp;P 500 over time has decreased. This could mean that large-cap managers are increasingly managing to an index, or closet indexing. Or, per Gould&#8217;s argument, the system is becoming more efficient and the relative performance of managers skewing more and more towards the mean. </p>



<p>My suspicion is that declining tracking error is a function of both these phenomena.</p>



<p>Gould&#8217;s second argument also has some relevance to active management. He observes:</p>


<p style="padding-left: 40px;">“A flattening out of improvement signals approach to the right wall, as sports mature due to the promise of ever greater rewards, become accessible to all, and optimize methods of training. This flattening out must represent the approach of the best to the right wall. The longer a sport has endured with stable rules and maximal access, the closer the best should stand to the right wall, and the less we should therefore expect any sudden and massive breaking of records.”</p>


<p>Though the execution and practices have changed, investing itself is a mature field. The internet, platform accessibility, and reduced costs have leveled the playing field and lowered the barrier to entry for competitors from around the world. This larger pool of players builds upon previous generations of investment methods and philosophies, with each participant becoming more informed and efficient in their trading methods. </p>



<p>The system, therefore, has become increasingly optimized.&nbsp;</p>



<p>Gould&#8217;s overarching premise is that systems with rules, stability, and maturity tend to equilibrate. This leads to less variation among participants. Applied to investing, this framework helps explain why “star” fund managers seem so rare. <a href="https://www.theunbiasedadvisor.net/articles/chinks_in_the_armor">Active managers today are no worse or less talented than in the past</a>. In fact, they are more talented, informed, and equipped. </p>



<p>So there are still star fund managers. And there will continue to be. There are just too many of them. And that makes sources of alpha harder and harder to find.</p>



<hr class="wp-block-separator"/>



<p><em>Past performance is not a guarantee of future results. Information presented herein is for discussion and illustrative purposes only and is not a recommendation or an offer or solicitation to buy or sell any securities.&nbsp;Views expressed are as of 02/11/2020, based on the information available at that time, and may change based on market and other conditions. Although certain information has been obtained from sources believed to be reliable, we do not guarantee its accuracy, completeness or fairness.&nbsp;We have relied upon and assumed without independent verification, the accuracy and completeness of all information available from public sources.</em></p>



<p><em>Krisna Patel is an Investment Advisor Representative at Engage
Financial Group&#8211;11622 North Michigan Road, Zionsville, IN 46077.</em></p>



<p><em>Securities and investment advisory services offered through Woodbury Financial Services, Inc. (WFS), member FINRA/SIPC. WFS is separately owned and other entities and/or marketing names, products or services referenced here are independent of WFS.</em></p>



<p><strong>If you liked this post, don’t forget to subscribe to the&nbsp;<em><a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/">Enterprising Investor</a></em>.</strong></p>



<hr class="wp-block-separator"/>



<p><em>All posts are the opinion of the author. As such, they should not be construed as investment advice, nor do the opinions expressed necessarily reflect the views of CFA Institute or the author&#8217;s employer.</em></p>



<p>Image credit:   ©Getty Images / Jim McIsaac / Staff</p>



<hr class="wp-block-separator"/>



<h4>Professional Learning for CFA Institute Members</h4>



<p>Select articles are eligible for professional learning (PL) credit. Record credits easily using the CFA Institute Members App, available on&nbsp;<a href="https://itunes.apple.com/us/app/cfa-institute-members/id1220077515?mt=8">iOS</a>&nbsp;and&nbsp;<a href="https://play.google.com/store/apps/details?id=org.cfainstitute.member&amp;hl=en">Android</a>.</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/investor/tag/active-management/" rel="tag">active management</a>, <a href="https://blogs.cfainstitute.org/investor/tag/alpha/" rel="tag">alpha</a>, <a href="https://blogs.cfainstitute.org/investor/tag/investment-management-strategies/" rel="tag">Investment Management Strategies</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F3bTbM8H&title=Alpha%20and%20the%20.400%20Hitter&description=%E2%80%9CPerhaps%20no%20giants%20inhabited%20the%20earth%20during%20baseball%27s%20early%20days%2C%20but%20the%20best%20then%20soared%20so%20far%20above%20the%20norm%20that%20their%20numbers%20seemed%20truly%20heroic%20and%20otherworldly%2C%20while%20our%20current%20champions%20cannot%20rise%20nearly%20so%20far%20above%20the%20vastly%20improved%20average.%E2%80%9D%20%E2%80%94%20Stephen%20Jay%20Gould%20Boston%20Red%20Sox%20great%20Ted%20Williams%20was%20the%20last%E2%80%A6%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=Alpha%20and%20the%20.400%20Hitter&url=https%3A%2F%2Fcfainst.is%2F3bTbM8H&via=enterprising" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F3bTbM8H&title=Alpha%20and%20the%20.400%20Hitter&summary=%E2%80%9CPerhaps%20no%20giants%20inhabited%20the%20earth%20during%20baseball%27s%20early%20days%2C%20but%20the%20best%20then%20soared%20so%20far%20above%20the%20norm%20that%20their%20numbers%20seemed%20truly%20heroic%20and%20otherworldly%2C%20while%20our%20current%20champions%20cannot%20rise%20nearly%20so%20far%20above%20the%20vastly%20improved%20average.%E2%80%9D%20%E2%80%94%20Stephen%20Jay%20Gould%20Boston%20Red%20Sox%20great%20Ted%20Williams%20was%20the%20last%E2%80%A6%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="mailto:?subject=Alpha%20and%20the%20.400%20Hitter&body=Alpha%20and%20the%20.400%20Hitter%0D%0A%0D%0A%E2%80%9CPerhaps%20no%20giants%20inhabited%20the%20earth%20during%20baseball%27s%20early%20days%2C%20but%20the%20best%20then%20soared%20so%20far%20above%20the%20norm%20that%20their%20numbers%20seemed%20truly%20heroic%20and%20otherworldly%2C%20while%20our%20current%20champions%20cannot%20rise%20nearly%20so%20far%20above%20the%20vastly%20improved%20average.%E2%80%9D%20%E2%80%94%20Stephen%20Jay%20Gould%20Boston%20Red%20Sox%20great%20Ted%20Williams%20was%20the%20last%E2%80%A6%20%E2%80%A6%0D%0A%0D%0ARead%20more%3A%20https%3A%2F%2Fcfainst.is%2F3bTbM8H"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/krisnapatel/">
						<img alt='' src='https://secure.gravatar.com/avatar/2c3d9b3545ce7320b89cc00ff17fd5f0?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2c3d9b3545ce7320b89cc00ff17fd5f0?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' />					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/krisnapatel/">Krisna Patel, CFA</a></h5>
											<p class="co-author-bio">Krisna Patel, CFA, is a partner at Engage Financial Group located in Zionsville, Indiana.  He has spent over 18 years in the financial planning field, after graduating from Indiana University with a degree in public finance. Along with his current financial planning practice, he periodically blogs about financial topics at www.theunbiasedadvisor.net. In his free time, he coaches a group physical fitness class and loves to travel with the family. He is actively involved in community boards, and currently sits on the CFA Society of Indianapolis board of directors.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investor/2020/04/06/alpha-and-the-400-hitter/#respond" style="display:none;">Cancel reply</a></small></div>			<form action="https://blogs.cfainstitute.org/investor/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='79995' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d739d59ca6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        							<div class="widget">
			<div class="generic-cta" style="border-color: #008ED6; background-color: rgba(0, 142, 214, 0.65);">
				<p>Subscribe to <i>Enterprising Investor</i> and receive the weekly email newsletter.</p>
				<a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/" class="button" >Subscribe Now</a>
			</div>
		</div>
		<div class="widget">
			<a href="https://futureprofessional.cfainstitute.org/" >
				<div class="sidebar-cta" style="background-image: url(https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/06/INvestment-Professional-of-the-Future.png?resize=200%2C163&ssl=1);'">
					<div class="title">INVESTMENT PROFESSIONAL OF THE FUTURE</div>
					<div class="clearfix">
						<div class="description"><p>Changing Roles, Skills, and Organizational Cultures</p>
</div>
					</div>
					<div class="clearfix">
						<a class="button" href="https://futureprofessional.cfainstitute.org/" >Learn More</a>
					</div>
				</div>
			</a>
		</div>
			<div class="widget">
			<div class="section-header">Upcoming Conferences</div>
			<div class="upcoming-conferences">
								<div class="sidebar-conference">
					<a class="sidebar-conference-title" href="https://www.cfainstitute.org/en/events/conferences/FIM-2020?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1">Fixed-Income Management 2020 Conference</a>
					<div class="conference-subheading"></div>
					<div class="conference-meta">15–16 Oct 2020</div>
					<div class="conference-meta">Boston, United States</div>
				</div>
								<div class="sidebar-conference">
					<a class="sidebar-conference-title" href="https://www.cfainstitute.org/en/events/conferences/gips-2020?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1">24th Annual GIPS Standards Conference</a>
					<div class="conference-subheading"></div>
					<div class="conference-meta">28–29 Oct 2020</div>
					<div class="conference-meta">Chicago, United States</div>
				</div>
								<div class="sidebar-conference">
					<a class="sidebar-conference-title" href="https://www.cfainstitute.org/en/events/conferences/equity-2020?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1">Equity Research and Valuation 2020 Conference</a>
					<div class="conference-subheading"></div>
					<div class="conference-meta">12–13 Nov 2020</div>
					<div class="conference-meta">New York City, United States</div>
				</div>
							</div>
		</div>
					<div class="feed">
						<div class="small-section-header">Curated Global Headlines by SmartBrief.com</div>
									<div class="feed-item">
				<a href="https://www.etftrends.com/american-century-debuts-active-non-transparent-etfs/" class="feed-post-title">American Century launches 2 nontransparent ETFs</a>
				<p>American Century Investments has brought to Cboe Global Markets two actively managed nontransparent exchange-traded funds that disclose portfolios quarterly, rather than daily. The American Century Focused Dynamic Growth ETF buys shares of early-stage companies with rapid growth, while the American Century Focused Large Cap Value ETF targets high-quality large-cap companies in the Russell 1000 index that are undervalued. <i>ETF Trends (02 Apr.)</i></p>
			</div>
						<div class="feed-item">
				<a href="https://www.globalinvestorgroup.com/articles/3694461/ecb-extends-policy-review-due-to-covid-19" class="feed-post-title">ECB lengthens timeline for policy review</a>
				<p>The European Central Bank has extended the period for reviewing monetary-policy strategy to mid-2021 because of the coronavirus pandemic. The ECB has also delayed the Forum on Central Banking to Nov. 10 to 12. <i>Global Investor (subscription required) (02 Apr.)</i></p>
			</div>
						<div class="feed-item">
				<a href="https://www.marketwatch.com/story/feds-liquidity-programs-leaves-9-trillion-of-orphan-markets-in-the-cold-2020-04-02" class="feed-post-title">&quot;Orphans&quot; excluded from Fed liquidity support</a>
				<p>The Federal Reserve's policy of directing liquidity initiatives at investment-grade and government debt risks creating a $9 trillion pool of "orphan" issuers, such as heavily leveraged companies, that do not qualify for relief. The policy could hurt otherwise creditworthy issuers, says Roberto Perli of Cornerstone Macro. <i>MarketWatch (02 Apr.)</i></p>
			</div>
						<a href="https://www2.smartbrief.com/subscribertools/archive.jsp?brief=cfa&sid=3204f7b8-551e-4582-8c5f-d2986e0058cf&utm_source=brief" class="button">More Headlines</a>
		</div>
				    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2020 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-62412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62412"><a href="https://blogs.cfainstitute.org/investor/categories/"><span>Categories</span></a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-62413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62413"><a href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62416"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-62414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62414"><a href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-62415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62415"><a href="https://blogs.cfainstitute.org/investor/category/conference-collections/"><span>Conference Collections</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute/" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/Enterprising" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company-beta/162977/?pathWildcard=162977" target="_blank">linkedin</a></li>
																			<li class="email"><a href="mailto:info@cfainstitute.org" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='basecss-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/investor","pluginurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202015'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"79995","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=blogs.cfainstitute.org; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/investor\/2020\/04\/06\/alpha-and-the-400-hitter\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'27711011',post:'79995',tz:'-4',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '27711011', '79995' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div><!-- We need this for debugging themes using Speed Booster Pack Plugin v3.6.1 -->
<script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
