<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>Second Quarter 2020 Amid COVID-19: Investor and Audit Committee Considerations: Cash Is Not Just King, It Is Everything | CFA Institute Market Integrity Insights</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Market Integrity Insights &raquo; Feed" href="https://blogs.cfainstitute.org/marketintegrity/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Market Integrity Insights &raquo; Comments Feed" href="https://blogs.cfainstitute.org/marketintegrity/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Market Integrity Insights &raquo; Second Quarter 2020 Amid COVID-19: Investor and Audit Committee Considerations: Cash Is Not Just King, It Is Everything Comments Feed" href="https://blogs.cfainstitute.org/marketintegrity/2020/07/17/second-quarter-2020-amid-covid-19-investor-and-audit-committee-considerations-cash-is-not-just-king-it-is-everything/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/files/tablepress-combined.min.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://blogs.cfainstitute.org/marketintegrity/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/marketintegrity/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/marketintegrity/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Notes on the German EU Presidency' href='https://blogs.cfainstitute.org/marketintegrity/2020/07/16/notes-on-the-german-eu-presidency/' />
<link rel="canonical" href="https://blogs.cfainstitute.org/marketintegrity/2020/07/17/second-quarter-2020-amid-covid-19-investor-and-audit-committee-considerations-cash-is-not-just-king-it-is-everything/" />
<link rel='shortlink' href='https://wp.me/p9YMsH-5Ai' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/marketintegrity/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Fmarketintegrity%2F2020%2F07%2F17%2Fsecond-quarter-2020-amid-covid-19-investor-and-audit-committee-considerations-cash-is-not-just-king-it-is-everything%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/marketintegrity/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Fmarketintegrity%2F2020%2F07%2F17%2Fsecond-quarter-2020-amid-covid-19-investor-and-audit-committee-considerations-cash-is-not-just-king-it-is-everything%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Second Quarter 2020 Amid COVID-19: Investor and Audit Committee Considerations: Cash Is Not Just King, It Is Everything" />
<meta property="og:url" content="https://blogs.cfainstitute.org/marketintegrity/2020/07/17/second-quarter-2020-amid-covid-19-investor-and-audit-committee-considerations-cash-is-not-just-king-it-is-everything/" />
<meta property="og:description" content="As we noted in our introductory post on July 14, as the earnings season commences this week, we will undertake a series of posts over the next two weeks on issues we believe are important for inves…" />
<meta property="article:published_time" content="2020-07-17T06:00:46+00:00" />
<meta property="article:modified_time" content="2020-07-17T17:04:39+00:00" />
<meta property="og:site_name" content="CFA Institute Market Integrity Insights" />
<meta property="og:image" content="https://blogs.cfainstitute.org/marketintegrity/files/2020/07/SECOND-QUARTER-2020-AMID-COVID-19-investor-and-audit-committee-considerations-cash-is-not-king-it-is-everything.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="686" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Second Quarter 2020 Amid COVID-19: Investor and Audit Committee Considerations: Cash Is Not Just King, It Is Everything" />
<meta name="twitter:image" content="https://blogs.cfainstitute.org/marketintegrity/files/2020/07/SECOND-QUARTER-2020-AMID-COVID-19-investor-and-audit-committee-considerations-cash-is-not-king-it-is-everything.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #009966;
        }
        .post-item .image-wrapper {
            border-color: #009966;
        }
        .mobile-header-border {
            border-bottom: 10px solid #009966;
        }
        .post-item .image-wrapper .date {
            background-color: #009966;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #009966;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #009966        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-21470 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/marketintegrity/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/marketintegrity"> Market Integrity Insights</a>
                                                                    </div>
                                <div class="tagline">
                                    Views on improving the integrity of global capital markets                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
			</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-18104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18104"><a href="https://blogs.cfainstitute.org/marketintegrity/categories/"><span>Categories</span></a>
<ul class="sub-menu">
	<li id="menu-item-5913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5913"><a href="https://blogs.cfainstitute.org/marketintegrity/category/corporate-governance/"><span>Corporate Governance</span></a></li>
	<li id="menu-item-11270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11270"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fiduciary-duty/"><span>Fiduciary Duty</span></a></li>
	<li id="menu-item-10526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10526"><a href="https://blogs.cfainstitute.org/marketintegrity/category/financial-reporting/"><span>Financial Reporting</span></a></li>
	<li id="menu-item-5916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5916"><a href="https://blogs.cfainstitute.org/marketintegrity/category/market-structure/"><span>Market Structure</span></a></li>
	<li id="menu-item-18105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18105"><a href="https://blogs.cfainstitute.org/marketintegrity/category/standards-ethics-regulations-ser/"><span>Standards, Ethics and Regulations (SER)</span></a></li>
	<li id="menu-item-5917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5917"><a href="https://blogs.cfainstitute.org/marketintegrity/category/systemic-risk/"><span>Systemic Risk</span></a></li>
	<li id="menu-item-18106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18106"><a href="https://blogs.cfainstitute.org/marketintegrity/category/executive-compensation/"><span>Executive Compensation</span></a></li>
	<li id="menu-item-18107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18107"><a href="https://blogs.cfainstitute.org/marketintegrity/category/asset-manager-code/"><span>Asset Manager Code</span></a></li>
	<li id="menu-item-18108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18108"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fasb/"><span>FASB</span></a></li>
</ul>
</li>
<li id="menu-item-4453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4453"><a href="https://blogs.cfainstitute.org/marketintegrity/authors/"><span>Authors</span></a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4695"><a href="https://blogs.cfainstitute.org/marketintegrity/about/"><span>About Us</span></a></li>
<li id="menu-item-12610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12610"><a href="https://blogs.cfainstitute.org/marketintegrity/subscribe/"><span>Subscribe</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/marketintegrity/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                    <div class="image-wrapper">
                <div class="date">17 July 2020</div>
                <img src="https://cfa-wpengine.netdna-ssl.com/marketintegrity/files/2020/07/SECOND-QUARTER-2020-AMID-COVID-19-investor-and-audit-committee-considerations-cash-is-not-king-it-is-everything-940x575.png" alt="" />
            </div>
                <div class="entry-content">
                            <div class="wp-caption-text"></div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/marketintegrity/2020/07/17/second-quarter-2020-amid-covid-19-investor-and-audit-committee-considerations-cash-is-not-just-king-it-is-everything/">Second Quarter 2020 Amid COVID-19: Investor and Audit Committee Considerations: Cash Is Not Just King, It Is Everything</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/marketintegrity/author/sandypeters/" title="Posts by Sandy Peters, CPA, CFA" class="author url fn" rel="author">Sandy Peters, CPA, CFA</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/marketintegrity/category/audit/" rel="category tag">Audit</a>, <a href="https://blogs.cfainstitute.org/marketintegrity/category/auditors/" rel="category tag">Auditors</a>, <a href="https://blogs.cfainstitute.org/marketintegrity/category/covid-19/" rel="category tag">COVID-19</a>, <a href="https://blogs.cfainstitute.org/marketintegrity/category/financial-reporting/" rel="category tag">Financial Reporting</a>            </div>
                                                
<p>As we noted in our <a href="https://blogs.cfainstitute.org/marketintegrity/2020/07/14/second-quarter-2020-amid-covid-19-investor-and-audit-committee-considerations/">introductory post </a>on July 14, as the earnings season commences this week, we will undertake a series of posts over the next two weeks on issues we believe are important for investors and audit committees to consider. In this post, we cover the first of these considerations: cash and liquidity.</p>



<p>We are starting this series with cash and liquidity because the cash position affects the ability of a business to continue to grow and thrive, and the state of the business drives its ability to generate cash. As we learned from the Great Recession of 2008/2009, cash is king. This pandemic, however, and the resulting dramatic contraction of demand and shutdown of the globally economy — the likes of which are more rapid and substantial than the 2008/2009 financial crisis — demonstrate that <strong><em>cash isn’t just king, it is everything</em></strong>. The extreme stress test for a company is its ability to weather the time between the onset of the pandemic and the creation of a reliable vaccine in, at best, 12–18 months. </p>



<p>Following are our top 10 questions for cash, which we elaborate on next:</p>



<ol><li>What is the company’s cash burn rate?</li><li>How does cash on hand compare to the expected cash flow needs in the coming quarter?</li><li>Can cash be moved freely around the company or are there tax, legal, or other restrictions on it?</li><li>Were lines of credit tapped and are additional draws or facilities needed?</li><li>Were debt covenants pierced?</li><li>Will stock buybacks and dividends be reduced or curtailed?</li><li>What are the company’s contractual obligations for the upcoming 12 months?</li><li>Are there any off-balance sheet arrangements that will require cash funding commitments, or the consolidation of assets and liabilities previously only disclosed?</li><li>Are there any changes to capital allocation plans or impacts to strategic liquidity plans? </li><li>Have the parent company–only financial statements been provided, as the investor owns an interest only in the parent company?</li></ol>



<p>Investors need to consider the following:</p>



<ol><li><strong><em>Cash Position and Cash Burn</em></strong><em> — </em>As companies talked about their
historical results for first quarter, they also focused on their cash position
and their financial flexibility. Without seeing results of the impact of the
pandemic — which most significantly affected the second quarter — it was
challenging for investors to assess whether the cash position at 31 March was
sufficient to weather the shutdown. In fact, we have seen numerous companies
declare bankruptcy in the second quarter. As such, the second quarter will
require a possibly more important look at the cash position on the balance
sheet after, hopefully, the worst of the pandemic has occurred. Investors
should ask the following questions: How much of the 31 March cash position was
gobbled up in the second quarter? And will companies provide a statement of
cash flows as part of the “earnings release” or will that information be
provided with the rest of the full financial statements when it is issued? The
statement of cash flows should show the “burn rate” for cash highlighting the
variable versus fixed costs, management’s actions to reduce the outflow of cash,
and the cash-generating ability of the business. Investors — as well as auditors
and audit committees — need to assess how many more months of cash the company
has and what other actions might be necessary to reduce cash outflows. </li><li><strong><em>Operating Cash Flows: Historical and
Projected</em></strong><em> — </em>Investors should
compare the cash on hand with the expected cash flow needs in the coming
quarter and the coming year, asking several questions: What are the traditional
operating cash flow needs? What proved to be fixed versus variable costs and
cash flows in the second quarter? What are the expected cash flows for the next
3–6 months based on the traditional cash flow needs of the business and those
witnessed in the second quarter? </li><li><strong><em>Location of Cash and Restrictions on Cash
Flows Between Entities</em></strong><em> — </em>As a
part of this, investors also need to be mindful of the <strong><em>location</em></strong> of cash, asking questions such as the following: Where
is the cash? What legal entity and what country? What, if any, restrictions are
there on the flows of cash between legal entities and countries? Are there tax
penalties for repatriation of the cash? Is the cash located in the legal
entities with the most immediate liabilities? As we will note in the discussion
of parent company cash flows, the consolidated financial statements can be
unhelpful to investors when it comes to a liquidity crunch if they presume the
free flow of cash between subsidiaries and jurisdictions, which may not be the
reality of the business. </li><li><strong><em>Borrowings and Lines of Credit</em></strong><em> — </em>During first-quarter earnings calls,
many companies talked about their available lines of credit and the additional
borrowings they made in late March and April. In the second quarter, investors
will need to assess whether and to what degree lines of credit were tapped and
whether additional draws were necessary — or whether additional facilities were
necessary. Many government programs were implemented to facilitate the
functioning of debt markets that resulted in these additional borrowings during
March and April 2020. Investors will need to take a step back and ask: Was this
enough both on a micro-company level and a macroeconomic level? What are the
risks to the company from availing itself of these government programs? From
the quarter or half-yearly reporting of results, policy makers also should pay attention
and assess whether, or not, additional actions may be necessary. &nbsp;</li><li><strong><em>Debt Covenant Issues</em></strong><em> — </em>While not discussed significantly during
first-quarter reporting because the economic effects of the pandemic were just
beginning to be felt, investors should be mindful of a company’s debt covenants
and whether they have been pierced or adjusted through negotiations with
lenders. This happened during the 2008/2009 financial crisis but was not
prominently disclosed for many companies. </li><li><strong><em>Stock Buybacks and Dividends</em></strong> — Many
companies announced the suspension of stock buybacks during the spring as the
pandemic worsened. Some suspended dividends while others reaffirmed their
commitments to maintaining their dividends amid the pandemic and bolstering
their financial flexibility to do so. In some jurisdictions, regulators
required the suspension of not only stock buybacks but also dividends — whereas
in other jurisdictions, such as the United States, caps were placed on
dividends in financial institutions based on trailing earnings. Investors need
to assess the reality of a company’s dividend paying ability over the next 12–18
months. </li><li><strong><em>Contractual Obligations Table</em></strong> — In
the United States, companies are required to complete a contractual obligations
table in their annual Form 10-K. During times of economic uncertainty or
financial instability, this table is more important than ever. Investors need
to review this disclosure in the forepart of Form 10-Q and compare it with year-end
and first-quarter reports. If the company’s results show a dramatic change,
investors should request this table if it is not included in the Form 10-Q, because
it provides a fantastic forward-looking summary of the companies upcoming cash
obligations and commitments. In jurisdictions in which this is not a
requirement, we suggest investors comb through financials to construct a
similar table or ask management to provide it as it is essential to assessing
financial flexibility. Interestingly, the SEC is considering removal of this
table as part of a <a href="https://www.sec.gov/rules/proposed/2020/33-10750.pdf">proposal to revise
sections of management, discussion, and analysis</a>. Comment letters on this
proposed rule were due as the pandemic worsened. CFA Institute highlighted the
importance of this table amidst the liquidity issues brought about by the
pandemic in <a href="https://www.cfainstitute.org/-/media/documents/comment-letter/2020-2024/20200428.ashx">its
comment letter to the SEC</a> and in the article “<a href="https://www.cfo.com/disclosure/2020/05/covid-19-highlights-need-to-reset-sec-proposal-on-mda-disclosures/">COVID-19
Highlights Need to Reset SEC Proposal on MD&amp;A Disclosures</a>.” </li><li><strong><em>Off-Balance Sheet Arrangements</em></strong><em> — </em>Investors should be mindful as to
whether any off-balance sheet arrangements have been triggered that require
cash funding commitments or the consolidation of assets and liabilities
previously only disclosed. This was the downfall of several financial
institutions during the 2008/2009 financial crisis. Repurchase transactions and
illiquidity of underlying securities may result in additional cash flow
requirements. Investors should keep their eyes peeled for such events — likely
disclosed in commitment footnotes that people generally do not read too closely.
</li><li><strong><em>Liquidity and Capital Resources</em></strong><em> — </em>Investors should expect an expanded
liquidity and capital resources section in the US Form 10-Q — and the
respective public company reports globally. If such a liquidity analysis and
discussion is not provided, investors should ask for it. Investors need to know
whether capital allocation plans and priorities have changed and understand the
impacts of management’s actions on the overall strategic liquidity plans. </li><li><strong><em>Parent Company Only Financial Statements</em></strong>
— Interestingly, and surprisingly, many companies and investors forget the
importance of parent company only financials at times of economic stress. Generally,
companies do not provide parent company only financial statements — specifically
parent company only cash flows — in their quarterly reports. SEC rules do require
that if there is material change in the parent company’s cash flows, the parent
company financials and statement of cash flows should be provided on an interim
basis. Given that these are provided only annually, except in unusual
circumstances, many financial reporting professionals forget about this
requirement as it is not part of the routine preparation process. During times
such as these, this information is especially important for investors, as the
investor owns only an interest in the parent company, and not in all the assets
in the consolidated financial statements. As such, investors should seek to
understand not only the cash position of the consolidated entity but also that
of the parent company. As we have noted, the inability to move money to the
parent is an important issue to understand, especially in a regulated entity. </li></ol>



<p>Much of this makes reference to US public companies because we have seen reporting from these companies for the first quarter. The issues are equally relevant for companies globally — although this information may be presented in different locations. What isn’t the same for global companies is that investors will not have the benefit of having the cash position at the onset of the pandemic in March and the isolation of the impacts of the second quarter, which may provide more meaningful insight on the pandemic’s most dramatic impacts. With six very different months aggregated, investors may have less ability to understand the impacts of the recession on the business. </p>



<p>Image Credit @ 2020 CFA Institute</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/marketintegrity/tag/auditors/" rel="tag">auditors</a>, <a href="https://blogs.cfainstitute.org/marketintegrity/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://blogs.cfainstitute.org/marketintegrity/tag/quarterly-reporting/" rel="tag">Quarterly Reporting</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F2OwVSr9&title=Second%20Quarter%202020%20Amid%20COVID-19%3A%20Investor%20and%20Audit%20Committee%20Considerations%3A%20Cash%20Is%20Not%20Just%20King%2C%20It%20Is%20Everything&description=As%20we%20noted%20in%20our%20introductory%20post%20on%20July%2014%2C%20as%20the%20earnings%20season%20commences%20this%20week%2C%20we%20will%20undertake%20a%20series%20of%20posts%20over%20the%20next%20two%20weeks%20on%20issues%20we%20believe%20are%20important%20for%20investors%20and%20audit%20committees%20to%20consider.%20In%20this%20post%2C%20we%20cover%20the%20first%20of%20these%20considerations%3A%20cash%20and%20liquidity.%E2%80%A6%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=Second%20Quarter%202020%20Amid%20COVID-19%3A%20Investor%20and%20Audit%20Committee%20Considerations%3A%20Cash%20Is%20Not%20Just%20King%2C%20It%20Is...&url=https%3A%2F%2Fcfainst.is%2F2OwVSr9&via=" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F2OwVSr9&title=Second%20Quarter%202020%20Amid%20COVID-19%3A%20Investor%20and%20Audit%20Committee%20Considerations%3A%20Cash%20Is%20Not%20Just%20King%2C%20It%20Is%20Everything&summary=As%20we%20noted%20in%20our%20introductory%20post%20on%20July%2014%2C%20as%20the%20earnings%20season%20commences%20this%20week%2C%20we%20will%20undertake%20a%20series%20of%20posts%20over%20the%20next%20two%20weeks%20on%20issues%20we%20believe%20are%20important%20for%20investors%20and%20audit%20committees%20to%20consider.%20In%20this%20post%2C%20we%20cover%20the%20first%20of%20these%20considerations%3A%20cash%20and%20liquidity.%E2%80%A6%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="mailto:?subject=Second%20Quarter%202020%20Amid%20COVID-19%3A%20Investor%20and%20Audit%20Committee%20Considerations%3A%20Cash%20Is%20Not%20Just%20King%2C%20It%20Is%20Everything&body=Second%20Quarter%202020%20Amid%20COVID-19%3A%20Investor%20and%20Audit%20Committee%20Considerations%3A%20Cash%20Is%20Not%20Just%20King%2C%20It%20Is%20Everything%0D%0A%0D%0AAs%20we%20noted%20in%20our%20introductory%20post%20on%20July%2014%2C%20as%20the%20earnings%20season%20commences%20this%20week%2C%20we%20will%20undertake%20a%20series%20of%20posts%20over%20the%20next%20two%20weeks%20on%20issues%20we%20believe%20are%20important%20for%20investors%20and%20audit%20committees%20to%20consider.%20In%20this%20post%2C%20we%20cover%20the%20first%20of%20these%20considerations%3A%20cash%20and%20liquidity.%E2%80%A6%20%E2%80%A6%0D%0A%0D%0ARead%20more%3A%20https%3A%2F%2Fcfainst.is%2F2OwVSr9"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/marketintegrity/author/sandypeters/">
						<img alt='' src='https://secure.gravatar.com/avatar/45f0637f4115320c12621204a0cf6e9c?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45f0637f4115320c12621204a0cf6e9c?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/marketintegrity/author/sandypeters/">Sandy Peters, CPA, CFA</a></h5>
											<p class="co-author-bio">Sandy Peters, CFA, is head of financial reporting policy and serves as spokesperson for CFA Institute to key financial reporting standard setters including the IASB, FASB, and the US Securities and Exchange Commission. She holds the Certified Public Accountant (CPA) designation.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marketintegrity/2020/07/17/second-quarter-2020-amid-covid-19-investor-and-audit-committee-considerations-cash-is-not-just-king-it-is-everything/#respond" style="display:none;">Cancel reply</a></small></div>			<form action="https://blogs.cfainstitute.org/marketintegrity/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21470' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2f1c07e48" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        							<div class="widget">					<div class="section-header">@MarketIntegrity</div>		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/MarketIntegrity">Tweets by @MarketIntegrity</a>
</div>		<div class="widget">
			<div class="generic-cta" style="border-color: #009966; background-color: rgba(0, 153, 102, 0.65);">
				<p>Subscribe to Market Integrity Insights and receive email notifications when new content is posted.</p>
				<a href="https://blogs.cfainstitute.org/marketintegrity/subscribe/" class="button" >Subscribe Now</a>
			</div>
		</div>
		<div class="feed">
						<div class="small-section-header">Curated Global Headlines by SmartBrief.com</div>
									<div class="feed-item">
				<a href="https://www.etftrends.com/franklin-templeton-launches-new-bond-etf-flud/" class="feed-post-title">Franklin Templeton rolls out ultrashort bond ETF</a>
				<p>Franklin Templeton has brought to NYSE Arca the Franklin Liberty Ultra Short Bond exchange-traded fund, which buys investment-grade debt with an average maturity of less than one year. <i>ETF Trends (16 Jul.)</i></p>
			</div>
						<div class="feed-item">
				<a href="https://www.ft.com/content/df91701d-8378-4acc-ac7d-c559bb787859" class="feed-post-title">Barr warns US firms against favoring China</a>
				<p>Action by US businesses that benefits China could lead to them being identified as foreign agents, US Attorney General William Barr says. Barr has criticized a tendency toward appeasement. <i>Financial Times (subscription required) (16 Jul.)</i></p>
			</div>
						<div class="feed-item">
				<a href="https://www.reuters.com/article/us-health-coronavirus-banks-branches/banks-must-protect-access-to-cash-if-covid-prompts-branch-closures-watchdog-idUSKCN24H1ED" class="feed-post-title">FCA tells banks to ensure cash access if branches close</a>
				<p>The UK Financial Conduct Authority says banks must safeguard access to cash if they are forced to close branches because of the coronavirus pandemic. The FCA wants banks to consider options such as mobile banking hubs and free access to ATMs. <i>Reuters (16 Jul.)</i></p>
			</div>
						<a href="http://www2.smartbrief.com/servlet/content?b=CFA" class="button">More Headlines</a>
		</div>
				    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2020 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-default-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18104"><a href="https://blogs.cfainstitute.org/marketintegrity/categories/"><span>Categories</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5913"><a href="https://blogs.cfainstitute.org/marketintegrity/category/corporate-governance/"><span>Corporate Governance</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11270"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fiduciary-duty/"><span>Fiduciary Duty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10526"><a href="https://blogs.cfainstitute.org/marketintegrity/category/financial-reporting/"><span>Financial Reporting</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5916"><a href="https://blogs.cfainstitute.org/marketintegrity/category/market-structure/"><span>Market Structure</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18105"><a href="https://blogs.cfainstitute.org/marketintegrity/category/standards-ethics-regulations-ser/"><span>Standards, Ethics and Regulations (SER)</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5917"><a href="https://blogs.cfainstitute.org/marketintegrity/category/systemic-risk/"><span>Systemic Risk</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18106"><a href="https://blogs.cfainstitute.org/marketintegrity/category/executive-compensation/"><span>Executive Compensation</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18107"><a href="https://blogs.cfainstitute.org/marketintegrity/category/asset-manager-code/"><span>Asset Manager Code</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18108"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fasb/"><span>FASB</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4453"><a href="https://blogs.cfainstitute.org/marketintegrity/authors/"><span>Authors</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4695"><a href="https://blogs.cfainstitute.org/marketintegrity/about/"><span>About Us</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12610"><a href="https://blogs.cfainstitute.org/marketintegrity/subscribe/"><span>Subscribe</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/MarketIntegrity?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://www.instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company/cfa-institute" target="_blank">linkedin</a></li>
																			<li class="email"><a href="mailto:advocacy@cfainstitute.org" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
		<div style="display:none">
	<div class="grofile-hash-map-45f0637f4115320c12621204a0cf6e9c">
	</div>
	</div>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='basecss-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/marketintegrity","pluginurl":"https:\/\/blogs.cfainstitute.org\/marketintegrity\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202029'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/js/jquery.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"21470","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/marketintegrity\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/marketintegrity\/2020\/07\/17\/second-quarter-2020-amid-covid-19-investor-and-audit-committee-considerations-cash-is-not-just-king-it-is-everything\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'147472995',post:'21470',tz:'-4',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '147472995', '21470' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div><!-- We need this for debugging themes using Speed Booster Pack Plugin v3.6.1 -->
<script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
