<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>James H. Freis, Jr., CFA: The Rise and Fall of Wirecard | CFA Institute Enterprising Investor</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Feed" href="https://blogs.cfainstitute.org/investor/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Comments Feed" href="https://blogs.cfainstitute.org/investor/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; James H. Freis, Jr., CFA: The Rise and Fall of Wirecard Comments Feed" href="https://blogs.cfainstitute.org/investor/2021/05/19/james-h-freis-jr-cfa-the-rise-and-fall-of-wirecard/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/css/dist/block-library/style.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/jquery.min.js?ver=5.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<link rel='https://api.w.org/' href='https://blogs.cfainstitute.org/investor/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/investor/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/investor/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dan Heath: Three Barriers to Upstream Thinking' href='https://blogs.cfainstitute.org/investor/2021/05/18/dan-heath-three-barriers-to-upstream-thinking/' />
<link rel="canonical" href="https://blogs.cfainstitute.org/investor/2021/05/19/james-h-freis-jr-cfa-the-rise-and-fall-of-wirecard/" />
<link rel='shortlink' href='https://wp.me/p1SgTN-mPY' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2021%2F05%2F19%2Fjames-h-freis-jr-cfa-the-rise-and-fall-of-wirecard%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2021%2F05%2F19%2Fjames-h-freis-jr-cfa-the-rise-and-fall-of-wirecard%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="James H. Freis, Jr., CFA: The Rise and Fall of Wirecard" />
<meta property="og:url" content="https://blogs.cfainstitute.org/investor/2021/05/19/james-h-freis-jr-cfa-the-rise-and-fall-of-wirecard/" />
<meta property="og:description" content="A key lesson from the &#8220;Enron of Germany&#8221;: If you see something, say something." />
<meta property="article:published_time" content="2021-05-19T22:59:30+00:00" />
<meta property="article:modified_time" content="2021-05-20T23:01:22+00:00" />
<meta property="og:site_name" content="CFA Institute Enterprising Investor" />
<meta property="og:image" content="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/05/James-h-freis-jr-cfa-lessons-from-the-wirecard-scandal.png?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="Image of James H. Freis, Jr., CFA" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@enterprising" />
<meta name="twitter:text:title" content="James H. Freis, Jr., CFA: The Rise and Fall of Wirecard" />
<meta name="twitter:image" content="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/05/James-h-freis-jr-cfa-lessons-from-the-wirecard-scandal.png?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Image of James H. Freis, Jr., CFA" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #008ED6;
        }
        .post-item .image-wrapper {
            border-color: #008ED6;
        }
        .mobile-header-border {
            border-bottom: 10px solid #008ED6;
        }
        .post-item .image-wrapper .date {
            background-color: #008ED6;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #008ED6;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #008ED6        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-87790 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/investor"> Enterprising Investor</a>
                                                                    </div>
                                <div class="tagline">
                                    Practical analysis for investment professionals                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
			</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="About Us" href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62892"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a title="Subscribe" href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-68283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68283"><a href="https://blogs.cfainstitute.org/investor/explore/"><span>Explore</span></a></li>
<li id="menu-item-48018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48018"><a title="Contribute to the Enterprising Investor" href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-80183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80183"><a href="https://blogs.cfainstitute.org/investor/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-73894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73894"><a href="https://blogs.cfainstitute.org/investor/category/book-reviews/"><span>Book Reviews</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                    <div class="image-wrapper">
                <div class="date">19 May 2021</div>
                <img src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/05/James-h-freis-jr-cfa-lessons-from-the-wirecard-scandal.png?resize=940%2C575&ssl=1" alt="" />
            </div>
                <div class="entry-content">
                            <div class="wp-caption-text"></div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/investor/2021/05/19/james-h-freis-jr-cfa-the-rise-and-fall-of-wirecard/">James H. Freis, Jr., CFA: The Rise and Fall of Wirecard</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/investor/author/laurenfoster/" title="Posts by Lauren Foster" class="author url fn" rel="author">Lauren Foster</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/investor/category/economics/" rel="category tag">Economics</a>, <a href="https://blogs.cfainstitute.org/investor/category/financial-statement-analysis/" rel="category tag">Financial Statement Analysis</a>, <a href="https://blogs.cfainstitute.org/investor/category/leadership-management-communication-skills/" rel="category tag">Leadership, Management &amp; Communication Skills</a>, <a href="https://blogs.cfainstitute.org/investor/category/performance-measurement-evaluation/" rel="category tag">Performance Measurement &amp; Evaluation</a>, <a href="https://blogs.cfainstitute.org/investor/category/standards-ethics-regulations-ser/" rel="category tag">Standards, Ethics &amp; Regulations (SER)</a>            </div>
                                                
<p>Thursday, 18 June 2020, is a day <a href="https://en.wikipedia.org/wiki/James_Freis">James H. Freis, Jr., CFA</a>, the founder of Market Integrity Solutions, will never forget. </p>



<p>Overnight, the mild-mannered American was thrust into the center of what would become the largest financial scandal in the history of modern Germany: Wirecard&#8217;s fall from high-flying fintech to the “Enron of Germany.”</p>



<p>Before its collapse, Wirecard was a leading global digital payments firm with operations across five continents. Freis, a CFA charterholder with extensive experience in legal and compliance functions, was due to join Wirecard&#8217;s<em> </em>management board in order to help professionalize the company. But he was unexpectedly called in early to assess a grave situation: <a href="https://markets.businessinsider.com/news/stocks/wirecard-scandal-numbers-financial-forensic-expert-breakdown-2020-6-1029332810">$2 billion had vanished</a> from Wirecard&#8217;s balance sheet and the auditors were refusing to sign-off on the company&#8217;s 2019 financials.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=640" alt="Subscribe Button" class="wp-image-74180" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=833&amp;ssl=1 833w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=200%2C84&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=500%2C211&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=768%2C324&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>What Happened Next? </h3>



<p>At the <a href="https://info.cfainstitute.org/AlphaSummit.html">Alpha Summit by CFA Institute</a>, Freis took viewers and moderator <a href="https://www.cfainstitute.org/en/about/governance/leadership/team">Paul Andrews</a> along on his strange Wirecard odyssey, from its beginning in a hotel room outside Munich, to his appointment as interim Wirecard CEO, to his work winding down the company.</p>



<p>Along the way, he shared critical lessons for investors and regulators on the importance of assessing corporate governance and culture. Paramount among them: Don&#8217;t be seduced by a company&#8217;s “mystique” and speak up in the face of wrongdoing.</p>



<p>First, to set some context, here&#8217;s a short Wirecard <a href="https://www.ft.com/content/284fb1ad-ddc0-45df-a075-0709b36868db">timeline</a>:</p>



<ul><li>Wirecard is founded in Munich in 1999.</li><li>In 2005, Wirecard is listed on the Deutsche <em>Börse</em> Frankfurt. </li><li>A decade later, the <em>Financial Times</em> starts publishing its House of Wirecard series, which raises questions about the company&#8217;s accounts, on <em>FT Alphaville</em>.</li><li>On 8 May 2020, Wirecard announces Freis&#8217;s appointment as chief compliance officer.</li><li>On 18 June 2020, Wirecard declares that <a href="https://www.ft.com/content/1e753e2b-f576-4f32-aa19-d240be26e773">€1.9 billion is missing</a>; Freis joins the management board with immediate effect. </li><li>On 19 June 2020, long-time CEO Markus Braun <a href="https://www.wirecard.com/wp-content/uploads/2021/01/AH_2020_06_19_Braun-resigns_Freis-appointed.pdf">resigns and Freis</a>, in his second day on the job, is named interim CEO.</li><li>Wirecard <a href="https://www.ft.com/content/ac949729-6167-4b6c-ac3f-f0aa71aca193">files for insolvency</a> on 25 June.</li></ul>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.tandfonline.com/toc/ufaj20/current"><img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=640%2C233" alt="Financial Analysts Journal Current Issue Tile" class="wp-image-85742" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=1024%2C373&amp;ssl=1 1024w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=200%2C73&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=500%2C182&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=768%2C280&amp;ssl=1 768w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>The “Enron of Germany&#8221;?</h3>



<p>Enron was a household name in the early 2000s. The energy giant collapsed along with its auditor under the weight of an enormous accounting fraud in one of the largest business scandals in US history.</p>



<p>Freis says the Enron-Wirecard comparison is fitting: In both cases, the auditor missed the financial fraud and, in the aftermath, lots of questions were raised about regulatory oversight.</p>



<p>“The reason why [Wirecard] collapsed was an accounting scandal that, like Enron two decades ago, involved a situation where a company with real business had been effectively ‘cooking the books,’ misrepresenting its revenues and ultimate impact on the balance sheets, things that were not found by the accounting firms,” Freis said.</p>



<p>In Enron&#8217;s case, accounting firm Arthur Andersen failed in its auditing oversight. Wirecard&#8217;s longtime auditor, EY, <a href="https://www.wsj.com/articles/wirecard-scandal-puts-spotlight-on-auditor-ernst-young-11593286933">said it had been fooled along with everyone else</a>: “There are clear indications that this was an elaborate and sophisticated fraud, involving multiple parties around the world in different institutions, with a deliberate aim of deception,” the company said.</p>



<p>“Enron led to a large part of Sarbanes-Oxley,” Freis said. The Wirecard scandal may evoke a similar regulatory response.</p>



<p>“Many of those issues that were not already implemented are being looked at in terms of corporate governance reforms, in terms of government oversight, and the way that the digital economy is challenging some of our traditional notions in that regard,” he said.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://trust.cfainstitute.org/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2020/05/Earning-Investors-Trust-1.png?resize=640%2C298" alt="Ad for Earning Investors' Trust Report" class="wp-image-80855" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2020/05/Earning-Investors-Trust-1.png?resize=1024%2C476&amp;ssl=1 1024w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2020/05/Earning-Investors-Trust-1.png?resize=200%2C93&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2020/05/Earning-Investors-Trust-1.png?resize=500%2C232&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2020/05/Earning-Investors-Trust-1.png?resize=768%2C357&amp;ssl=1 768w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2020/05/Earning-Investors-Trust-1.png?w=1520&amp;ssl=1 1520w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2020/05/Earning-Investors-Trust-1.png?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>Where Were the Financial Analysts?</h3>



<p>Freis was not the first person to raise doubts about Wirecard: <em>The</em> <em>Financial Times</em> had <a href="https://www.ft.com/content/745e34a1-0ca7-432c-b062-950c20e41f03">conducted a five-year investigation of the company</a> and short-sellers had been actively betting against the firm. </p>



<p>As the company&#8217;s stock price rose, <a href="https://www.wsj.com/articles/wirecard-files-for-insolvency-after-revealing-accounting-hole-11593075223">short-sellers repeatedly expressed concerns about Wirecard&#8217;s financials</a>, but such warnings failed to motivate a broad investigative response from German authorities. </p>



<p>Freis knew that some investors were skeptical and that many had doubts about the veracity of the company&#8217;s reporting. <a href="https://www.wsj.com/articles/wirecard-files-for-insolvency-after-revealing-accounting-hole-11593075223">But only on his first day, when he took his first look at Wirecard&#8217;s internal documents, did he come to understand the firm&#8217;s true predicament. The situation was worse than even the most fervent Wirecard critic had suspected.</a></p>



<p>Why then did it fall to Freis, <a href="https://www.wsj.com/articles/wirecard-red-flags-should-have-prompted-earlier-response-former-executive-says-11612780200?st=jp55yzpb4frgsic&amp;reflink=article_email_share">holed up in his hotel room outside Munich</a>, to ultimately confirm the fraud?</p>



<p>Andrews posed two critical questions in this regard: What should the analysts have been looking for? And where did they fail in terms of questioning the C-suite?</p>



<p>“I came to Wirecard from the Deutsche <em>Börse</em> group, which runs the German stock exchange among other things, and had focused on the area of governance, in particular the importance of ESG, less the E that is the area of primary focus in defining standards, but on the G side,” Freis said. “All of us as charterholders . . . we can crunch numbers, we can do comparisons. But when we look at the quality of those revenues and the long-term growth potential, that strength of leadership is so important.” </p>



<p>And that&#8217;s a critical lesson from the Wirecard debacle: Financial analysts must go well beyond the financials and take a good look at those occupying the C-suite. </p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.cfainstitute.org/en/research/foundation/2020/esg-and-responsible-institutional-investing/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2017/11/ESG-and-Responsible-Institutional-Investing-around-the-world.jpg?w=640" alt="Ad tile for ESG and Responsible Institutional Investing Around the World: A Critical Review" class="wp-image-81422" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2017/11/ESG-and-Responsible-Institutional-Investing-around-the-world.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2017/11/ESG-and-Responsible-Institutional-Investing-around-the-world.jpg?resize=200%2C105&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2017/11/ESG-and-Responsible-Institutional-Investing-around-the-world.jpg?resize=500%2C261&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2017/11/ESG-and-Responsible-Institutional-Investing-around-the-world.jpg?resize=768%2C401&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p>And, in the case of Wirecard, the leadership team was not the right one for the company.</p>



<p>“Wirecard had a management team that essentially had grown up with a company that was a little bit more than a start-up two decades ago,” Freis said. The firm ascended a rapid growth path to become one of Germany&#8217;s blue chips and the country&#8217;s second largest bank  — the largest by valuation — with a market capitalization of €24 billion.</p>



<p>“But you still had a lot of lingering issues from this management team,” Freis said.</p>



<p>Another problem from a corporate governance perspective: a board that failed to question the leadership. While Wirecard&#8217;s board was a diverse one and far from a homogeneous boys&#8217; club, diversity alone did not guarantee effective oversight.</p>



<p>“So 50% women, 50% men, women of color, people with IT backgrounds — a lot of the things we&#8217;re striving to,” Freis said. “But if we looked at that as just check-the-box, we miss the point, because what they were not doing is challenging management, being a shareholder representative in the way we talk about non-executive directors.”</p>



<p>Rumors about the company&#8217;s accounting and other public suspicions failed to inspire diligence among board members.</p>



<p>“There was not an audit committee up until recently despite very public audit allegations,” Freis said. “When you look at a global corporation and you consider things like interlocking management, directorships of subsidiary, including regulated financial services company, these are the types of things that any analyst looking at the governance structure would have seen as red flags.”</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.cfainstitute.org/en/research/foundation/2017/equity-valuation-science-art-or-craft/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/05/Equity-Valuation-Science-art-or-craft.jpg?w=640" alt="Tile for Equity Valuation: Science, Art, or Craft?" class="wp-image-81240" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/05/Equity-Valuation-Science-art-or-craft.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/05/Equity-Valuation-Science-art-or-craft.jpg?resize=200%2C105&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/05/Equity-Valuation-Science-art-or-craft.jpg?resize=500%2C261&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/05/Equity-Valuation-Science-art-or-craft.jpg?resize=768%2C401&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>Beware the Allure of Mystique</h3>



<p>So what about the analysts and investors? What kept them from catching the fraud?</p>



<p>After all, Wirecard was not “a microcap with thin analyst coverage,” Freis said, but the most heavily traded equity in Germany at its peak.</p>



<p>He believes Wirecard demonstrates the dangers of following the herd and being lulled into complacency by “big names” in the business.</p>



<p>Wirecard had the fintech company mystique and that protected it, Freis said.</p>



<p>“Overwhelmingly, analysts were bullish on this company,” he said. “The company . . . had surrounded itself — and this is the mystique — with some of the best names.”</p>



<p>It had engaged the best accounting firms, all four of them. This lent the company an air of not just legitimacy, but prestige.</p>



<p>“Not only did it have a Big Four auditor, which would be expected,” Freis said, “but each of the Big Four were involved in looking at some of the critical issues, so auditing its bank subsidiary, providing advice on some conflicts that had come up in a regulatory environment, and the non-executive directors called in the last of the Big Four to look at the same issue in the past year.”</p>



<p>The mystique didn&#8217;t end there.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?w=640" alt="Tile for The Future of Sustainability in Investment Management" class="wp-image-85183" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?w=800&amp;ssl=1 800w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?resize=200%2C105&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?resize=500%2C261&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?resize=768%2C401&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p>Wirecard also had “some of next-tier-down financial advisers” advising on acquisitions and mergers. It had access to the big strategic consulting firms, government lobbyists, and all the other accoutrements associated with an assumingly well-capitalized multinational fintech corporation.</p>



<p>But it was all an illusion.</p>



<p>Still, surely someone must have seen something that didn&#8217;t add up? Why weren&#8217;t people speaking up en masse?</p>



<p>“This was the most shocking thing for me, because all these people were running to this company,” Freis said. Yet very few raised any concerns or cut ties with Wirecard, even after getting a closer look.</p>



<p>“They were blinded by numbers, which, in retrospect, were fictitious,” he said. “So this veil of legitimacy, this mystique — ultimately when critics came in, the company’s answer was, ‘You just don&#8217;t understand what it is to be a disruptive fintech. Get out of the way.’”</p>



<p>Was it a case of greed over governance? Perhaps.</p>



<p>“I think a lot of people just didn&#8217;t have the courage to disassociate themselves from a name that most of the industry, most of the press . . . that the overwhelming majority was cheering on and lauding,” Freis said.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.cfainstitute.org/en/research/foundation/2018/future-of-investment-management/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2020/02/The-Future-of-Investment-Management.jpg?resize=640%2C360" alt="Ad for The Future of Investment Management" class="wp-image-79459" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2020/02/The-Future-of-Investment-Management.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2020/02/The-Future-of-Investment-Management.jpg?resize=200%2C113&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2020/02/The-Future-of-Investment-Management.jpg?resize=500%2C281&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2020/02/The-Future-of-Investment-Management.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2020/02/The-Future-of-Investment-Management.jpg?w=1536&amp;ssl=1 1536w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2020/02/The-Future-of-Investment-Management.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3><strong>Lessons from Wirecard?</strong></h3>



<p>A key question to consider, Andrews said, is whether a technology company or fintech company, which is essentially what Wirecard was, should have been allowed to run what, in effect, was a financial services business.</p>



<p>Freis agreed. Wirecard was basically regulated as a publicly listed company, as a technology provider, but had a wholly owned subsidiary that was a bank. </p>



<p>“The debate in Germany going back and forth was whether it should have been classified as a financial holding company, which would have given the banking regulator more oversight,” Freis said. </p>



<p>From a governance perspective, what will it take to ensure something like Wirecard doesn&#8217;t happen again?</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.cfainstitute.org/en/research/foundation/2015/trading-and-electronic-markets-what-investment-professionals-need-to-know/?s_cid=dsp_eiInHouseADS_CFA"><img src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/02/Trading-and-electronic-markets.jpg?resize=640%2C360" alt="Image tile for Trading and Electronic Markets" class="wp-image-85797" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/02/Trading-and-electronic-markets.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/02/Trading-and-electronic-markets.jpg?resize=200%2C113&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/02/Trading-and-electronic-markets.jpg?resize=500%2C281&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/02/Trading-and-electronic-markets.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/02/Trading-and-electronic-markets.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/02/Trading-and-electronic-markets.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p> “The imbalance today is the way a global company in a digital world operates versus the way the corporate governance framework is set up,” Freis explained.</p>


<p style="padding-left: 40px;">“For a digital company or a tech company, you don&#8217;t have the cost inputs that we do in a factory, and even your labor now is virtual and dispersed, and you can book your IP anywhere in the world, so you don&#8217;t have a jurisdictional component. And you&#8217;re selling anywhere in the world through the internet. So we need to think about that versus the fact that you have separately incorporated entities with local boards and local contracts and we also have auditors that are not really a global firm with a global branding and can they help us in that regard.”</p>


<p>If there is a single lesson to pass on to investors and analysts it is this: If you see something, say something.</p>



<p>“People, when they see things, they need to speak up and they need to follow through,” Freis said. “If you need to ask difficult a question and be a pain, I encourage you to do that.”</p>



<p><strong>If you liked this post, don’t forget to subscribe to the&nbsp;<em><a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/">Enterprising Investor</a></em>.</strong></p>



<hr class="wp-block-separator"/>



<p><em>All posts are the opinion of the author. As such, they should not be construed as investment advice, nor do the opinions expressed necessarily reflect the views of CFA Institute or the author’s employer.</em></p>



<hr class="wp-block-separator"/>



<h4>Professional Learning for CFA Institute Members</h4>



<p>CFA Institute members are empowered to self-determine and self-report professional learning (PL) credits earned, including content on&nbsp;<em>Enterprising Investor</em>. Members can record credits easily using their&nbsp;<a href="https://cpd.cfainstitute.org/">online PL tracker</a>.</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/investor/tag/accounting-standards/" rel="tag">accounting standards</a>, <a href="https://blogs.cfainstitute.org/investor/tag/alpha-summit/" rel="tag">Alpha Summit</a>, <a href="https://blogs.cfainstitute.org/investor/tag/cfa-institute-conferences/" rel="tag">CFA Institute Conferences</a>, <a href="https://blogs.cfainstitute.org/investor/tag/enron/" rel="tag">Enron</a>, <a href="https://blogs.cfainstitute.org/investor/tag/fraud/" rel="tag">fraud</a>, <a href="https://blogs.cfainstitute.org/investor/tag/james-h-freis/" rel="tag">James H. Freis</a>, <a href="https://blogs.cfainstitute.org/investor/tag/regulations-standards-and-ethics/" rel="tag">Regulations Standards and Ethics</a>, <a href="https://blogs.cfainstitute.org/investor/tag/wirecard/" rel="tag">Wirecard</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F3v8yjII&title=James%20H.%20Freis%2C%20Jr.%2C%20CFA%3A%20The%20Rise%20and%20Fall%20of%20Wirecard&description=A%20key%20lesson%20from%20the%20%22Enron%20of%20Germany%22%3A%20If%20you%20see%20something%2C%20say%20something.%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=James%20H.%20Freis%2C%20Jr.%2C%20CFA%3A%20The%20Rise%20and%20Fall%20of%20Wirecard&url=https%3A%2F%2Fcfainst.is%2F3v8yjII&via=enterprising" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F3v8yjII&title=James%20H.%20Freis%2C%20Jr.%2C%20CFA%3A%20The%20Rise%20and%20Fall%20of%20Wirecard&summary=A%20key%20lesson%20from%20the%20%22Enron%20of%20Germany%22%3A%20If%20you%20see%20something%2C%20say%20something.%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="mailto:?subject=James%20H.%20Freis%2C%20Jr.%2C%20CFA%3A%20The%20Rise%20and%20Fall%20of%20Wirecard&body=James%20H.%20Freis%2C%20Jr.%2C%20CFA%3A%20The%20Rise%20and%20Fall%20of%20Wirecard%0D%0A%0D%0AA%20key%20lesson%20from%20the%20%22Enron%20of%20Germany%22%3A%20If%20you%20see%20something%2C%20say%20something.%20%E2%80%A6%0D%0A%0D%0ARead%20more%3A%20https%3A%2F%2Fcfainst.is%2F3v8yjII"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/laurenfoster/">
						<img alt='' src='https://secure.gravatar.com/avatar/7fa5e96acc2b991add7d2ae178f8dd9b?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7fa5e96acc2b991add7d2ae178f8dd9b?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' />					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/laurenfoster/">Lauren Foster</a></h5>
											<p class="co-author-bio">Lauren Foster is a content director on the professional learning team at CFA Institute and host of the Take 15 Podcast. She is the former managing editor of <em>Enterprising Investor</em> and co-lead of CFA Institute’s Women in Investment Management initiative. Lauren spent nearly a decade on staff at the <em>Financial Times</em> as a reporter and editor based in the New York bureau, followed by freelance writing for <em>Barron’s</em> and the <em>FT</em>. Lauren holds a BA in political science from the University of Cape Town, and an MS in journalism from Columbia University.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investor/2021/05/19/james-h-freis-jr-cfa-the-rise-and-fall-of-wirecard/#respond" style="display:none;">Cancel reply</a></small></div>			<form action="https://blogs.cfainstitute.org/investor/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='87790' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="707ead91d3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        							<div class="widget">
			<div class="generic-cta" style="border-color: #008ED6; background-color: rgba(0, 142, 214, 0.65);">
				<p>Subscribe to <i>Enterprising Investor</i> and receive the weekly email newsletter.</p>
				<a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/" class="button" >Subscribe Now</a>
			</div>
		</div>
		<div class="widget">
			<a href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >
				<div class="sidebar-cta" style="background-image: url(https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/FOSIM-Enterprising-Investor-1.jpg?resize=516%2C420&ssl=1);'">
					<div class="title">FUTURE OF SUSTAINABILITY IN INVESTMENT MANAGEMENT</div>
					<div class="clearfix">
						<div class="description"></div>
					</div>
					<div class="clearfix">
						<a class="button" href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >Learn More</a>
					</div>
				</div>
			</a>
		</div>
		<div class="widget">
			<a href="https://trust.cfainstitute.org/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >
				<div class="sidebar-cta" style="background-image: url(https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/04/trust-enterprising-investor.png?resize=430%2C350&ssl=1);'">
					<div class="title">EARNING INVESTORS' TRUST</div>
					<div class="clearfix">
						<div class="description"></div>
					</div>
					<div class="clearfix">
						<a class="button" href="https://trust.cfainstitute.org/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >Learn More</a>
					</div>
				</div>
			</a>
		</div>
		<div class="widget">		
		<a class="twitter-timeline" data-height="400" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/Enterprising">Tweets by @Enterprising</a>
</div>			    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2021 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-62412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62412"><a href="https://blogs.cfainstitute.org/investor/categories/"><span>Categories</span></a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-62413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62413"><a href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62416"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-62414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62414"><a href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute/" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/Enterprising" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company-beta/162977/?pathWildcard=162977" target="_blank">linkedin</a></li>
																			<li class="email"><a href="mailto:info@cfainstitute.org" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='basecss-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/investor","pluginurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202120'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/comment-reply.min.js?ver=5.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"87790","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/wp-embed.min.js?ver=5.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=blogs.cfainstitute.org; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/investor\/2021\/05\/19\/james-h-freis-jr-cfa-the-rise-and-fall-of-wirecard\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202120.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'27711011',post:'87790',tz:'-4',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '27711011', '87790' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div><!-- We need this for debugging themes using Speed Booster Pack Plugin v3.6.1 -->
<script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
