<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>Fama and French: The Five-Factor Model Revisited | CFA Institute Enterprising Investor</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Feed" href="https://blogs.cfainstitute.org/investor/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Comments Feed" href="https://blogs.cfainstitute.org/investor/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Fama and French: The Five-Factor Model Revisited Comments Feed" href="https://blogs.cfainstitute.org/investor/2022/01/10/fama-and-french-the-five-factor-model-revisited/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/jquery.min.js?ver=5.8.2' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://blogs.cfainstitute.org/investor/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.cfainstitute.org/investor/wp-json/wp/v2/posts/91555" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/investor/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/investor/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.cfainstitute.org/investor/2022/01/10/fama-and-french-the-five-factor-model-revisited/" />
<link rel='shortlink' href='https://wp.me/p1SgTN-nOH' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2022%2F01%2F10%2Ffama-and-french-the-five-factor-model-revisited%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2022%2F01%2F10%2Ffama-and-french-the-five-factor-model-revisited%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fama and French: The Five-Factor Model Revisited" />
<meta property="og:url" content="https://blogs.cfainstitute.org/investor/2022/01/10/fama-and-french-the-five-factor-model-revisited/" />
<meta property="og:description" content="How well has Fama and French&#8217;s five-factor model explained returns?" />
<meta property="article:published_time" content="2022-01-10T15:43:00+00:00" />
<meta property="article:modified_time" content="2022-01-10T16:40:31+00:00" />
<meta property="og:site_name" content="CFA Institute Enterprising Investor" />
<meta property="og:image" content="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/01/Fama-and-French-The-five-factor-model-revisited.png?fit=1200%2C632&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="632" />
<meta property="og:image:alt" content="Low tide patterns from above, abstract landscape background - stock photo" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@enterprising" />
<meta name="twitter:text:title" content="Fama and French: The Five-Factor Model Revisited" />
<meta name="twitter:image" content="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/01/Fama-and-French-The-five-factor-model-revisited.png?fit=1200%2C632&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Low tide patterns from above, abstract landscape background - stock photo" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #008ED6;
        }
        .post-item .image-wrapper {
            border-color: #008ED6;
        }
        .mobile-header-border {
            border-bottom: 10px solid #008ED6;
        }
        .post-item .image-wrapper .date {
            background-color: #008ED6;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #008ED6;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #008ED6        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-91555 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/investor"> Enterprising Investor</a>
                                                                    </div>
                                <div class="tagline">
                                    Practical analysis for investment professionals                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
				<div class="small-12 investor-after-header columns">
			<a href="https://blogs.cfainstitute.org/investor" title="CFA Institute Enterprising Investor homepage">
				<div class="investor-after-header-mobile">
					<img src="http://cfa-wpengine.netdna-ssl.com/investor/files/2021/11/MobileBanner.png"/>
				</div>
				<div class="investor-after-header-desktop">
					<img src="http://cfa-wpengine.netdna-ssl.com/investor/files/2021/11/Banner.png"/>
				</div>
			</a>
			<style>
				.investor-after-header-mobile, .investor-after-header-desktop{
					display:none;
				}
				@media (min-width: 885px) {
					.investor-after-header-desktop {
						display:block;
					}
					header > .row .blog-title-area{
						display:none;
					}

					header > .row #main-cfa-logo {
						display:none
					}
				}
				@media (max-width: 884px) {
					.investor-after-header-mobile {
						display:block;
					}
					header > .row .blog-name{
						display:none;
					}

					header > .row .tagline {
						display:none
					}
					header > .row .mobile-menu-button {
						position: absolute;
						top: 15px;
						right: 30px;
					}
				}
			</style>
        </div>			</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="About Us" href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62892"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a title="Subscribe" href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-68283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68283"><a href="https://blogs.cfainstitute.org/investor/explore/"><span>Explore</span></a></li>
<li id="menu-item-48018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48018"><a title="Contribute to the Enterprising Investor" href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-80183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80183"><a href="https://blogs.cfainstitute.org/investor/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-73894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73894"><a href="https://blogs.cfainstitute.org/investor/category/book-reviews/"><span>Book Reviews</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                    <div class="image-wrapper">
                <div class="date">10 January 2022</div>
                <img src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/01/Fama-and-French-The-five-factor-model-revisited.png?resize=940%2C575&ssl=1" alt="" />
            </div>
                <div class="entry-content">
                            <div class="wp-caption-text"></div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/investor/2022/01/10/fama-and-french-the-five-factor-model-revisited/">Fama and French: The Five-Factor Model Revisited</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/investor/author/derekhorstmeyer/" title="Posts by Derek Horstmeyer" class="author url fn" rel="author">Derek Horstmeyer</a>, <a href="https://blogs.cfainstitute.org/investor/author/yingliu/" title="Posts by Ying Liu" class="author url fn" rel="author">Ying Liu</a> and <a href="https://blogs.cfainstitute.org/investor/author/amberwilkins/" title="Posts by Amber Wilkins" class="author url fn" rel="author">Amber Wilkins</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/investor/category/drivers-of-value/" rel="category tag">Drivers of Value</a>, <a href="https://blogs.cfainstitute.org/investor/category/economics/" rel="category tag">Economics</a>, <a href="https://blogs.cfainstitute.org/investor/category/equity-investments/" rel="category tag">Equity Investments</a>, <a href="https://blogs.cfainstitute.org/investor/category/investment-topics/" rel="category tag">Investment Topics</a>, <a href="https://blogs.cfainstitute.org/investor/category/performance-measurement-evaluation/" rel="category tag">Performance Measurement &amp; Evaluation</a>            </div>
                                                
<p>Eugene F. Fama and Kenneth R. French introduced <a href="https://www.sciencedirect.com/science/article/abs/pii/0304405X93900235">their three-factor model augmenting the capital asset pricing model (CAPM) nearly three decades ago</a>. They proposed two factors in addition to CAPM to explain asset returns: small minus big (SMB), which represents the return spread between small- and large-cap stocks, and high minus low (HML), which measures the return spread between high book-to-market and low book-to-market stocks. </p>



<p>Fama and French&#8217;s initial framework has since undergone many alterations and evolutions as other researchers added their own factors and put their own spin on the duo&#8217;s insights. For their part, <a href="https://www.sciencedirect.com/science/article/abs/pii/S0304405X14002323">Fama and French updated their model with two more factors to further capture asset returns</a>: robust minus weak (RMW), which compares the returns of firms with high, or robust, operating profitability, and those with weak, or low, operating profitability; and conservative minus aggressive (CMA), which gauges the difference between companies that invest aggressively and those that do so more conservatively.</p>



<p>So how well has Fama and French&#8217;s five-factor model explained returns over the decades?&nbsp;According to our analysis, only one factor has truly held up over all time periods.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><img loading="lazy" width="640" height="270" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=640%2C270" alt="Subscribe Button" class="wp-image-74180" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=833&amp;ssl=1 833w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=200%2C84&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=500%2C211&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=768%2C324&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p>To gauge a factor&#8217;s performance, we constructed a $1 portfolio and then tracked its growth as if we were an investor going long on the factor in question. For example, the SMB portfolio represents $1 invested in 1926 in a portfolio that is long a basket of small-cap stocks and short one of large-cap stocks. </p>



<p>The SMB or size factor performed extremely well up to about 1982, generating returns of about 600% over the time period. Then from 1982 to 2000, the pattern reversed and large-cap stocks outdid small caps.&nbsp;The factor rebounded a bit thereafter but has largely stagnated over the last 10 or 15 years.</p>



<hr class="wp-block-separator"/>



<p class="has-text-align-center"><strong>SMB Cumulative Returns</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="640" height="312" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/01/SMB-Cumulative-Returns.png?resize=640%2C312&#038;ssl=1" alt="" class="wp-image-91583" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/01/SMB-Cumulative-Returns.png?w=800&amp;ssl=1 800w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/01/SMB-Cumulative-Returns.png?resize=500%2C244&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/01/SMB-Cumulative-Returns.png?resize=200%2C98&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/01/SMB-Cumulative-Returns.png?resize=768%2C374&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure></div>



<hr class="wp-block-separator"/>



<p>Though causation in these instances is difficult if not impossible to establish, this falling and plateauing performance warrants an explanation. And there is ample speculation as to the causes, macro or otherwise. After all, global markets have undergone many an evolution since the Roaring &#8217;20s. But if we accept Occam&#8217;s razor that the simplest explanation is often the likeliest, Clifford Asness&#8217;s theory may have the most appeal: &#8220;<a href="https://www.aqr.com/Insights/Perspectives/There-is-No-Size-Effect-Daily-Edition">There Is No Size Effect</a>.&#8221;</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.cfainstitute.org/en/research/foundation/2016/factor-investing-and-asset-allocation-a-business-cycle-perspective?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img loading="lazy" width="640" height="360" src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/01/Factor-Investing-and-Asset-Allocation.jpg?resize=640%2C360" alt="Ad for Factor Investing and Asset Allocation" class="wp-image-78603" srcset="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/01/Factor-Investing-and-Asset-Allocation.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/01/Factor-Investing-and-Asset-Allocation.jpg?resize=200%2C113&amp;ssl=1 200w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/01/Factor-Investing-and-Asset-Allocation.jpg?resize=500%2C282&amp;ssl=1 500w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/01/Factor-Investing-and-Asset-Allocation.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p>The HML factor&#8217;s plight is well documented. Value investing — buying high book-to-market firms and shorting their low book-to-market peers — had an historic run from 1926 to 2007. Over this time frame, a long-short HML portfolio generated over 4000% returns. </p>



<p><a href="https://blogs.cfainstitute.org/investor/2015/12/08/o-value-where-art-thou/">But the tide has turned</a>. Since 2007, the results have completely flipped. Following the Great Recession, this same long-short portfolio lost about half of its value as growth stocks took off. Indeed, many have written the value factor&#8217;s obituary.</p>



<hr class="wp-block-separator"/>



<p class="has-text-align-center"><strong>HML Cumulative Returns</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="640" height="330" src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/01/HML-cumulative-returns-1.png?resize=640%2C330" alt="Chart showing HML Cumulative Returns" class="wp-image-91584" srcset="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/01/HML-cumulative-returns-1.png?w=800&amp;ssl=1 800w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/01/HML-cumulative-returns-1.png?resize=500%2C258&amp;ssl=1 500w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/01/HML-cumulative-returns-1.png?resize=200%2C103&amp;ssl=1 200w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/01/HML-cumulative-returns-1.png?resize=768%2C396&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure></div>



<hr class="wp-block-separator"/>



<p>But Robert D. Arnott and his co-authors have offered a different narrative: <a href="https://www.tandfonline.com/doi/full/10.1080/0015198X.2020.1842704">&#8220;Reports of Value&#8217;s Death May Be Greatly Exaggerated.&#8221;</a> They attribute the value factor&#8217;s recent underperformance to two phenomena: the HML book-value-to-price definition, which they contend does not adequately account for intangible assets, and the plunge in valuations of value vs. growth stocks.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.tandfonline.com/toc/ufaj20/current"><img loading="lazy" width="640" height="233" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=640%2C233" alt="Financial Analysts Journal Current Issue Tile" class="wp-image-85742" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=1024%2C373&amp;ssl=1 1024w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=200%2C73&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=500%2C182&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=768%2C280&amp;ssl=1 768w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p>The CMA factor&#8217;s trajectory somewhat mirrors that of HML.&nbsp;Backing companies that invest conservatively worked well for more than 40 years. But since 2004, the power of this factor has dissipated.&nbsp;In particular, since 2013 the stocks of firms that invest aggressively have only netted 20% excess returns.</p>



<hr class="wp-block-separator"/>



<p class="has-text-align-center"><strong>CMA Cumulative Returns</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="640" height="413" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/01/CMA-Cumulative-Returns.png?resize=640%2C413" alt="Chart showing CMA Cumulative Returns" class="wp-image-91581" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/01/CMA-Cumulative-Returns.png?w=800&amp;ssl=1 800w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/01/CMA-Cumulative-Returns.png?resize=500%2C323&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/01/CMA-Cumulative-Returns.png?resize=200%2C129&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/01/CMA-Cumulative-Returns.png?resize=768%2C495&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure></div>



<hr class="wp-block-separator"/>



<p>Which brings us to the quality factor, or RMW. RMW is the single factor that has consistently delivered excess returns.&nbsp;Over all economic cycles since 1963, going long high quality stocks, or profitable firms, and shorting their low quality, unprofitable counterparts has been a great investment strategy.&nbsp;And the power of the factor has not diminished.</p>



<p>As Jason Hsu, Vitali Kalesnik, and Engin Kose have written, <a href="https://www.tandfonline.com/doi/full/10.1080/0015198X.2019.1567194">the definition of quality has proven rather malleable</a>, but &#8220;Profitability and investment-related characteristics tend to capture most of the quality return premium.&#8221;</p>



<hr class="wp-block-separator"/>



<p class="has-text-align-center"><strong>RMW Cumulative Returns</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/01/RmW-Cumulative-Returns.png?resize=640%2C378&#038;ssl=1" alt="" class="wp-image-91579" width="640" height="378" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/01/RmW-Cumulative-Returns.png?w=800&amp;ssl=1 800w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/01/RmW-Cumulative-Returns.png?resize=500%2C295&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/01/RmW-Cumulative-Returns.png?resize=200%2C118&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/01/RmW-Cumulative-Returns.png?resize=768%2C453&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure></div>



<hr class="wp-block-separator"/>



<p>Of course, when Fama and French proposed their three-factor model, the hunch was that the SMB and HML factors would consistently deliver value over time just as the RMW has. That hasn&#8217;t panned out. Whether RMW continues to be the gem factor that always delivers excess returns going forward remains to be seen. But it&#8217;s worth remembering that sometimes this time really is different.</p>



<p>Still, the key lesson of Fama and French&#8217;s five-factor model and recent market history is simple if not especially revelatory: Investing in profitable companies has been a sound and time-tested strategy.</p>



<p><strong>If you liked this post, don’t forget to subscribe to the&nbsp;<em><a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/">Enterprising Investor</a></em>.</strong></p>



<hr class="wp-block-separator"/>



<p><em>All posts are the opinion of the author. As such, they should not be construed as investment advice, nor do the opinions expressed necessarily reflect the views of CFA Institute or the author’s employer.</em></p>



<p>Image credit: ©Getty Images / artur carvalho</p>



<hr class="wp-block-separator"/>



<h4>Professional Learning for CFA Institute Members</h4>



<p>CFA Institute members are empowered to self-determine and self-report professional learning (PL) credits earned, including content on&nbsp;<em>Enterprising Investor</em>. Members can record credits easily using their&nbsp;<a href="https://cpd.cfainstitute.org/">online PL tracker</a>.,</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/investor/tag/equities/" rel="tag">equities</a>, <a href="https://blogs.cfainstitute.org/investor/tag/eugene-fama/" rel="tag">Eugene Fama</a>, <a href="https://blogs.cfainstitute.org/investor/tag/factor-investing/" rel="tag">Factor Investing</a>, <a href="https://blogs.cfainstitute.org/investor/tag/investment-management-strategies/" rel="tag">Investment Management Strategies</a>, <a href="https://blogs.cfainstitute.org/investor/tag/investment-products-and-asset-classes/" rel="tag">Investment Products and Asset Classes</a>, <a href="https://blogs.cfainstitute.org/investor/tag/kenneth-french/" rel="tag">Kenneth French</a>, <a href="https://blogs.cfainstitute.org/investor/tag/stocks/" rel="tag">stocks</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F3I6LVuj&title=Fama%20and%20French%3A%20The%20Five-Factor%20Model%20Revisited&description=How%20well%20has%20Fama%20and%20French%27s%20five-factor%20model%20explained%20returns%3F%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=Fama%20and%20French%3A%20The%20Five-Factor%20Model%20Revisited&url=https%3A%2F%2Fcfainst.is%2F3I6LVuj&via=enterprising" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F3I6LVuj&title=Fama%20and%20French%3A%20The%20Five-Factor%20Model%20Revisited&summary=How%20well%20has%20Fama%20and%20French%27s%20five-factor%20model%20explained%20returns%3F%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="mailto:?subject=Fama%20and%20French%3A%20The%20Five-Factor%20Model%20Revisited&body=Fama%20and%20French%3A%20The%20Five-Factor%20Model%20Revisited%0D%0A%0D%0AHow%20well%20has%20Fama%20and%20French%27s%20five-factor%20model%20explained%20returns%3F%20%E2%80%A6%0D%0A%0D%0ARead%20more%3A%20https%3A%2F%2Fcfainst.is%2F3I6LVuj"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/derekhorstmeyer/">
						<img alt='' src='https://secure.gravatar.com/avatar/af094931efc3387b6db740ada925a4d3?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/af094931efc3387b6db740ada925a4d3?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/derekhorstmeyer/">Derek Horstmeyer</a></h5>
											<p class="co-author-bio">Derek Horstmeyer is a professor at George Mason University School of Business, specializing in exchange-traded fund (ETF) and mutual fund performance. He currently serves as Director of the new Financial Planning and Wealth Management major at George Mason and founded the first student-managed investment fund at GMU.</p>
														</div>
			</div>
			<div class="row co-author-wrap co-author-number-2">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/yingliu/">
						<img alt='' src='https://secure.gravatar.com/avatar/e61d81874fd8684f4c11194542fa7e24?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e61d81874fd8684f4c11194542fa7e24?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/yingliu/">Ying Liu</a></h5>
											<p class="co-author-bio">Ying Liu is a senior at George Mason University and is completing his bachelor of business as a finance major. He is interested in financial markets and information related to risk management. He is pursuing opportunities in the financial analyst profession after finishing his university studies.</p>
														</div>
			</div>
			<div class="row co-author-wrap co-author-number-3">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/amberwilkins/">
						<img alt='' src='https://secure.gravatar.com/avatar/212f2dd9371c21d5ce9578a7d42297a4?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/212f2dd9371c21d5ce9578a7d42297a4?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/amberwilkins/">Amber Wilkins</a></h5>
											<p class="co-author-bio">Amber Wilkins is a senior at George Mason University majoring in finance. She is currently a finance intern at PAE and will be joining the corporate financial planning and analysis team as a financial analyst after graduation.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investor/2022/01/10/fama-and-french-the-five-factor-model-revisited/#respond" style="display:none;">Cancel reply</a></small></div><form action="https://blogs.cfainstitute.org/investor/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='91555' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="03381bf5ea" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p></form>	</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        							<div class="widget">
			<div class="generic-cta" style="border-color: #008ED6; background-color: rgba(0, 142, 214, 0.65);">
				<p>Subscribe to <i>Enterprising Investor</i> and receive the weekly email newsletter.</p>
				<a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/" class="button" >Subscribe Now</a>
			</div>
		</div>
		<div class="widget">
			<a href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >
				<div class="sidebar-cta" style="background-image: url(https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/FOSIM-Enterprising-Investor-1.jpg?resize=516%2C420&ssl=1);'">
					<div class="title">FUTURE OF SUSTAINABILITY IN INVESTMENT MANAGEMENT</div>
					<div class="clearfix">
						<div class="description"></div>
					</div>
					<div class="clearfix">
						<a class="button" href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >Learn More</a>
					</div>
				</div>
			</a>
		</div>
		<div class="widget">
			<a href="https://trust.cfainstitute.org/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >
				<div class="sidebar-cta" style="background-image: url(https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/04/trust-enterprising-investor.png?resize=573%2C467&ssl=1);'">
					<div class="title">EARNING INVESTORS' TRUST</div>
					<div class="clearfix">
						<div class="description"></div>
					</div>
					<div class="clearfix">
						<a class="button" href="https://trust.cfainstitute.org/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >Learn More</a>
					</div>
				</div>
			</a>
		</div>
		<div class="widget">		
		<a class="twitter-timeline" data-height="400" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/Enterprising">Tweets by @Enterprising</a>
</div>			    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2022 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-62412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62412"><a href="https://blogs.cfainstitute.org/investor/categories/"><span>Categories</span></a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-62413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62413"><a href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62416"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-62414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62414"><a href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute/" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/Enterprising" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company-beta/162977/?pathWildcard=162977" target="_blank">linkedin</a></li>
																			<li class="email"><a href="mailto:info@cfainstitute.org" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/akismet/_inc/form.js?ver=3.2' id='akismet-form-js'></script>
<link rel='stylesheet' id='basecss-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' id='cfa-highcharts-js-extra'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/investor","pluginurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=5.8.2' id='cfa-highcharts-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202202' id='devicepx-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=5.8.2' id='foundation-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=5.8.2' id='foundation-orbit-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='cfa-theme-js-extra'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"91555","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9' id='cfa-theme-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=blogs.cfainstitute.org; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/investor\/2022\/01\/10\/fama-and-french-the-five-factor-model-revisited\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5.8.2' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202202.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.2',blog:'27711011',post:'91555',tz:'-5',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '27711011', '91555' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div><script type="text/javascript">_satellite.pageBottom();</script></body>
</html>

<!-- Optimized by Speed Booster Pack v4.3.4.2 -->