<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>Drowning in the Private Equity Pool | CFA Institute Enterprising Investor</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Feed" href="https://blogs.cfainstitute.org/investor/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Comments Feed" href="https://blogs.cfainstitute.org/investor/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Drowning in the Private Equity Pool Comments Feed" href="https://blogs.cfainstitute.org/investor/2022/04/05/drowning-in-the-private-equity-pool/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/jquery.min.js?ver=5.9.2' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://blogs.cfainstitute.org/investor/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.cfainstitute.org/investor/wp-json/wp/v2/posts/93493" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/investor/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/investor/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.cfainstitute.org/investor/2022/04/05/drowning-in-the-private-equity-pool/" />
<link rel='shortlink' href='https://wp.me/p1SgTN-ojX' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2022%2F04%2F05%2Fdrowning-in-the-private-equity-pool%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2022%2F04%2F05%2Fdrowning-in-the-private-equity-pool%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Drowning in the Private Equity Pool" />
<meta property="og:url" content="https://blogs.cfainstitute.org/investor/2022/04/05/drowning-in-the-private-equity-pool/" />
<meta property="og:description" content="What&#8217;s most surprising about aggregated private market performance calculations? How deeply flawed they are." />
<meta property="article:published_time" content="2022-04-05T17:53:00+00:00" />
<meta property="article:modified_time" content="2022-04-05T16:25:02+00:00" />
<meta property="og:site_name" content="CFA Institute Enterprising Investor" />
<meta property="og:image" content="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/04/Drowning-in-the-Private-Equity-Pool.png?fit=1200%2C693&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="693" />
<meta property="og:image:alt" content="Image of round life preserver floating water" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@enterprising" />
<meta name="twitter:text:title" content="Drowning in the Private Equity Pool" />
<meta name="twitter:image" content="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/04/Drowning-in-the-Private-Equity-Pool.png?fit=1200%2C693&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Image of round life preserver floating water" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #008ED6;
        }
        .post-item .image-wrapper {
            border-color: #008ED6;
        }
        .mobile-header-border {
            border-bottom: 10px solid #008ED6;
        }
        .post-item .image-wrapper .date {
            background-color: #008ED6;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #008ED6;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #008ED6        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-93493 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/investor"> Enterprising Investor</a>
                                                                    </div>
                                <div class="tagline">
                                    Practical analysis for investment professionals                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
							</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="About Us" href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62892"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a title="Subscribe" href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-68283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68283"><a href="https://blogs.cfainstitute.org/investor/explore/"><span>Explore</span></a></li>
<li id="menu-item-48018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48018"><a title="Contribute to the Enterprising Investor" href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-80183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80183"><a href="https://blogs.cfainstitute.org/investor/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-73894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73894"><a href="https://blogs.cfainstitute.org/investor/category/book-reviews/"><span>Book Reviews</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                    <div class="image-wrapper">
                <div class="date">05 April 2022</div>
                <img src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/04/Drowning-in-the-Private-Equity-Pool.png?resize=940%2C575&ssl=1" alt="" />
            </div>
                <div class="entry-content">
                            <div class="wp-caption-text"></div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/investor/2022/04/05/drowning-in-the-private-equity-pool/">Drowning in the Private Equity Pool</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/investor/author/massimilianosaccone/" title="Posts by Massimiliano Saccone, CFA" class="author url fn" rel="author">Massimiliano Saccone, CFA</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/investor/category/alternative-investments/" rel="category tag">Alternative Investments</a>, <a href="https://blogs.cfainstitute.org/investor/category/economics/" rel="category tag">Economics</a>, <a href="https://blogs.cfainstitute.org/investor/category/performance-measurement-evaluation/" rel="category tag">Performance Measurement &amp; Evaluation</a>, <a href="https://blogs.cfainstitute.org/investor/category/portfolio-management/" rel="category tag">Portfolio Management</a>, <a href="https://blogs.cfainstitute.org/investor/category/standards-ethics-regulations-ser/" rel="category tag">Standards, Ethics &amp; Regulations (SER)</a>            </div>
                                                
<p>What&#8217;s most surprising about aggregated private market performance calculations? </p>



<p>The widespread “tolerance” of mathematical errors, gross inaccuracy, and representativeness. Among private market investors, advisers, enthusiasts, detractors, and even academics, this herd mentality is ubiquitous.</p>



<p>In the traditional asset classes, investment professionals are laser-focused on every “micron” of performance difference in their attribution analyses. With private market assets, however, excessive approximation is the order of the day.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><img width="640" height="270" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=640%2C270" alt="Subscribe Button" class="wp-image-74180" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=833&amp;ssl=1 833w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=200%2C84&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=500%2C211&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=768%2C324&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>The Troubled Waters of Private Equity Performance Attribution</h3>



<p>The variability of cash flows makes performance attribution of private market assets much more challenging: Returns aren&#8217;t generated by a stable underlying asset base, so there is no possibility of reinvestment or compounding.</p>



<p><a href="https://blogs.cfainstitute.org/investor/2020/10/12/times-up-for-the-irr-resetting-the-clock-on-private-equity/">As I&#8217;ve written before</a>, today&#8217;s performance attribution toolkit is composed of metrics &#8212; internal rates of return (IRRs), total value to paid in (TVPIs), public market equivalents (PMEs), and the various alphas &#8212; that work at the single asset level at best but <a href="https://blogs.cfainstitute.org/investor/2021/07/05/pointless-market-equivalence-if-not-the-irr-why-the-pme/">cannot be generalized</a>.</p>



<p>So, what does generalization actually mean?</p>



<h3><em>Comparability</em></h3>



<p>In non-mathematical terms, generalization allows for meaningful comparisons. We should be able to tell whether a given IRR or TVPI is objectively “better&#8221; than another, that it represents more return or less risk.</p>



<p>Given two comparable investments, is a 15% IRR better than 10%? While the optical illusion implies that it is, in reality we can&#8217;t give an accurate response without more data. We need information about time and the capital invested. That means <a href="https://blogs.cfainstitute.org/investor/2020/02/13/decoding-private-equity-performance/">time-weighted metrics</a> rather than the money-weighted approximations currently in use.</p>



<p>That 10% IRR may be preferable if it is earned over a longer period of time, let&#8217;s say four years as opposed to two years for the 15%. This leads to a 1.4x multiple on invested capital (MOIC) for the 10%, which outpaces the 1.3x MOIC of the 15%. But we still need a duration component to reach any reasonable conclusion.</p>



<p>According to the IRR narrative, money recouped earlier could be reinvested at the same rate of return. But this is just an assumption. In fixed income, a prepayment is typically treated as reinvestment risk. Past returns are no guarantee of future results.</p>



<p>But let&#8217;s trouble the waters even more and throw another stone.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.tandfonline.com/toc/ufaj20/current"><img loading="lazy" width="640" height="233" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=640%2C233" alt="Financial Analysts Journal Current Issue Tile" class="wp-image-85742" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=1024%2C373&amp;ssl=1 1024w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=200%2C73&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=500%2C182&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=768%2C280&amp;ssl=1 768w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p>Is a 1.4x MOIC better than a 1.3x? Of course, right? In fact, it all depends on the real capital deployed versus the capital that was committed to be deployed. If the 1.4x MOIC is produced by drawn capital that is only 50% of a reference commitment and the 1.3x is made on an identical commitment that is 100% drawn, the latter outperforms the former.</p>



<p>Based on this logic, all derived PME and alpha calculations suffer from the same conceptual limitations. As a result, all money-weighted quartile information and rankings of and about private market investments can create significant data distortion.</p>



<h3><em>Additivity</em></h3>



<p>In mathematical terms, generalization implies that additivity is a precondition to any robust statistical analysis. The example above demonstrates that without accurate additivity, we can&#8217;t determine a representative average.</p>



<p>Financial mathematics rules dictate that averaging rates is only possible through compounding. But the IRR cannot be properly compounded over time. When IRRs are presented as annualized or horizon measures, or even worse from an accuracy standpoint, as <em>since inception</em> returns, they can <a href="https://www.sec.gov/comments/s7-03-22/s70322-20118263-271172.pdf">seriously misrepresent</a> the actual returns. </p>



<p>But even if the IRR could be compounded as in our MOIC example, without more capital utilization information, the nature of the MOICs prevents us from properly averaging their performance.</p>



<p>The average IRR of our two hypothetical investments is not 12.5%, nor is the average MOIC of 1.35x the true average return. Again, we need a duration component as well as capital weighting data before we can make any meaningful estimates.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.cfainstitute.org/en/research/foundation/2018/alternative-investments-a-primer-for-investment-professionals/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img loading="lazy" width="640" height="360" src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/11/Alternative-Investments-A-Primer-for-Investment-1.jpg?resize=640%2C360" alt="Ad tile for Alternative Investments: A Primer for Investment Professionals" class="wp-image-84478" srcset="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/11/Alternative-Investments-A-Primer-for-Investment-1.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/11/Alternative-Investments-A-Primer-for-Investment-1.jpg?resize=200%2C113&amp;ssl=1 200w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/11/Alternative-Investments-A-Primer-for-Investment-1.jpg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/11/Alternative-Investments-A-Primer-for-Investment-1.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>The Pooling Trap</h3>



<p>Gross approximation is even more striking in aggregated private equity return calculations. Studies often pool cash flows, treating those from different funds as if they were from a single fund. This warps the data even more than our earlier examples.</p>



<p>Annualized differences worth 10s of basis points are dealt with with no regard for mathematical accuracy or representativeness. </p>



<hr class="wp-block-separator"/>



<p class="has-text-align-center"><strong>Pooling Cash Flows</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="640" height="374" src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/04/Private-markets-Annualized-Differences-Chart.png?resize=640%2C374" alt="Chart showing Private Markets Annualized Differences" class="wp-image-93510" srcset="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/04/Private-markets-Annualized-Differences-Chart.png?w=720&amp;ssl=1 720w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/04/Private-markets-Annualized-Differences-Chart.png?resize=500%2C292&amp;ssl=1 500w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/04/Private-markets-Annualized-Differences-Chart.png?resize=200%2C117&amp;ssl=1 200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure></div>



<hr class="wp-block-separator"/>



<p>The preceding table charts the cash flows of three funds of different sizes and vintages individually, pooled, and pooled and weighted. That is, the cash flows are calculated pro forma, weighting individual cash flows with the relative weight of the individual funds.</p>



<p>The pooled IRR of 9.14% differs from both the (mathematically correct) individual funds&#8217; weighted average IRR of 6.95% and the pooled weighted IRR of 8.13%. Yet the performance number should unequivocally represent the value created by the fund.</p>



<p>What&#8217;s worse from an accuracy perspective is that <em>the pooled numbers are presented as 10-year horizon returns</em>, or since inception to the latest reporting date. So, even with the more conservative pooled weighted return, the since inception assumption suggests that the 800 pooled units of invested capital would become (1+8.13%) ^10=2.18x, or 1,748 units.</p>



<p>Since inception pooled returns create an obvious disconnect. The 800 units of capital invested in the three funds produced “only” 1,160 units of capital, well below the “impression” implied by the since inception pooled returns.</p>



<p>Unjustified confidence is often the result of since inception horizon returns. As the example shows, they generate the illusion of magnified wealth, by a factor of 1.5x in this case. This helps explain why marketing documents display far too many 10x private market benchmarks.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.cfainstitute.org/en/research/foundation/2021/puzzles-of-inflation-money-debt/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img loading="lazy" width="640" height="321" src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=640%2C321" alt="Tile for Puzzles of Inflation, Money, and Debt: Applying the Fiscal Theory of the Price Level" class="wp-image-91156" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?w=776&amp;ssl=1 776w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=500%2C251&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=200%2C100&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=768%2C385&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>The DaRC Life Jacket</h3>



<p>Some of the best advice I have ever received is to never trust the flows coming from a pool or the sea, or just aggregated calculations. Always take care.</p>



<p>To keep accurate information from drowning in the PE pool, <a href="https://fwpwealth.com/solutions-to-increase-trust-simple-but-no-simpler/">the duration-adjusted return on capital (DaRC) methodology</a> provides the necessary duration framework. It first corrects the multiples by considering the timing of the cash flows and then leverages the additivity attributes of the duration. </p>



<p>As a result, the pooled multiple remains in line with actual cash-flow balances: 1.45x. Then, with the proper net duration of 4.68 years, we calculate a credible average net time-weighted DaRC return of 8.39%.</p>



<p>To optimize allocation and risk management for a diversified portfolio, we need accurate performance numbers. But the current private market metrics too often fall short of that benchmark. We can do better.</p>



<p><strong>If you liked this post, don’t forget to subscribe to the&nbsp;<em><a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/">Enterprising Investor</a></em>.</strong></p>



<hr class="wp-block-separator"/>



<p><em>All posts are the opinion of the author. As such, they should not be construed as investment advice, nor do the opinions expressed necessarily reflect the views of CFA Institute or the author’s employer.</em></p>



<p>Image credit:&nbsp;©Getty Images/PBNJ Productions</p>



<hr class="wp-block-separator"/>



<h4>Professional Learning for CFA Institute Members</h4>



<p>CFA Institute members are empowered to self-determine and self-report professional learning (PL) credits earned, including content on&nbsp;<em>Enterprising Investor</em>. Members can record credits easily using their&nbsp;<a href="https://cpd.cfainstitute.org/">online PL tracker</a>.</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/investor/tag/alternative-investments/" rel="tag">Alternative Investments</a>, <a href="https://blogs.cfainstitute.org/investor/tag/investment-products-and-asset-classes/" rel="tag">Investment Products and Asset Classes</a>, <a href="https://blogs.cfainstitute.org/investor/tag/private-equity/" rel="tag">Private Equity</a>, <a href="https://blogs.cfainstitute.org/investor/tag/private-markets/" rel="tag">private markets</a>, <a href="https://blogs.cfainstitute.org/investor/tag/regulations-standards-and-ethics/" rel="tag">Regulations Standards and Ethics</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F3NPZXE8&title=Drowning%20in%20the%20Private%20Equity%20Pool&description=What%27s%20most%20surprising%20about%20aggregated%20private%20market%20performance%20calculations%3F%20How%20deeply%20flawed%20they%20are.%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=Drowning%20in%20the%20Private%20Equity%20Pool&url=https%3A%2F%2Fcfainst.is%2F3NPZXE8&via=enterprising" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F3NPZXE8&title=Drowning%20in%20the%20Private%20Equity%20Pool&summary=What%27s%20most%20surprising%20about%20aggregated%20private%20market%20performance%20calculations%3F%20How%20deeply%20flawed%20they%20are.%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="mailto:?subject=Drowning%20in%20the%20Private%20Equity%20Pool&body=Drowning%20in%20the%20Private%20Equity%20Pool%0D%0A%0D%0AWhat%27s%20most%20surprising%20about%20aggregated%20private%20market%20performance%20calculations%3F%20How%20deeply%20flawed%20they%20are.%20%E2%80%A6%0D%0A%0D%0ARead%20more%3A%20https%3A%2F%2Fcfainst.is%2F3NPZXE8"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/massimilianosaccone/">
						<img alt='' src='https://secure.gravatar.com/avatar/80e3dd7d54c643c83dc3c4c14d287ce3?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/80e3dd7d54c643c83dc3c4c14d287ce3?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/massimilianosaccone/">Massimiliano Saccone, CFA</a></h5>
											<p class="co-author-bio">Massimiliano Saccone, CFA, is the founder and CEO of XTAL Strategies, a fintech SME developing a platform of innovative private market indices and risk-transfer solutions. He developed and patented a private equity performance valuation methodology, is a former  member of the GIPS Alternative Strategies Working Group at CFA Institute and the author of a Guide on Alternative Investments for CFA Society Italy. Saccone has pioneering experience in the field of the retailization of alternatives at AIG Investments (now Pinebridge), a global alternative investment manager, where he was a managing director and global head of multi-alternatives strategies and, beforehand, regional head of Southern Europe. Prior to that, he was head of institutional portfolio management at Deutsche Asset Management Italy (now DWS). He is a CFA charterholder and a qualified accountant and auditor in Italy, has a master's in international finance from the Collegio Borromeo and the University of Pavia and a cum laude degree in economics from the University La Sapienza of Rome. He is also a Lieutenant of the Reserve of the Guardia di Finanza, the Italian financial law enforcement agency.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investor/2022/04/05/drowning-in-the-private-equity-pool/#respond" style="display:none;">Cancel reply</a></small></div><form action="https://blogs.cfainstitute.org/investor/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='93493' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="56ba43f75b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="100"/></p></form>	</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        					<div class="widget">		
		<a class="twitter-timeline" data-height="400" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/Enterprising">Tweets by @Enterprising</a>
</div>			    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2022 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-62412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62412"><a href="https://blogs.cfainstitute.org/investor/categories/"><span>Categories</span></a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-62413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62413"><a href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62416"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-62414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62414"><a href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute/" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/Enterprising" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company-beta/162977/?pathWildcard=162977" target="_blank">linkedin</a></li>
																			<li class="email"><a href="mailto:info@cfainstitute.org" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/akismet/_inc/form.js?ver=3.2' id='akismet-form-js'></script>
<link rel='stylesheet' id='basecss-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' id='cfa-highcharts-js-extra'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/investor","pluginurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=5.9.2' id='cfa-highcharts-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202214' id='devicepx-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=5.9.2' id='foundation-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=5.9.2' id='foundation-orbit-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' id='cfa-theme-js-extra'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"93493","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9' id='cfa-theme-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=blogs.cfainstitute.org; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/investor\/2022\/04\/05\/drowning-in-the-private-equity-pool\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5.9.2' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202214.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.2',blog:'27711011',post:'93493',tz:'-4',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '27711011', '93493' ]);
</script>
<script type="text/javascript">_satellite.pageBottom();</script></body>
</html>

<!-- Optimized by Speed Booster Pack v4.3.4.2 -->