<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>Conservatism: De-Risking the Profitability Factor | CFA Institute Enterprising Investor</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Feed" href="https://blogs.cfainstitute.org/investor/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Comments Feed" href="https://blogs.cfainstitute.org/investor/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Conservatism: De-Risking the Profitability Factor Comments Feed" href="https://blogs.cfainstitute.org/investor/2022/11/10/conservatism-de-risking-the-profitability-factor/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.cfainstitute.org/investor/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/js/jquery.min.js?ver=6.0.2' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://blogs.cfainstitute.org/investor/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.cfainstitute.org/investor/wp-json/wp/v2/posts/97721" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/investor/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/investor/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.cfainstitute.org/investor/2022/11/10/conservatism-de-risking-the-profitability-factor/" />
<link rel='shortlink' href='https://wp.me/p1SgTN-pq9' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2022%2F11%2F10%2Fconservatism-de-risking-the-profitability-factor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2022%2F11%2F10%2Fconservatism-de-risking-the-profitability-factor%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Conservatism: De-Risking the Profitability Factor" />
<meta property="og:url" content="https://blogs.cfainstitute.org/investor/2022/11/10/conservatism-de-risking-the-profitability-factor/" />
<meta property="og:description" content="By combining Profitability and Conservatism, we can reduce a portfolio&#8217;s downside risk and enhance its risk-adjusted returns over the long run." />
<meta property="article:published_time" content="2022-11-10T20:50:00+00:00" />
<meta property="article:modified_time" content="2022-11-10T21:36:19+00:00" />
<meta property="og:site_name" content="CFA Institute Enterprising Investor" />
<meta property="og:image" content="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/11/Conservatism-and-Quality-De-Risking-the-Profitability-Factor.png?fit=1200%2C707&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="707" />
<meta property="og:image:alt" content="image of Green safety net under an apple tree to catch falling apples in autumn, Almere, Flevoland, The Netherlands, October 23, 2020" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@enterprising" />
<meta name="twitter:text:title" content="Conservatism: De-Risking the Profitability Factor" />
<meta name="twitter:image" content="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/11/Conservatism-and-Quality-De-Risking-the-Profitability-Factor.png?fit=1200%2C707&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="image of Green safety net under an apple tree to catch falling apples in autumn, Almere, Flevoland, The Netherlands, October 23, 2020" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #008ED6;
        }
        .post-item .image-wrapper {
            border-color: #008ED6;
        }
        .mobile-header-border {
            border-bottom: 10px solid #008ED6;
        }
        .post-item .image-wrapper .date {
            background-color: #008ED6;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #008ED6;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #008ED6        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-97721 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/investor"> Enterprising Investor</a>
                                                                    </div>
                                <div class="tagline">
                                    Practical analysis for investment professionals                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
							</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="About Us" href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62892"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a title="Subscribe" href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-68283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68283"><a href="https://blogs.cfainstitute.org/investor/explore/"><span>Explore</span></a></li>
<li id="menu-item-48018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48018"><a title="Contribute to the Enterprising Investor" href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-80183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80183"><a href="https://blogs.cfainstitute.org/investor/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-73894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73894"><a href="https://blogs.cfainstitute.org/investor/category/book-reviews/"><span>Book Reviews</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                    <div class="image-wrapper">
                <div class="date">10 November 2022</div>
                <img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/11/Conservatism-and-Quality-De-Risking-the-Profitability-Factor.png?resize=940%2C575&ssl=1" alt="" />
            </div>
                <div class="entry-content">
                            <div class="wp-caption-text"></div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/investor/2022/11/10/conservatism-de-risking-the-profitability-factor/">Conservatism: De-Risking the Profitability Factor</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/investor/author/danielfang/" title="Posts by Daniel Fang, CFA" class="author url fn" rel="author">Daniel Fang, CFA</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/investor/category/drivers-of-value/" rel="category tag">Drivers of Value</a>, <a href="https://blogs.cfainstitute.org/investor/category/economics/" rel="category tag">Economics</a>, <a href="https://blogs.cfainstitute.org/investor/category/equity-investments/" rel="category tag">Equity Investments</a>, <a href="https://blogs.cfainstitute.org/investor/category/performance-measurement-evaluation/" rel="category tag">Performance Measurement &amp; Evaluation</a>, <a href="https://blogs.cfainstitute.org/investor/category/portfolio-management/" rel="category tag">Portfolio Management</a>, <a href="https://blogs.cfainstitute.org/investor/category/risk-management/" rel="category tag">Risk Management</a>            </div>
                                                
<p>Profitability metrics are often the main focus in the search for high-quality stocks. But Profitability is not a defensive factor and may expose investors to a company&#8217;s aggressive profit-chasing, among other unintended risks. </p>



<p>So, how can such risks be mitigated? By incorporating an additional quality dimension that we classify as Conservatism. By combining Profitability and Conservatism, we can reduce a portfolio&#8217;s downside risk and enhance its risk-adjusted returns over the long run.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><img width="640" height="270" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=640%2C270" alt="Subscribe Button" class="wp-image-74180" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=833&amp;ssl=1 833w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=200%2C84&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=500%2C211&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=768%2C324&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>


<h3>Profitability Isn&#8217;t “Defensive”</h3>



<p>Profitability and Quality are often used interchangeably. That&#8217;s understandable. Several influential academic studies, including <a href="https://www.sciencedirect.com/science/article/abs/pii/S0304405X14002323">Eugene F. Fama and Kenneth R. French&#8217;s five-factor model</a>, feature Profitability as an equity factor. Outside of academia, however, Quality has a broader definition that extends beyond simple Profitability. Thematically, Quality is a “defensive equity factor” that should provide downside protection during bear markets.</p>



<p>This raises the question: Does Profitability offer similar downside protection?&nbsp;To answer this, we examined the historical performance of various factor strategies using several conventional industry Profitability metrics. These include Fama and French’s Profit, Return on Equity (ROE), Return on Invested Capital (ROIC), and Return on Assets (ROA).&nbsp;We sorted and ranked all stocks within the Russell 1000 universe&nbsp;according to their Profitability scores and then constructed factor-mimicking portfolios by taking the first quintile of stocks with the highest scores and weighting them equally. We rebalanced the factor strategies on a monthly basis and calculated their performance from January 1979 to June 2022.&nbsp;</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-text-align-center"><strong>Historical Performance of the Profitability Factor</strong></p>



<figure class="wp-block-table aligncenter"><table><tbody><tr><td><strong>&nbsp;</strong></td><td><strong>Fama–French</strong> <strong>Profit</strong></td><td><strong>ROE</strong></td><td><strong>ROIC</strong></td><td><strong>ROA</strong></td><td><strong>Russell 1000</strong></td></tr><tr><td>Annualized Return</td><td>14.2%</td><td>14.2%</td><td>14.0%</td><td>13.4%</td><td>10.1%</td></tr><tr><td>Annualized Volatility</td><td>17.2%</td><td>17.4%</td><td>17.1%</td><td>17.3%</td><td>15.3%</td></tr><tr><td>Sharpe Ratio</td><td>0.58</td><td>0.58</td><td>0.57</td><td>0.53</td><td>0.39</td></tr><tr><td>Maximum Drawdown</td><td>–53.6%</td><td>–55.3%</td><td>–53.0%</td><td>–61.6%</td><td>–51.1%</td></tr><tr><td>Upside Capture Ratio</td><td>1.12</td><td>1.14</td><td>1.12</td><td>1.08</td><td>&#8211;</td></tr><tr><td>Downside Capture Ratio</td><td>1.03</td><td>1.05</td><td>1.03</td><td>1.02</td><td>&#8211;</td></tr></tbody></table><figcaption>Source: Northern Trust Quant Research, FactSet, Russell 1000, January 1979 to June 2022</figcaption></figure>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>Our analysis shows all four Profitability strategies generated positive excess returns relative to the Russell 1000. But they all experienced higher maximum drawdowns than the benchmark and had a downside capture ratio over 1.&nbsp;As such, the Profitability strategies failed to provide downside protection.&nbsp;</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="640" height="320" src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/10/CFA-PC-FinTech-Data-and-AI-courses-800x400px-AW2.jpg?resize=640%2C320" alt="Banner for CFA PC FinTech, Data and AI courses" class="wp-image-97221" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/10/CFA-PC-FinTech-Data-and-AI-courses-800x400px-AW2.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/10/CFA-PC-FinTech-Data-and-AI-courses-800x400px-AW2.jpg?resize=500%2C250&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/10/CFA-PC-FinTech-Data-and-AI-courses-800x400px-AW2.jpg?resize=200%2C100&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/10/CFA-PC-FinTech-Data-and-AI-courses-800x400px-AW2.jpg?resize=768%2C384&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure></div>


<h3>The Case for Conservatism</h3>



<p>These results demonstrate that the profit-centric view of Quality can lead to higher downside risk.&nbsp;Why? Because the overemphasis on Profitability encourages firms to take on excessive leverage and conduct empire-building activities, among other profit-chasing pursuits. A profitable but highly levered firm may have greater default or bankruptcy risk when financial stress increases amid economic crises.&nbsp;</p>



<p>Minimizing such risks requires a multi-dimensional approach that incorporates Conservatism into the Quality design.&nbsp;We look for firms with high levels of profitability that also exhibit greater financial conservatism. That means lower leverage, stronger balance sheets, more conservative asset growth, etc.&nbsp;</p>



<p>To demonstrate the process, we examined the performance of various Profitability and Conservatism metrics during the Global Financial Crisis in 2008 and the COVID-19 crisis in 2020.&nbsp;The following chart shows the annualized return spreads between equally weighted top and bottom quintile factor-mimicking portfolios during the market crashes. We found that Profitability metrics generated negative return spreads. For instance, ROE, ROIC, and ROA had return spreads of –25% to –37% during the recent COVID crisis. By contrast, all Conservatism metrics had positive return spreads during both stress events.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-text-align-center"><strong>Profitability vs. Conservatism during Crises</strong></p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="640" height="282" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/11/Profitability-vs-Conservatism-during-Crises-2.png?resize=640%2C282" alt="" class="wp-image-97803" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/11/Profitability-vs-Conservatism-during-Crises-2.png?w=900&amp;ssl=1 900w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/11/Profitability-vs-Conservatism-during-Crises-2.png?resize=500%2C221&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/11/Profitability-vs-Conservatism-during-Crises-2.png?resize=200%2C88&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/11/Profitability-vs-Conservatism-during-Crises-2.png?resize=768%2C339&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption>Note: Prudent Capex Growth prefers low CAPEX growth over high CAPEX growth.<br>Source: Northern Trust Quant Research, FactSet, Russell 1000</figcaption></figure></div>


<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>Next, we demonstrated the defensive characteristic of Conservatism with scatter plots and fitted polynomial curves for both Profitability and Profitability Plus Conservatism.&nbsp;The fitted curves illustrate that the convexity of Profitability improved from –0.11 to +0.04 when it was combined with Conservatism.&nbsp;The positive convexity, or smile effect, is the defensive feature that drives the factor’s outperformance in both up and down markets.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-text-align-center"><strong>Convexity of Factor Returns</strong></p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="640" height="339" src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/11/convexity-of-factor-returns-3.png?resize=640%2C339" alt="" class="wp-image-97800" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/11/convexity-of-factor-returns-3.png?w=900&amp;ssl=1 900w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/11/convexity-of-factor-returns-3.png?resize=500%2C265&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/11/convexity-of-factor-returns-3.png?resize=200%2C106&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/11/convexity-of-factor-returns-3.png?resize=768%2C407&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption>Note: Profitability is based on composite metrics of ROA, ROE, ROIC, and Profit. Conservatism is based on composite metrics of CAPEX growth, Leverage, and Cash Holdings.<br>Source: Northern Trust Quant Research, FactSet, Russell 1000</figcaption></figure></div>


<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>Finally, we updated the first chart by adding our Profitability Plus Conservatism portfolio. We found that the composite factor offered much better downside protection and risk-adjusted returns than the more simplistic Profitability metrics. The Profitability Plus Conservatism portfolio had a lower maximum drawdown and higher risk-adjusted returns.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-text-align-center"><strong>The Profitability Plus Conservatism Factor </strong></p>



<figure class="wp-block-table aligncenter"><table><tbody><tr><td class="has-text-align-left" data-align="left"><strong>&nbsp;</strong></td><td class="has-text-align-left" data-align="left"><strong>Fama–</strong><br><strong>French</strong><br><strong>Profit</strong></td><td class="has-text-align-left" data-align="left"><strong>ROE</strong></td><td class="has-text-align-left" data-align="left"><strong>ROIC</strong></td><td class="has-text-align-left" data-align="left"><strong>ROA</strong></td><td class="has-text-align-left" data-align="left"><strong>Comp-</strong><br><strong>osite</strong><br><strong>Profit-</strong><br><strong>ability</strong><sup>1</sup></td><td class="has-text-align-left" data-align="left"><strong>Profit-</strong><br><strong>ability </strong>+<br><strong>Conserv-</strong><br><strong>atism</strong><sup>2</sup></td><td class="has-text-align-left" data-align="left"><strong>Russell</strong><br><strong>1000</strong></td></tr><tr><td class="has-text-align-left" data-align="left"><strong>Annualized</strong><br><strong>Return</strong></td><td class="has-text-align-left" data-align="left">14.2%</td><td class="has-text-align-left" data-align="left">14.2%</td><td class="has-text-align-left" data-align="left">14.0%</td><td class="has-text-align-left" data-align="left">13.4%</td><td class="has-text-align-left" data-align="left">14.1%</td><td class="has-text-align-left" data-align="left">15.0%</td><td class="has-text-align-left" data-align="left">10.1%</td></tr><tr><td class="has-text-align-left" data-align="left"><strong>Annualized</strong><br><strong>Volatility</strong></td><td class="has-text-align-left" data-align="left">17.2%</td><td class="has-text-align-left" data-align="left">17.4%</td><td class="has-text-align-left" data-align="left">17.1%</td><td class="has-text-align-left" data-align="left">17.3%</td><td class="has-text-align-left" data-align="left">16.9%</td><td class="has-text-align-left" data-align="left">16.6%</td><td class="has-text-align-left" data-align="left">15.3%</td></tr><tr><td class="has-text-align-left" data-align="left"><strong>Sharpe</strong><br><strong>Ratio</strong></td><td class="has-text-align-left" data-align="left">0.58</td><td class="has-text-align-left" data-align="left">0.58</td><td class="has-text-align-left" data-align="left">0.57</td><td class="has-text-align-left" data-align="left">0.53</td><td class="has-text-align-left" data-align="left">0.58</td><td class="has-text-align-left" data-align="left">0.65</td><td class="has-text-align-left" data-align="left">0.39</td></tr><tr><td class="has-text-align-left" data-align="left"><strong>Maximum</strong><br><strong>Drawdown</strong></td><td class="has-text-align-left" data-align="left">–53.6%</td><td class="has-text-align-left" data-align="left">–55.3%</td><td class="has-text-align-left" data-align="left">–53.0%</td><td class="has-text-align-left" data-align="left">–61.6%</td><td class="has-text-align-left" data-align="left">–51.8%</td><td class="has-text-align-left" data-align="left">–49.0%</td><td class="has-text-align-left" data-align="left">–51.1%</td></tr><tr><td class="has-text-align-left" data-align="left"><strong>Upside</strong><br><strong>Capture</strong><br><strong>Ratio</strong></td><td class="has-text-align-left" data-align="left">1.12</td><td class="has-text-align-left" data-align="left">1.14</td><td class="has-text-align-left" data-align="left">1.12</td><td class="has-text-align-left" data-align="left">1.08</td><td class="has-text-align-left" data-align="left">1.10</td><td class="has-text-align-left" data-align="left">1.13</td><td class="has-text-align-left" data-align="left">&#8211;</td></tr><tr><td class="has-text-align-left" data-align="left"><strong>Downside</strong><br><strong>Capture</strong><br><strong>Ratio</strong></td><td class="has-text-align-left" data-align="left">1.03</td><td class="has-text-align-left" data-align="left">1.05</td><td class="has-text-align-left" data-align="left">1.03</td><td class="has-text-align-left" data-align="left">1.02</td><td class="has-text-align-left" data-align="left">1.01</td><td class="has-text-align-left" data-align="left">0.99</td><td class="has-text-align-left" data-align="left">&#8211;</td></tr></tbody></table><figcaption>1. Composite profitability consists of equally weighted Fama–French Profit, ROE, ROIC, and ROA; <br>2. Profitability with Conservatism consists of equally weighted profitability metrics and conservatism metrics.<br>Source: Northern Trust Quant Research, FactSet&nbsp;</figcaption></figure>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<h3>Conclusion</h3>



<p>Academic literature may treat Profitability and Quality as synonyms, but our research shows they are far from analogous.&nbsp;High-Profitability stocks can suffer from excessive leverage, aggressive business models, and so on. When crises come, they may not provide much of a safety net. </p>



<p>But Conservatism can add that extra dimension to Quality, one that can potentially deliver higher risk-adjusted returns.</p>



<h3>Further Reading</h3>



<p>Fama, Eugene F., and Kenneth R. French. “<a href="https://onlinelibrary.wiley.com/doi/full/10.1111/j.1540-6261.1992.tb04398.x">The Cross-Section of Expected Stock Returns.</a>”<em> The Journal of Finance</em>.</p>



<p>Novy-Marx, Robert. “<a href="https://econpapers.repec.org/article/eeejfinec/v_3a108_3ay_3a2013_3ai_3a1_3ap_3a1-28.htm">The Other Side of Value: The Gross Profitability Premium</a>.” <em>Journal of Financial Economics</em>.</p>



<p>Hsu, Jason, Vitali Kalesnik, and Engin Kose. “<a href="https://www.tandfonline.com/doi/full/10.1080/0015198X.2019.1567194">What Is Quality?</a>”<em> Financial Analysts Journal</em>.</p>



<p><strong>If you liked this post, don’t forget to subscribe to the&nbsp;<em><a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/">Enterprising Investor</a></em>.</strong></p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p><em>All posts are the opinion of the author. As such, they should not be construed as investment advice, nor do the opinions expressed necessarily reflect the views of CFA Institute or the author’s employer.</em></p>



<p>Image credit:&nbsp;©Getty Images/ photonaj</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<h4>Professional Learning for CFA Institute Members</h4>



<p>CFA Institute members are empowered to self-determine and self-report professional learning (PL) credits earned, including content on&nbsp;<em>Enterprising Investor</em>. Members can record credits easily using their&nbsp;<a href="https://cpd.cfainstitute.org/">online PL tracker</a>.</p>



<p><strong><br></strong></p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/investor/tag/equities/" rel="tag">equities</a>, <a href="https://blogs.cfainstitute.org/investor/tag/factor-investing/" rel="tag">Factor Investing</a>, <a href="https://blogs.cfainstitute.org/investor/tag/investment-management-strategies/" rel="tag">Investment Management Strategies</a>, <a href="https://blogs.cfainstitute.org/investor/tag/investment-products-and-asset-classes/" rel="tag">Investment Products and Asset Classes</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F3Elgkpj&title=Conservatism%3A%20De-Risking%20the%20Profitability%20Factor&description=By%20combining%20Profitability%20and%20Conservatism%2C%20we%20can%20reduce%20a%20portfolio%27s%20downside%20risk%20and%20enhance%20its%20risk-adjusted%20returns%20over%20the%20long%20run.%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=Conservatism%3A%20De-Risking%20the%20Profitability%20Factor&url=https%3A%2F%2Fcfainst.is%2F3Elgkpj&via=enterprising" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F3Elgkpj&title=Conservatism%3A%20De-Risking%20the%20Profitability%20Factor&summary=By%20combining%20Profitability%20and%20Conservatism%2C%20we%20can%20reduce%20a%20portfolio%27s%20downside%20risk%20and%20enhance%20its%20risk-adjusted%20returns%20over%20the%20long%20run.%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1bf93928f998e8a9d88958f91d9cfbdd9ceccb899d1ae958f9795929bd9cecc889499d9ceccac8e939a95889d9e9590958885d9ceccba9d9f88938eda9e939885c1bf93928f998e8a9d88958f91d9cfbdd9ceccb899d1ae958f9795929bd9cecc889499d9ceccac8e939a95889d9e9590958885d9ceccba9d9f88938ed9ccb8d9ccbdd9ccb8d9ccbdbe85d9cecc9f93919e959295929bd9ceccac8e939a95889d9e9590958885d9cecc9d9298d9ceccbf93928f998e8a9d88958f91d9cebfd9cecc8b99d9cecc9f9d92d9cecc8e9998899f99d9cecc9dd9cecc8c938e889a93909593d9cecb8fd9cecc98938b928f959899d9cecc8e958f97d9cecc9d9298d9cecc9992949d929f99d9cecc95888fd9cecc8e958f97d19d9896898f889998d9cecc8e9988898e928fd9cecc938a998ed9cecc889499d9cecc9093929bd9cecc8e8992d2d9ceccd9b9ced9c4ccd9bdcad9ccb8d9ccbdd9ccb8d9ccbdae999d98d9cecc91938e99d9cfbdd9cecc9488888c8fd9cfbdd9cebad9ceba9f9a9d95928f88d2958fd9cebacfb9909b978c96"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/danielfang/">
						<img alt='' src='https://secure.gravatar.com/avatar/0e9ba339aca7121f0b9be78ed9ffb15c?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0e9ba339aca7121f0b9be78ed9ffb15c?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/danielfang/">Daniel Fang, CFA</a></h5>
											<p class="co-author-bio">Daniel Fang, CFA, is a vice president at The Northern Trust Company, Chicago and senior quantitative research analyst responsible for quantitative equity, fixed income and multi-asset strategy research, design, and development. Fang brings more than 13 years experiences in quantitative finance in areas of quantitative research, portfolio management. and risk modelling. Prior to joining Northern Trust, Fang was a research analyst at Nuveen Investments where he co-managed two income funds and worked on asset valuation and asset allocation research. Prior to Nuveen, he spent four years at Allstate Investments as a quantitative researcher focused on asset allocation, derivative modelling, and risk management. Fang started his career in finance at Group One Trading, a CBOE designated option trading firm in Chicago, in 2009. He has a master's degree in financial mathematics from the University of Chicago and a BA degree in hydraulic engineering from Tsinghua University, China. Fang also studied in a doctoral program in civil engineering at the Georgia Institute of Technology.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investor/2022/11/10/conservatism-de-risking-the-profitability-factor/#respond" style="display:none;">Cancel reply</a></small></div><form action="https://blogs.cfainstitute.org/investor/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='97721' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="276f3726e8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232"/></p></form>	</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        					<div class="widget">		
		<a class="twitter-timeline" data-height="400" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/Enterprising">Tweets by @Enterprising</a>
</div>			    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2022 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-62412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62412"><a href="https://blogs.cfainstitute.org/investor/categories/"><span>Categories</span></a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-62413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62413"><a href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62416"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-62414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62414"><a href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute/" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/Enterprising" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company-beta/162977/?pathWildcard=162977" target="_blank">linkedin</a></li>
																			<li class="email"><a href="/cdn-cgi/l/email-protection#d0b9beb6bf90b3b6b1b9bea3a4b9a4a5a4b5febfa2b7" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/akismet/_inc/form.js?ver=3.2' id='akismet-form-js'></script>
<link rel='stylesheet' id='basecss-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/eu-cookie-law/css/style.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' id='cfa-highcharts-js-extra'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/investor","pluginurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=6.0.2' id='cfa-highcharts-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202246' id='devicepx-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=6.0.2' id='foundation-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=6.0.2' id='foundation-orbit-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='cfa-theme-js-extra'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"97721","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9' id='cfa-theme-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=blogs.cfainstitute.org; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/investor\/2022\/11\/10\/conservatism-de-risking-the-profitability-factor\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=6.0.2' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202246.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.2',blog:'27711011',post:'97721',tz:'-5',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '27711011', '97721' ]);
</script>
<script type="text/javascript">_satellite.pageBottom();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"769e16e86d557004","token":"acddc419780e419eaccdeeb31ecab15d","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- Optimized by Speed Booster Pack v4.3.4.2 -->