<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>CFA Institute Supports Intent of Sustainability Standard Setters to Work Together | CFA Institute Market Integrity Insights</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Market Integrity Insights &raquo; Feed" href="https://blogs.cfainstitute.org/marketintegrity/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Market Integrity Insights &raquo; Comments Feed" href="https://blogs.cfainstitute.org/marketintegrity/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Market Integrity Insights &raquo; CFA Institute Supports Intent of Sustainability Standard Setters to Work Together Comments Feed" href="https://blogs.cfainstitute.org/marketintegrity/2020/09/17/cfa-institute-supports-intent-of-sustainability-standard-setters-to-work-together/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/files/tablepress-combined.min.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://blogs.cfainstitute.org/marketintegrity/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/marketintegrity/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/marketintegrity/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ESG Disclosure: Why Only the Development of a Global Standard Can Further Enhance Sustainability Practices in the Financial Sector' href='https://blogs.cfainstitute.org/marketintegrity/2020/09/16/esg-disclosure-why-only-the-development-of-a-global-standard-can-further-enhance-sustainability-practices-in-the-financial-sector/' />
<link rel='next' title='Blockchain and the Consumption of Financial Information — an Investor Perspective' href='https://blogs.cfainstitute.org/marketintegrity/2020/09/18/blockchain-and-the-consumption-of-financial-information-an-investor-perspective/' />
<link rel="canonical" href="https://blogs.cfainstitute.org/marketintegrity/2020/09/17/cfa-institute-supports-intent-of-sustainability-standard-setters-to-work-together/" />
<link rel='shortlink' href='https://wp.me/p9YMsH-5Dc' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/marketintegrity/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Fmarketintegrity%2F2020%2F09%2F17%2Fcfa-institute-supports-intent-of-sustainability-standard-setters-to-work-together%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/marketintegrity/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Fmarketintegrity%2F2020%2F09%2F17%2Fcfa-institute-supports-intent-of-sustainability-standard-setters-to-work-together%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CFA Institute Supports Intent of Sustainability Standard Setters to Work Together" />
<meta property="og:url" content="https://blogs.cfainstitute.org/marketintegrity/2020/09/17/cfa-institute-supports-intent-of-sustainability-standard-setters-to-work-together/" />
<meta property="og:description" content="CFA Institute supports the alignment among the leading sustainability and integrated reporting organizations—SASB, GRI, IIRC, CDSB and CDP— in advancing a sustainability standards discussion." />
<meta property="article:published_time" content="2020-09-17T12:04:44+00:00" />
<meta property="article:modified_time" content="2020-09-17T18:17:03+00:00" />
<meta property="og:site_name" content="CFA Institute Market Integrity Insights" />
<meta property="og:image" content="https://blogs.cfainstitute.org/marketintegrity/files/2020/07/GettyImages-1059422276.jpg" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="483" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="CFA Institute Supports Intent of Sustainability Standard Setters to Work Together" />
<meta name="twitter:image" content="https://blogs.cfainstitute.org/marketintegrity/files/2020/07/GettyImages-1059422276.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #009966;
        }
        .post-item .image-wrapper {
            border-color: #009966;
        }
        .mobile-header-border {
            border-bottom: 10px solid #009966;
        }
        .post-item .image-wrapper .date {
            background-color: #009966;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #009966;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #009966        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-21650 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/marketintegrity/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/marketintegrity"> Market Integrity Insights</a>
                                                                    </div>
                                <div class="tagline">
                                    Views on improving the integrity of global capital markets                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
			</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-18104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18104"><a href="https://blogs.cfainstitute.org/marketintegrity/categories/"><span>Categories</span></a>
<ul class="sub-menu">
	<li id="menu-item-5913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5913"><a href="https://blogs.cfainstitute.org/marketintegrity/category/corporate-governance/"><span>Corporate Governance</span></a></li>
	<li id="menu-item-11270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11270"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fiduciary-duty/"><span>Fiduciary Duty</span></a></li>
	<li id="menu-item-10526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10526"><a href="https://blogs.cfainstitute.org/marketintegrity/category/financial-reporting/"><span>Financial Reporting</span></a></li>
	<li id="menu-item-5916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5916"><a href="https://blogs.cfainstitute.org/marketintegrity/category/market-structure/"><span>Market Structure</span></a></li>
	<li id="menu-item-18105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18105"><a href="https://blogs.cfainstitute.org/marketintegrity/category/standards-ethics-regulations-ser/"><span>Standards, Ethics and Regulations (SER)</span></a></li>
	<li id="menu-item-5917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5917"><a href="https://blogs.cfainstitute.org/marketintegrity/category/systemic-risk/"><span>Systemic Risk</span></a></li>
	<li id="menu-item-18106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18106"><a href="https://blogs.cfainstitute.org/marketintegrity/category/executive-compensation/"><span>Executive Compensation</span></a></li>
	<li id="menu-item-18107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18107"><a href="https://blogs.cfainstitute.org/marketintegrity/category/asset-manager-code/"><span>Asset Manager Code</span></a></li>
	<li id="menu-item-18108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18108"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fasb/"><span>FASB</span></a></li>
</ul>
</li>
<li id="menu-item-4453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4453"><a href="https://blogs.cfainstitute.org/marketintegrity/authors/"><span>Authors</span></a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4695"><a href="https://blogs.cfainstitute.org/marketintegrity/about/"><span>About Us</span></a></li>
<li id="menu-item-12610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12610"><a href="https://blogs.cfainstitute.org/marketintegrity/subscribe/"><span>Subscribe</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/marketintegrity/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                <div class="entry-content">
                        <div class="no-image-date-wrapper">
                <div class="date">17 September 2020</div>
            </div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/marketintegrity/2020/09/17/cfa-institute-supports-intent-of-sustainability-standard-setters-to-work-together/">CFA Institute Supports Intent of Sustainability Standard Setters to Work Together</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/marketintegrity/author/sandypeters/" title="Posts by Sandy Peters, CPA, CFA" class="author url fn" rel="author">Sandy Peters, CPA, CFA</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/marketintegrity/category/accounting/" rel="category tag">Accounting</a>            </div>
                                                    <div class="embed-feature-image">
                    <img src="https://cfa-wpengine.netdna-ssl.com/marketintegrity/files/2020/07/GettyImages-1059422276.jpg" alt="" />
                    <div class="wp-caption-text"></div>
                </div>
                        
<p>We were pleased to see the summary of alignment discussions among leading sustainability and integrated reporting organizations—SASB, GRI, IIRC, CDSB and CDP—published late last week in the <em><a href="https://29kjwb3armds2g3gi4lq2sx1-wpengine.netdna-ssl.com/wp-content/uploads/Statement-of-Intent-to-Work-Together-Towards-Comprehensive-Corporate-Reporting.pdf">Statement of Intent to Work Together Towards Comprehensive Corporate Reporting</a> </em>(“Statement of Intent”). As we noted in our <a href="https://www.cfainstitute.org/-/media/documents/comment-letter/2020-2024/20200611.ashx">comment letter</a> to Accountancy Europe’s paper, <em><a href="https://www.accountancyeurope.eu/wp-content/uploads/191220-Future-of-Corporate-Reporting.pdf">Interconnected Standard Setting Corporate Reporting</a></em>, CFA Institute has long supported efforts to achieve global accounting standards, and we support the proposal to do the same for sustainability standards. As we noted there:</p>



<p style="padding-left: 20px;"><em>As an organization comprised of global investment professionals,
we have consistently supported high-quality global financial reporting
standards. We supported the convergence of IFRS and US GAAP because we
believed, and still believe, that a single common high-quality language for
interpreting financial results is beneficial to investors. While companies
report based upon their country of domicile, investors seek investment
opportunities globally and a common language makes comparison, the life blood
of investment analysis, much easier. In today’s world, investors must be
multi-lingual while companies are singularly lingual reporting their results
based upon accounting and reporting standards in their domiciliary or listed
jurisdiction. Capital increasingly crosses borders and artificial constructs
such as accounting or reporting by jurisdiction make the investing process more
challenging.</em><em>). </em></p>





<p style="padding-left: 20px;"><strong><em>Our view on the need for consistency and uniformity of information described in the report as “non-financial information” is no different. A solution that results in greater global convergence around such disclosures would be optimal for investors. </em><em><strong> </strong></em></strong></p>



<p>The time has come for regulators and other stakeholders globally
to recognize the importance of consistent global standards as it relates to sustainability
disclosures. A common language that enables investors to distinguish between financial
value–relevant and values-relevant disclosures is important in serving the
needs of ultimate investors and professional investors who work on their behalf
to ensure their investment objectives are met. </p>



<p>In
our aforementioned Accountancy Europe letter, we highlighted the importance of considering
whom disclosures are prepared for (the audience), the objectives of the
disclosures, and their location. As we have observed the current
dialogue on ESG and sustainability disclosures, we believe there may be an
attempt to meet the information needs of many stakeholders who have many
different objectives through disclosure regimes meant to serve investors—not
all stakeholders. Further, we note the conflation of objectives (financial
value vs. values) at times, and we perceive there is less recognition that such
information and metrics should be measurable and quantifiable into value
creation for investors. As we expressed in that letter, we believe it is important to be
clear on what investors need and what is material to their investment decision-making
process, and then to consider separately the information needs of other
stakeholders (i.e., including investors who invest based upon values over
value). That is not to say that stakeholders other than investors—or
investors who invest based upon values alone—don’t have valid information
desires or needs, nor is it too say that the objectives are mutually exclusive; it
is just to say that the discipline in thinking through and discerning the
difference is essential to enhancing an understanding of all stakeholders and
the adoption of standards in jurisdictions globally.</p>



<p>In our view, this Statement of Intent recognizes the need to work
together to reach a globally converged solution and to make this important
distinction on disclosures related to enterprise value creation and sustainable
development. While there is much to do to reach common, well-understood definitions
of material enterprise value creation, sustainable development, their
interrelation, and materiality in the pursuit of the underlying disclosures, this
Statement of Intent is an important step forward in facilitating this
discussion and advancing a common understanding and vision. We look forward to
the IFRS Foundation’s consultation on its engagement in the sustainability standard-setting
process. </p>



<p>CFA Institute stands ready to support such a process and to engage our investor members in this important undertaking, and we laud the organizations’ efforts in advancing this discussion. </p>



<p>Photo Credit: ©Getty Images / Witthaya Prasongsin</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/marketintegrity/tag/accounting/" rel="tag">accounting</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F35IJCxg&title=CFA%20Institute%20Supports%20Intent%20of%20Sustainability%20Standard%20Setters%20to%20Work%20Together&description=CFA%20Institute%20supports%20the%20alignment%20among%20the%20leading%20sustainability%20and%20integrated%20reporting%20organizations%E2%80%94SASB%2C%20GRI%2C%20IIRC%2C%20CDSB%20and%20CDP%E2%80%94%20in%20advancing%20a%20sustainability%20standards%20discussion.%20%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=CFA%20Institute%20Supports%20Intent%20of%20Sustainability%20Standard%20Setters%20to%20Work%20Together&url=https%3A%2F%2Fcfainst.is%2F35IJCxg&via=" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F35IJCxg&title=CFA%20Institute%20Supports%20Intent%20of%20Sustainability%20Standard%20Setters%20to%20Work%20Together&summary=CFA%20Institute%20supports%20the%20alignment%20among%20the%20leading%20sustainability%20and%20integrated%20reporting%20organizations%E2%80%94SASB%2C%20GRI%2C%20IIRC%2C%20CDSB%20and%20CDP%E2%80%94%20in%20advancing%20a%20sustainability%20standards%20discussion.%20%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="mailto:?subject=CFA%20Institute%20Supports%20Intent%20of%20Sustainability%20Standard%20Setters%20to%20Work%20Together&body=CFA%20Institute%20Supports%20Intent%20of%20Sustainability%20Standard%20Setters%20to%20Work%20Together%0D%0A%0D%0ACFA%20Institute%20supports%20the%20alignment%20among%20the%20leading%20sustainability%20and%20integrated%20reporting%20organizations%E2%80%94SASB%2C%20GRI%2C%20IIRC%2C%20CDSB%20and%20CDP%E2%80%94%20in%20advancing%20a%20sustainability%20standards%20discussion.%20%20%E2%80%A6%0D%0A%0D%0ARead%20more%3A%20https%3A%2F%2Fcfainst.is%2F35IJCxg"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/marketintegrity/author/sandypeters/">
						<img alt='' src='https://secure.gravatar.com/avatar/45f0637f4115320c12621204a0cf6e9c?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45f0637f4115320c12621204a0cf6e9c?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/marketintegrity/author/sandypeters/">Sandy Peters, CPA, CFA</a></h5>
											<p class="co-author-bio">Sandy Peters, CFA, is head of financial reporting policy and serves as spokesperson for CFA Institute to key financial reporting standard setters including the IASB, FASB, and the US Securities and Exchange Commission. She holds the Certified Public Accountant (CPA) designation.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marketintegrity/2020/09/17/cfa-institute-supports-intent-of-sustainability-standard-setters-to-work-together/#respond" style="display:none;">Cancel reply</a></small></div>			<form action="https://blogs.cfainstitute.org/marketintegrity/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21650' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c683b8c66" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        							<div class="widget">					<div class="section-header">@MarketIntegrity</div>		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/MarketIntegrity">Tweets by @MarketIntegrity</a>
</div>		<div class="widget">
			<div class="generic-cta" style="border-color: #009966; background-color: rgba(0, 153, 102, 0.65);">
				<p>Subscribe to Market Integrity Insights and receive email notifications when new content is posted.</p>
				<a href="https://blogs.cfainstitute.org/marketintegrity/subscribe/" class="button" >Subscribe Now</a>
			</div>
		</div>
		<div class="feed">
						<div class="small-section-header">Curated Global Headlines by SmartBrief.com</div>
									<div class="feed-item">
				<a href="https://www.bloomberg.com/news/articles/2020-09-09/lagarde-has-euro-fighting-options-from-rhetoric-to-rate-cuts" class="feed-post-title">Commentary: What next for ECB euro policy?</a>
				<p>Policy options open to the European Central Bank to rein in further increases in the value of the euro include cutting interest rates, signaling more quantitative easing or publicly advising against allowing it to rise, a tactic used by former ECB chief Mario Draghi. The euro has gained 10% in value since March, undermining attempts by ECB policymakers to stoke inflation. <i>Bloomberg (tiered subscription model) (09 Sep.)</i></p>
			</div>
						<div class="feed-item">
				<a href="https://www.bloomberg.com/news/articles/2020-09-08/u-k-government-says-it-will-break-international-law-over-brexit" class="feed-post-title">UK minister admits planned Brexit change will break law</a>
				<p>UK Northern Ireland Minister Brandon Lewis has acknowledged to a session of the UK parliament that the government's plan to change the terms of the Brexit transition deal made with the EU will breach international law. Theresa May, a former British prime minister, asked how the government could "reassure future international partners that the UK can be trusted to abide by the legal obligations of the agreements it signs?" <i>Bloomberg (tiered subscription model) (08 Sep.)</i></p>
			</div>
						<div class="feed-item">
				<a href="https://www.reuters.com/article/us-health-coronavirus-airlines-congress/u-s-airlines-absent-from-senate-covid-19-relief-proposal-unions-plan-action-idUSKBN25Z2KT" class="feed-post-title">Senate coronavirus bill leaves out airlines, airports</a>
				<p>The newest coronavirus aid proposal from Senate Republican leaders drops assistance for airlines and airports that was included in an earlier version. When the initial $25 billion of airline payroll support runs out this month more than 35,000 airline workers are on track to lose their jobs. <i>Reuters (08 Sep.)</i></p>
			</div>
						<a href="http://www2.smartbrief.com/servlet/content?b=CFA" class="button">More Headlines</a>
		</div>
				    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2020 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-default-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18104"><a href="https://blogs.cfainstitute.org/marketintegrity/categories/"><span>Categories</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5913"><a href="https://blogs.cfainstitute.org/marketintegrity/category/corporate-governance/"><span>Corporate Governance</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11270"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fiduciary-duty/"><span>Fiduciary Duty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10526"><a href="https://blogs.cfainstitute.org/marketintegrity/category/financial-reporting/"><span>Financial Reporting</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5916"><a href="https://blogs.cfainstitute.org/marketintegrity/category/market-structure/"><span>Market Structure</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18105"><a href="https://blogs.cfainstitute.org/marketintegrity/category/standards-ethics-regulations-ser/"><span>Standards, Ethics and Regulations (SER)</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5917"><a href="https://blogs.cfainstitute.org/marketintegrity/category/systemic-risk/"><span>Systemic Risk</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18106"><a href="https://blogs.cfainstitute.org/marketintegrity/category/executive-compensation/"><span>Executive Compensation</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18107"><a href="https://blogs.cfainstitute.org/marketintegrity/category/asset-manager-code/"><span>Asset Manager Code</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18108"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fasb/"><span>FASB</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4453"><a href="https://blogs.cfainstitute.org/marketintegrity/authors/"><span>Authors</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4695"><a href="https://blogs.cfainstitute.org/marketintegrity/about/"><span>About Us</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12610"><a href="https://blogs.cfainstitute.org/marketintegrity/subscribe/"><span>Subscribe</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/MarketIntegrity?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://www.instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company/cfa-institute" target="_blank">linkedin</a></li>
																			<li class="email"><a href="mailto:advocacy@cfainstitute.org" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
		<div style="display:none">
	<div class="grofile-hash-map-45f0637f4115320c12621204a0cf6e9c">
	</div>
	</div>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='basecss-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/marketintegrity","pluginurl":"https:\/\/blogs.cfainstitute.org\/marketintegrity\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202038'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/js/jquery.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"21650","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/marketintegrity\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/marketintegrity\/2020\/09\/17\/cfa-institute-supports-intent-of-sustainability-standard-setters-to-work-together\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'147472995',post:'21650',tz:'-4',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '147472995', '21650' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div><!-- We need this for debugging themes using Speed Booster Pack Plugin v3.6.1 -->
<script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
