<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>Systemic Risk Council Calls for Renewed Debate on Reforms for Financial System Stability | CFA Institute Market Integrity Insights</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Market Integrity Insights &raquo; Feed" href="https://blogs.cfainstitute.org/marketintegrity/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Market Integrity Insights &raquo; Comments Feed" href="https://blogs.cfainstitute.org/marketintegrity/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Market Integrity Insights &raquo; Systemic Risk Council Calls for Renewed Debate on Reforms for Financial System Stability Comments Feed" href="https://blogs.cfainstitute.org/marketintegrity/2020/10/12/systemic-risk-council-calls-for-renewed-debate-on-reforms-for-financial-system-stability/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/files/tablepress-combined.min.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://blogs.cfainstitute.org/marketintegrity/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/marketintegrity/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/marketintegrity/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='India’s Broking Scandal and Its Aftermath Has Implications for Market Integrity and Efficiency' href='https://blogs.cfainstitute.org/marketintegrity/2020/10/08/indias-broking-scandal-and-its-aftermath-has-implications-for-market-integrity-and-efficiency/' />
<link rel="canonical" href="https://blogs.cfainstitute.org/marketintegrity/2020/10/12/systemic-risk-council-calls-for-renewed-debate-on-reforms-for-financial-system-stability/" />
<link rel='shortlink' href='https://wp.me/p9YMsH-5Ep' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/marketintegrity/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Fmarketintegrity%2F2020%2F10%2F12%2Fsystemic-risk-council-calls-for-renewed-debate-on-reforms-for-financial-system-stability%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/marketintegrity/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Fmarketintegrity%2F2020%2F10%2F12%2Fsystemic-risk-council-calls-for-renewed-debate-on-reforms-for-financial-system-stability%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Systemic Risk Council Calls for Renewed Debate on Reforms for Financial System Stability" />
<meta property="og:url" content="https://blogs.cfainstitute.org/marketintegrity/2020/10/12/systemic-risk-council-calls-for-renewed-debate-on-reforms-for-financial-system-stability/" />
<meta property="og:description" content="Ahead of a webinar Wednesday, October 14, 2020, the Systemic Risk Council (SRC) today has issued a paper on further possible measures to underpin the resilience and stability of the financial syste…" />
<meta property="article:published_time" content="2020-10-12T11:03:24+00:00" />
<meta property="article:modified_time" content="2020-10-12T11:03:28+00:00" />
<meta property="og:site_name" content="CFA Institute Market Integrity Insights" />
<meta property="og:image" content="https://blogs.cfainstitute.org/marketintegrity/files/2020/10/reform-release.jpg" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="483" />
<meta property="og:image:alt" content="Courthouse facade and columns" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Systemic Risk Council Calls for Renewed Debate on Reforms for Financial System Stability" />
<meta name="twitter:image" content="https://blogs.cfainstitute.org/marketintegrity/files/2020/10/reform-release.jpg?w=640" />
<meta name="twitter:image:alt" content="Courthouse facade and columns" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #009966;
        }
        .post-item .image-wrapper {
            border-color: #009966;
        }
        .mobile-header-border {
            border-bottom: 10px solid #009966;
        }
        .post-item .image-wrapper .date {
            background-color: #009966;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #009966;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #009966        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-21725 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/marketintegrity/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/marketintegrity"> Market Integrity Insights</a>
                                                                    </div>
                                <div class="tagline">
                                    Views on improving the integrity of global capital markets                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
			</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-18104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18104"><a href="https://blogs.cfainstitute.org/marketintegrity/categories/"><span>Categories</span></a>
<ul class="sub-menu">
	<li id="menu-item-5913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5913"><a href="https://blogs.cfainstitute.org/marketintegrity/category/corporate-governance/"><span>Corporate Governance</span></a></li>
	<li id="menu-item-11270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11270"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fiduciary-duty/"><span>Fiduciary Duty</span></a></li>
	<li id="menu-item-10526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10526"><a href="https://blogs.cfainstitute.org/marketintegrity/category/financial-reporting/"><span>Financial Reporting</span></a></li>
	<li id="menu-item-5916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5916"><a href="https://blogs.cfainstitute.org/marketintegrity/category/market-structure/"><span>Market Structure</span></a></li>
	<li id="menu-item-18105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18105"><a href="https://blogs.cfainstitute.org/marketintegrity/category/standards-ethics-regulations-ser/"><span>Standards, Ethics and Regulations (SER)</span></a></li>
	<li id="menu-item-5917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5917"><a href="https://blogs.cfainstitute.org/marketintegrity/category/systemic-risk/"><span>Systemic Risk</span></a></li>
	<li id="menu-item-18106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18106"><a href="https://blogs.cfainstitute.org/marketintegrity/category/executive-compensation/"><span>Executive Compensation</span></a></li>
	<li id="menu-item-18107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18107"><a href="https://blogs.cfainstitute.org/marketintegrity/category/asset-manager-code/"><span>Asset Manager Code</span></a></li>
	<li id="menu-item-18108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18108"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fasb/"><span>FASB</span></a></li>
</ul>
</li>
<li id="menu-item-4453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4453"><a href="https://blogs.cfainstitute.org/marketintegrity/authors/"><span>Authors</span></a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4695"><a href="https://blogs.cfainstitute.org/marketintegrity/about/"><span>About Us</span></a></li>
<li id="menu-item-12610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12610"><a href="https://blogs.cfainstitute.org/marketintegrity/subscribe/"><span>Subscribe</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/marketintegrity/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                <div class="entry-content">
                        <div class="no-image-date-wrapper">
                <div class="date">12 October 2020</div>
            </div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/marketintegrity/2020/10/12/systemic-risk-council-calls-for-renewed-debate-on-reforms-for-financial-system-stability/">Systemic Risk Council Calls for Renewed Debate on Reforms for Financial System Stability</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/marketintegrity/author/bristolvoss/" title="Posts by Bristol Voss" class="author url fn" rel="author">Bristol Voss</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/marketintegrity/category/systemic-risk/" rel="category tag">Systemic Risk</a>, <a href="https://blogs.cfainstitute.org/marketintegrity/category/systemic-risk-council/" rel="category tag">Systemic Risk Council</a>, <a href="https://blogs.cfainstitute.org/marketintegrity/category/webinar/" rel="category tag">Webinar</a>            </div>
                                                    <div class="embed-feature-image">
                    <img src="https://cfa-wpengine.netdna-ssl.com/marketintegrity/files/2020/10/reform-release.jpg" alt="" />
                    <div class="wp-caption-text"></div>
                </div>
                        
<p>Ahead of a webinar Wednesday, October 14, 2020, the Systemic Risk Council (SRC) today has issued a paper on further possible measures to underpin the resilience and stability of the financial system. The webinar is titled: <strong><em><a href="https://global.cfainstituteevents.org/event/43d689a4-d3dc-4464-a6fa-586ed6c697b3/summary">Ensuring Financial Stability: Relaunching the Reform Debate after Pandemic Dislocation</a>.</em></strong></p>



<p>Speakers include: </p>



<p><strong>A Renewed Reform Debate:</strong></p>



<ul><li>Jean-Claude Trichet,
Former President of the European Central Bank</li><li>Sheila C. Bair, Former
Chair of the U.S. Federal Deposit Insurance Anat Admati, George G.C. Parker
Professor of Finance and Economics at Stanford Business School</li><li>Sir Paul Tucker, Chair,
Systemic Risk Council&nbsp; &nbsp;</li></ul>



<p><strong>Banking and Resolution:</strong></p>



<ul><li>Anat Admati, George G.C.
Parker Professor of Finance and Economics at Stanford Business School</li><li>Sir John Vickers, Former
Chair of the UK’s Independent Commission on Banking, &amp; Warden of All Souls
College, Oxford</li><li>Daniel K. Tarullo, Former
Federal Reserve Board Governor</li><li>Andrea Enria, Chair of
the European Central Bank&#8217;s Supervisory Board </li><li>Moderator &#8211; Peter Fisher,
Senior Lecturer, Tuck School of Business at Dartmouth</li></ul>



<p><strong>Levered Markets and Shadow Banking</strong></p>



<ul><li>Vítor Constâncio, Former
VP European Central Bank</li><li>Darrell Duffie, Professor
of Finance Stanford Business School</li><li>Randal Quarles, Vice
Chair for Supervision of the Federal Reserve Board of Governors</li><li>Moderator – Jeremy C.
Stein, Professor of Economics, Harvard University</li></ul>



<p>The market dislocations
in March revealed continuing vulnerabilities in core markets. Central banks’
firepower stabilized conditions, but risks obscuring problems that should be
addressed.</p>



<p><a href="http://4atmuz3ab8k0glu2m35oem99-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/SRC-Reigniting-the-Reform-Debate.pdf">The SRC’s paper</a> covers the regimes for bank equity capital, liquidity and resolution, as well as dynamic macroprudential policy and problems of regulatory complexity. In addition, the SRC stresses the need for reenergized efforts to address fragilities in shadow banking, levered trading markets, clearing houses, and the mandates of market regulators. </p>



<p>Paul Tucker, the chair of
the SRC said: </p>



<p>“Notwithstanding efforts to make the core of the financial system more resilient, there are problems remaining from urgent unfinished business, neglected issues, and some backsliding. Our paper, and the webinar next Wednesday, amount to an attempt to persuade the authorities to renew and reinvigorate efforts to ensure the financial system is safe and sound without impairing its contribution to the economy.” </p>



<p>The webinar next Wednesday, hosted by CFA Institute, includes speakers from outside the SRC, including top policymakers from both the United States and the European Union. </p>



<p><a href="http://4atmuz3ab8k0glu2m35oem99-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/SRC-Reigniting-the-Reform-Debate.pdf">The full text of the statement is available here.</a></p>



<p><a href="https://global.cfainstituteevents.org/event/43d689a4-d3dc-4464-a6fa-586ed6c697b3/summary">A link to the event page registration for the October 14 webinar is here.</a></p>



<hr class="wp-block-separator"/>



<p>Photo Credit @ Getty Images / WIN-Initiative</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/marketintegrity/tag/financial-stability/" rel="tag">Financial Stability</a>, <a href="https://blogs.cfainstitute.org/marketintegrity/tag/regulatory-reform/" rel="tag">Regulatory Reform</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F2Flu33U&title=Systemic%20Risk%20Council%20Calls%20for%20Renewed%20Debate%20on%20Reforms%20for%20Financial%20System%20Stability&description=Ahead%20of%20a%20webinar%20Wednesday%2C%20October%2014%2C%202020%2C%20the%20Systemic%20Risk%20Council%20%28SRC%29%20today%20has%20issued%20a%20paper%20on%20further%20possible%20measures%20to%20underpin%20the%20resilience%20and%20stability%20of%20the%20financial%20system.%20The%20webinar%20is%20titled%3A%20Ensuring%20Financial%20Stability%3A%20Relaunching%20the%20Reform%20Debate%20after%20Pandemic%20Dislocation.%20Speakers%20include%3A%20A%20Renewed%20Reform%20Debate%3A%20Jean-Claude%20Trichet%2C%20Former%E2%80%A6%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=Systemic%20Risk%20Council%20Calls%20for%20Renewed%20Debate%20on%20Reforms%20for%20Financial%20System%20Stability&url=https%3A%2F%2Fcfainst.is%2F2Flu33U&via=" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F2Flu33U&title=Systemic%20Risk%20Council%20Calls%20for%20Renewed%20Debate%20on%20Reforms%20for%20Financial%20System%20Stability&summary=Ahead%20of%20a%20webinar%20Wednesday%2C%20October%2014%2C%202020%2C%20the%20Systemic%20Risk%20Council%20%28SRC%29%20today%20has%20issued%20a%20paper%20on%20further%20possible%20measures%20to%20underpin%20the%20resilience%20and%20stability%20of%20the%20financial%20system.%20The%20webinar%20is%20titled%3A%20Ensuring%20Financial%20Stability%3A%20Relaunching%20the%20Reform%20Debate%20after%20Pandemic%20Dislocation.%20Speakers%20include%3A%20A%20Renewed%20Reform%20Debate%3A%20Jean-Claude%20Trichet%2C%20Former%E2%80%A6%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="mailto:?subject=Systemic%20Risk%20Council%20Calls%20for%20Renewed%20Debate%20on%20Reforms%20for%20Financial%20System%20Stability&body=Systemic%20Risk%20Council%20Calls%20for%20Renewed%20Debate%20on%20Reforms%20for%20Financial%20System%20Stability%0D%0A%0D%0AAhead%20of%20a%20webinar%20Wednesday%2C%20October%2014%2C%202020%2C%20the%20Systemic%20Risk%20Council%20%28SRC%29%20today%20has%20issued%20a%20paper%20on%20further%20possible%20measures%20to%20underpin%20the%20resilience%20and%20stability%20of%20the%20financial%20system.%20The%20webinar%20is%20titled%3A%20Ensuring%20Financial%20Stability%3A%20Relaunching%20the%20Reform%20Debate%20after%20Pandemic%20Dislocation.%20Speakers%20include%3A%20A%20Renewed%20Reform%20Debate%3A%20Jean-Claude%20Trichet%2C%20Former%E2%80%A6%20%E2%80%A6%0D%0A%0D%0ARead%20more%3A%20https%3A%2F%2Fcfainst.is%2F2Flu33U"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/marketintegrity/author/bristolvoss/">
						<img alt='' src='https://secure.gravatar.com/avatar/616ef26a3d19897cc12fc248367a3f2e?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/616ef26a3d19897cc12fc248367a3f2e?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/marketintegrity/author/bristolvoss/">Bristol Voss</a></h5>
											<p class="co-author-bio">Bristol Voss is director of content engagement and publishing at CFA Institute.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marketintegrity/2020/10/12/systemic-risk-council-calls-for-renewed-debate-on-reforms-for-financial-system-stability/#respond" style="display:none;">Cancel reply</a></small></div>			<form action="https://blogs.cfainstitute.org/marketintegrity/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21725' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a61c347d88" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        							<div class="widget">					<div class="section-header">@MarketIntegrity</div>		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/MarketIntegrity">Tweets by @MarketIntegrity</a>
</div>		<div class="widget">
			<div class="generic-cta" style="border-color: #009966; background-color: rgba(0, 153, 102, 0.65);">
				<p>Subscribe to Market Integrity Insights and receive email notifications when new content is posted.</p>
				<a href="https://blogs.cfainstitute.org/marketintegrity/subscribe/" class="button" >Subscribe Now</a>
			</div>
		</div>
		<div class="feed">
						<div class="small-section-header">Curated Global Headlines by SmartBrief.com</div>
									<div class="feed-item">
				<a href="https://www.bloomberg.com/news/articles/2020-09-09/lagarde-has-euro-fighting-options-from-rhetoric-to-rate-cuts" class="feed-post-title">Commentary: What next for ECB euro policy?</a>
				<p>Policy options open to the European Central Bank to rein in further increases in the value of the euro include cutting interest rates, signaling more quantitative easing or publicly advising against allowing it to rise, a tactic used by former ECB chief Mario Draghi. The euro has gained 10% in value since March, undermining attempts by ECB policymakers to stoke inflation. <i>Bloomberg (tiered subscription model) (09 Sep.)</i></p>
			</div>
						<div class="feed-item">
				<a href="https://www.bloomberg.com/news/articles/2020-09-08/u-k-government-says-it-will-break-international-law-over-brexit" class="feed-post-title">UK minister admits planned Brexit change will break law</a>
				<p>UK Northern Ireland Minister Brandon Lewis has acknowledged to a session of the UK parliament that the government's plan to change the terms of the Brexit transition deal made with the EU will breach international law. Theresa May, a former British prime minister, asked how the government could "reassure future international partners that the UK can be trusted to abide by the legal obligations of the agreements it signs?" <i>Bloomberg (tiered subscription model) (08 Sep.)</i></p>
			</div>
						<div class="feed-item">
				<a href="https://www.reuters.com/article/us-health-coronavirus-airlines-congress/u-s-airlines-absent-from-senate-covid-19-relief-proposal-unions-plan-action-idUSKBN25Z2KT" class="feed-post-title">Senate coronavirus bill leaves out airlines, airports</a>
				<p>The newest coronavirus aid proposal from Senate Republican leaders drops assistance for airlines and airports that was included in an earlier version. When the initial $25 billion of airline payroll support runs out this month more than 35,000 airline workers are on track to lose their jobs. <i>Reuters (08 Sep.)</i></p>
			</div>
						<a href="http://www2.smartbrief.com/servlet/content?b=CFA" class="button">More Headlines</a>
		</div>
				    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2020 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-default-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18104"><a href="https://blogs.cfainstitute.org/marketintegrity/categories/"><span>Categories</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5913"><a href="https://blogs.cfainstitute.org/marketintegrity/category/corporate-governance/"><span>Corporate Governance</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11270"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fiduciary-duty/"><span>Fiduciary Duty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10526"><a href="https://blogs.cfainstitute.org/marketintegrity/category/financial-reporting/"><span>Financial Reporting</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5916"><a href="https://blogs.cfainstitute.org/marketintegrity/category/market-structure/"><span>Market Structure</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18105"><a href="https://blogs.cfainstitute.org/marketintegrity/category/standards-ethics-regulations-ser/"><span>Standards, Ethics and Regulations (SER)</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5917"><a href="https://blogs.cfainstitute.org/marketintegrity/category/systemic-risk/"><span>Systemic Risk</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18106"><a href="https://blogs.cfainstitute.org/marketintegrity/category/executive-compensation/"><span>Executive Compensation</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18107"><a href="https://blogs.cfainstitute.org/marketintegrity/category/asset-manager-code/"><span>Asset Manager Code</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18108"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fasb/"><span>FASB</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4453"><a href="https://blogs.cfainstitute.org/marketintegrity/authors/"><span>Authors</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4695"><a href="https://blogs.cfainstitute.org/marketintegrity/about/"><span>About Us</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12610"><a href="https://blogs.cfainstitute.org/marketintegrity/subscribe/"><span>Subscribe</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/MarketIntegrity?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://www.instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company/cfa-institute" target="_blank">linkedin</a></li>
																			<li class="email"><a href="mailto:advocacy@cfainstitute.org" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
		<div style="display:none">
	<div class="grofile-hash-map-616ef26a3d19897cc12fc248367a3f2e">
	</div>
	</div>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='basecss-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/marketintegrity","pluginurl":"https:\/\/blogs.cfainstitute.org\/marketintegrity\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202042'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/js/jquery.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"21725","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/marketintegrity\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/marketintegrity\/2020\/10\/12\/systemic-risk-council-calls-for-renewed-debate-on-reforms-for-financial-system-stability\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'147472995',post:'21725',tz:'-4',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '147472995', '21725' ]);
</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.6.1 -->
<script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
