<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>To Make Finance Sustainable We Must Look Beyond COP26 | CFA Institute Market Integrity Insights</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Market Integrity Insights &raquo; Feed" href="https://blogs.cfainstitute.org/marketintegrity/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Market Integrity Insights &raquo; Comments Feed" href="https://blogs.cfainstitute.org/marketintegrity/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Market Integrity Insights &raquo; To Make Finance Sustainable We Must Look Beyond COP26 Comments Feed" href="https://blogs.cfainstitute.org/marketintegrity/2021/11/08/to-make-finance-sustainable-we-must-look-beyond-cop26/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/files/tablepress-combined.min.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.2' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://blogs.cfainstitute.org/marketintegrity/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.cfainstitute.org/marketintegrity/wp-json/wp/v2/posts/22194" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/marketintegrity/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/marketintegrity/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.cfainstitute.org/marketintegrity/2021/11/08/to-make-finance-sustainable-we-must-look-beyond-cop26/" />
<link rel='shortlink' href='https://wp.me/pdkX1v-5LY' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/marketintegrity/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Fmarketintegrity%2F2021%2F11%2F08%2Fto-make-finance-sustainable-we-must-look-beyond-cop26%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/marketintegrity/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Fmarketintegrity%2F2021%2F11%2F08%2Fto-make-finance-sustainable-we-must-look-beyond-cop26%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="To Make Finance Sustainable We Must Look Beyond COP26" />
<meta property="og:url" content="https://blogs.cfainstitute.org/marketintegrity/2021/11/08/to-make-finance-sustainable-we-must-look-beyond-cop26/" />
<meta property="og:description" content="There’s a lot to be discovered in Glasgow, the host city of the 2021 United Nations Climate Change Conference (COP26). But there’s certainly no magic switch to make finance “sustainable.” Only thos…" />
<meta property="article:published_time" content="2021-11-08T17:54:44+00:00" />
<meta property="article:modified_time" content="2021-11-08T17:54:47+00:00" />
<meta property="og:site_name" content="CFA Institute Market Integrity Insights" />
<meta property="og:image" content="https://blogs.cfainstitute.org/marketintegrity/files/2021/07/GettyImages-1220613120.jpg" />
<meta property="og:image:width" content="788" />
<meta property="og:image:height" content="443" />
<meta property="og:image:alt" content="Global network, conceptual illustration" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="To Make Finance Sustainable We Must Look Beyond COP26" />
<meta name="twitter:image" content="https://blogs.cfainstitute.org/marketintegrity/files/2021/07/GettyImages-1220613120.jpg?w=640" />
<meta name="twitter:image:alt" content="Global network, conceptual illustration" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #009966;
        }
        .post-item .image-wrapper {
            border-color: #009966;
        }
        .mobile-header-border {
            border-bottom: 10px solid #009966;
        }
        .post-item .image-wrapper .date {
            background-color: #009966;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #009966;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #009966        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-22194 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/marketintegrity/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/marketintegrity"> Market Integrity Insights</a>
                                                                    </div>
                                <div class="tagline">
                                    Views on improving the integrity of global capital markets                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
			</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-18104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18104"><a href="https://blogs.cfainstitute.org/marketintegrity/categories/"><span>Categories</span></a>
<ul class="sub-menu">
	<li id="menu-item-5913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5913"><a href="https://blogs.cfainstitute.org/marketintegrity/category/corporate-governance/"><span>Corporate Governance</span></a></li>
	<li id="menu-item-11270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11270"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fiduciary-duty/"><span>Fiduciary Duty</span></a></li>
	<li id="menu-item-10526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10526"><a href="https://blogs.cfainstitute.org/marketintegrity/category/financial-reporting/"><span>Financial Reporting</span></a></li>
	<li id="menu-item-5916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5916"><a href="https://blogs.cfainstitute.org/marketintegrity/category/market-structure/"><span>Market Structure</span></a></li>
	<li id="menu-item-18105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18105"><a href="https://blogs.cfainstitute.org/marketintegrity/category/standards-ethics-regulations-ser/"><span>Standards, Ethics and Regulations (SER)</span></a></li>
	<li id="menu-item-5917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5917"><a href="https://blogs.cfainstitute.org/marketintegrity/category/systemic-risk/"><span>Systemic Risk</span></a></li>
	<li id="menu-item-18106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18106"><a href="https://blogs.cfainstitute.org/marketintegrity/category/executive-compensation/"><span>Executive Compensation</span></a></li>
	<li id="menu-item-18107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18107"><a href="https://blogs.cfainstitute.org/marketintegrity/category/asset-manager-code/"><span>Asset Manager Code</span></a></li>
	<li id="menu-item-18108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18108"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fasb/"><span>FASB</span></a></li>
</ul>
</li>
<li id="menu-item-4453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4453"><a href="https://blogs.cfainstitute.org/marketintegrity/authors/"><span>Authors</span></a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4695"><a href="https://blogs.cfainstitute.org/marketintegrity/about/"><span>About Us</span></a></li>
<li id="menu-item-12610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12610"><a href="https://blogs.cfainstitute.org/marketintegrity/subscribe/"><span>Subscribe</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/marketintegrity/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                <div class="entry-content">
                        <div class="no-image-date-wrapper">
                <div class="date">08 November 2021</div>
            </div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/marketintegrity/2021/11/08/to-make-finance-sustainable-we-must-look-beyond-cop26/">To Make Finance Sustainable We Must Look Beyond COP26</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/marketintegrity/author/josinakamerling/" title="Posts by Josina Kamerling" class="author url fn" rel="author">Josina Kamerling</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/marketintegrity/category/esg/" rel="category tag">ESG</a>            </div>
                                                    <div class="embed-feature-image">
                    <img src="https://cfa-wpengine.netdna-ssl.com/marketintegrity/files/2021/07/GettyImages-1220613120.jpg" alt="" />
                    <div class="wp-caption-text"></div>
                </div>
                        
<p></p>



<p></p>



<p></p>



<p>There’s a lot to be discovered in Glasgow, the host city of the 2021 United Nations Climate Change Conference (COP26). But there’s certainly no magic switch to make finance “sustainable.”</p>



<p>Only those who have indulged in too many drams of Scotland’s finest believe COP26 can change the behaviour of investors and companies overnight. This issue is just too high complicated.</p>



<p>COP26, however, does provide a distinct conglomeration of political and business leaders in one place. So how do we ensure that this climate summit can inject momentum into the sustainable finance debate and that the right progress is being made at the pace required? Ultimately, how do we ensure that if companies want to make money, they do so sustainably?</p>



<p>Sustainable finance plays a fundamental role in making a reality of the many promises of net-zero emissions. Capital must be invested that promotes and unlocks economic and societal prosperity, and similarly, the risk and cost of climate change must be represented and considered in our investments.</p>



<p>For those of us advocating for a step change in the way that finance is invested, we’re faced with a jigsaw puzzle of regulation. And it’s currently a puzzle with many missing pieces. The EU’s regulatory infrastructure to make sustainable finance a daily reality for investors is not yet in place. This is worrisome, and we need to close that gap quickly. Regulation, however, is not enough; greater engagement from all interested parties is necessary as well.</p>



<p>There’s a lot to be discovered in Glasgow, the host city of the 2021 United Nations Climate Change Conference (COP26). But there’s certainly no magic switch to make finance “sustainable.”</p>



<p>Only those who have indulged in too many drams of Scotland’s finest believe COP26 can change the behaviour of investors and companies overnight. This issue is ust too high complicated.</p>



<p>COP26, however, does provide a distinct conglomeration of political and business leaders in one place. So how do we ensure that this climate summit can inject momentum into the sustainable finance debate and that the right progress is being made at the pace required? Ultimately, how do we ensure that if companies want to make money, they do so sustainably?</p>



<p>Sustainable finance plays a fundamental role in making a reality of the many promises of net-zero emissions. Capital must be invested that promotes and unlocks economic and societal prosperity, and similarly, the risk and cost of climate change must be represented and considered in our investments.</p>



<p>For those of us advocating for a step change in the way that finance is invested, we’re faced with a jigsaw puzzle of regulation. And it’s currently a puzzle with many missing pieces. The EU’s regulatory infrastructure to make sustainable finance a daily reality for investors is not yet in place. This is worrisome, and we need to close that gap quickly. Regulation, however, is not enough; greater engagement from all interested parties is necessary as well.</p>



<p><strong>How do we move forward from COP26?</strong></p>



<p>We know that sustainability and corporate governance practices are constantly evolving in the EU. Several measures have been put in place with the objective of encouraging the integration of ESG factors in the investment processes of asset managers, while also ensuring investor protection and adequate shareholder rights. Policymakers’ willingness to initiate a shift to more sustainable processes is clear.</p>



<p>Nevertheless, the current inconsistency regarding the scope and the language of the recent regulations on sustainable finance may confuse investors who could misinterpret the vast array of environmental, social, and governance (ESG) information at their disposal. Current EU legislation on disclosure of ESG information—Sustainable Finance Disclosure Regulation (SFDR), Non-Financial Reporting Directive (NFRD), and the Taxonomy Regulation—feature overlapping issues and inconsistencies. The absence of reliable and consistent data is a significant drag to their adoption and enforcement.</p>



<p>European legislators must look at this issue to ensure clarity and better investor understanding. In the same vein, the NFRD revision, should focus on the improvement of the materiality concept. In particular, double materiality should be better defined to ensure that impact materiality is correctly and consistently applied. As a first step, CFA Institute released its <a href="https://www.cfainstitute.org/en/ethics-standards/codes/esg-standards?s_cid=olm_ESGConsult_PR"><strong>Global ESG Disclosure Standards for Investment Products</strong></a> to help investors better understand, compare, and evaluate ESG investment products; policymakers, however, still need to ensure that investors have reliable data at hand.</p>



<p></p>



<hr class="wp-block-separator"/>



<p>Photo Credit @ Getty Images / EDUARD MUZHEVSKYI / SCIENCE PHOTO LIBRARY</p>



<hr class="wp-block-separator"/>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/marketintegrity/tag/esg-investing/" rel="tag">ESG Investing</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F305ZSrl&title=To%20Make%20Finance%20Sustainable%20We%20Must%20Look%20Beyond%20COP26&description=There%E2%80%99s%20a%20lot%20to%20be%20discovered%20in%20Glasgow%2C%20the%20host%20city%20of%20the%202021%20United%20Nations%20Climate%20Change%20Conference%20%28COP26%29.%20But%20there%E2%80%99s%20certainly%20no%20magic%20switch%20to%20make%20finance%20%E2%80%9Csustainable.%E2%80%9D%20Only%20those%20who%20have%20indulged%20in%20too%20many%20drams%20of%20Scotland%E2%80%99s%20finest%20believe%20COP26%20can%20change%20the%20behaviour%20of%20investors%20and%20companies%20overnight.%20This%20issue%E2%80%A6%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=To%20Make%20Finance%20Sustainable%20We%20Must%20Look%20Beyond%20COP26&url=https%3A%2F%2Fcfainst.is%2F305ZSrl&via=" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F305ZSrl&title=To%20Make%20Finance%20Sustainable%20We%20Must%20Look%20Beyond%20COP26&summary=There%E2%80%99s%20a%20lot%20to%20be%20discovered%20in%20Glasgow%2C%20the%20host%20city%20of%20the%202021%20United%20Nations%20Climate%20Change%20Conference%20%28COP26%29.%20But%20there%E2%80%99s%20certainly%20no%20magic%20switch%20to%20make%20finance%20%E2%80%9Csustainable.%E2%80%9D%20Only%20those%20who%20have%20indulged%20in%20too%20many%20drams%20of%20Scotland%E2%80%99s%20finest%20believe%20COP26%20can%20change%20the%20behaviour%20of%20investors%20and%20companies%20overnight.%20This%20issue%E2%80%A6%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="mailto:?subject=To%20Make%20Finance%20Sustainable%20We%20Must%20Look%20Beyond%20COP26&body=To%20Make%20Finance%20Sustainable%20We%20Must%20Look%20Beyond%20COP26%0D%0A%0D%0AThere%E2%80%99s%20a%20lot%20to%20be%20discovered%20in%20Glasgow%2C%20the%20host%20city%20of%20the%202021%20United%20Nations%20Climate%20Change%20Conference%20%28COP26%29.%20But%20there%E2%80%99s%20certainly%20no%20magic%20switch%20to%20make%20finance%20%E2%80%9Csustainable.%E2%80%9D%20Only%20those%20who%20have%20indulged%20in%20too%20many%20drams%20of%20Scotland%E2%80%99s%20finest%20believe%20COP26%20can%20change%20the%20behaviour%20of%20investors%20and%20companies%20overnight.%20This%20issue%E2%80%A6%20%E2%80%A6%0D%0A%0D%0ARead%20more%3A%20https%3A%2F%2Fcfainst.is%2F305ZSrl"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/marketintegrity/author/josinakamerling/">
						<img alt='' src='https://secure.gravatar.com/avatar/c55468b84e9474d9c23160420ea58551?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c55468b84e9474d9c23160420ea58551?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/marketintegrity/author/josinakamerling/">Josina Kamerling</a></h5>
											<p class="co-author-bio">Josina Kamerling is head of regulatory outreach for CFA Institute for the Europe, Middle East, and Africa (EMEA) region and is based in the Brussels office. She is responsible for supporting CFA Institute's EMEA policy development, advancing the impact of advocacy efforts, and promoting capital market integrity and investor protection issues.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marketintegrity/2021/11/08/to-make-finance-sustainable-we-must-look-beyond-cop26/#respond" style="display:none;">Cancel reply</a></small></div><form action="https://blogs.cfainstitute.org/marketintegrity/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22194' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8cd6c2da7c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p></form>	</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        							<div class="widget">					<div class="section-header">@MarketIntegrity</div>		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/MarketIntegrity">Tweets by @MarketIntegrity</a>
</div>		<div class="widget">
			<div class="generic-cta" style="border-color: #009966; background-color: rgba(0, 153, 102, 0.65);">
				<p>Subscribe to Market Integrity Insights and receive email notifications when new content is posted.</p>
				<a href="https://blogs.cfainstitute.org/marketintegrity/subscribe/" class="button" >Subscribe Now</a>
			</div>
		</div>
		<div class="feed">
						<div class="small-section-header">Curated Global Headlines by SmartBrief.com</div>
									<a href="http://www2.smartbrief.com/servlet/content?b=CFA" class="button">More Headlines</a>
		</div>
				    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2021 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-default-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18104"><a href="https://blogs.cfainstitute.org/marketintegrity/categories/"><span>Categories</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5913"><a href="https://blogs.cfainstitute.org/marketintegrity/category/corporate-governance/"><span>Corporate Governance</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11270"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fiduciary-duty/"><span>Fiduciary Duty</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10526"><a href="https://blogs.cfainstitute.org/marketintegrity/category/financial-reporting/"><span>Financial Reporting</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5916"><a href="https://blogs.cfainstitute.org/marketintegrity/category/market-structure/"><span>Market Structure</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18105"><a href="https://blogs.cfainstitute.org/marketintegrity/category/standards-ethics-regulations-ser/"><span>Standards, Ethics and Regulations (SER)</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5917"><a href="https://blogs.cfainstitute.org/marketintegrity/category/systemic-risk/"><span>Systemic Risk</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18106"><a href="https://blogs.cfainstitute.org/marketintegrity/category/executive-compensation/"><span>Executive Compensation</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18107"><a href="https://blogs.cfainstitute.org/marketintegrity/category/asset-manager-code/"><span>Asset Manager Code</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18108"><a href="https://blogs.cfainstitute.org/marketintegrity/category/fasb/"><span>FASB</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4453"><a href="https://blogs.cfainstitute.org/marketintegrity/authors/"><span>Authors</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4695"><a href="https://blogs.cfainstitute.org/marketintegrity/about/"><span>About Us</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12610"><a href="https://blogs.cfainstitute.org/marketintegrity/subscribe/"><span>Subscribe</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/MarketIntegrity?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://www.instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company/cfa-institute" target="_blank">linkedin</a></li>
																			<li class="email"><a href="mailto:advocacy@cfainstitute.org" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
		<div style="display:none">
	<div class="grofile-hash-map-c55468b84e9474d9c23160420ea58551">
	</div>
	</div>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/akismet/_inc/form.js?ver=3.2' id='akismet-form-js'></script>
<link rel='stylesheet' id='basecss-css'  href='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' id='cfa-highcharts-js-extra'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/marketintegrity","pluginurl":"https:\/\/blogs.cfainstitute.org\/marketintegrity\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=5.8.1' id='cfa-highcharts-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202145' id='devicepx-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/js/jquery.min.js?ver=5.8.1' id='jquery-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=5.8.1' id='foundation-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=5.8.1' id='foundation-orbit-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='cfa-theme-js-extra'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"22194","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/marketintegrity\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9' id='cfa-theme-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/marketintegrity\/2021\/11\/08\/to-make-finance-sustainable-we-must-look-beyond-cop26\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/marketintegrity/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5.8.1' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202145.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.2',blog:'197085817',post:'22194',tz:'-5',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '197085817', '22194' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div><!-- We need this for debugging themes using Speed Booster Pack Plugin v3.6.1 -->
<script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
