<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>Strategic Asset Allocation or: How I Learned to Stop Worrying and Love the Dispersion | CFA Institute Enterprising Investor</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Feed" href="https://blogs.cfainstitute.org/investor/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Comments Feed" href="https://blogs.cfainstitute.org/investor/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Strategic Asset Allocation or: How I Learned to Stop Worrying and Love the Dispersion Comments Feed" href="https://blogs.cfainstitute.org/investor/2021/06/28/strategic-asset-allocation-or-how-i-learned-to-stop-worrying-and-love-the-dispersion/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/jquery.min.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<link rel='https://api.w.org/' href='https://blogs.cfainstitute.org/investor/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/investor/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/investor/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Green Carrots and Sticks: Incentivizing Climate Solutions' href='https://blogs.cfainstitute.org/investor/2021/06/23/green-carrots-and-sticks-incentivizing-climate-solutions/' />
<link rel="canonical" href="https://blogs.cfainstitute.org/investor/2021/06/28/strategic-asset-allocation-or-how-i-learned-to-stop-worrying-and-love-the-dispersion/" />
<link rel='shortlink' href='https://wp.me/p1SgTN-mV4' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2021%2F06%2F28%2Fstrategic-asset-allocation-or-how-i-learned-to-stop-worrying-and-love-the-dispersion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2021%2F06%2F28%2Fstrategic-asset-allocation-or-how-i-learned-to-stop-worrying-and-love-the-dispersion%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Strategic Asset Allocation or: How I Learned to Stop Worrying and Love the Dispersion" />
<meta property="og:url" content="https://blogs.cfainstitute.org/investor/2021/06/28/strategic-asset-allocation-or-how-i-learned-to-stop-worrying-and-love-the-dispersion/" />
<meta property="og:description" content="The old adage that allocation determines 90% of performance is rapidly becoming outdated." />
<meta property="article:published_time" content="2021-06-28T04:44:50+00:00" />
<meta property="article:modified_time" content="2021-06-28T04:39:36+00:00" />
<meta property="og:site_name" content="CFA Institute Enterprising Investor" />
<meta property="og:image" content="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/06/Strategic-Asset-Allocation-or-How-I-Learned-to-Stop-Worrying-and-Love-the-Dispersion.png?fit=1200%2C633&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="633" />
<meta property="og:image:alt" content="Image of Golden glitter light comet trail" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@enterprising" />
<meta name="twitter:text:title" content="Strategic Asset Allocation or: How I Learned to Stop Worrying and Love the Dispersion" />
<meta name="twitter:image" content="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/06/Strategic-Asset-Allocation-or-How-I-Learned-to-Stop-Worrying-and-Love-the-Dispersion.png?fit=1200%2C633&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Image of Golden glitter light comet trail" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #008ED6;
        }
        .post-item .image-wrapper {
            border-color: #008ED6;
        }
        .mobile-header-border {
            border-bottom: 10px solid #008ED6;
        }
        .post-item .image-wrapper .date {
            background-color: #008ED6;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #008ED6;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #008ED6        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-88106 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/investor"> Enterprising Investor</a>
                                                                    </div>
                                <div class="tagline">
                                    Practical analysis for investment professionals                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
			</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="About Us" href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62892"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a title="Subscribe" href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-68283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68283"><a href="https://blogs.cfainstitute.org/investor/explore/"><span>Explore</span></a></li>
<li id="menu-item-48018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48018"><a title="Contribute to the Enterprising Investor" href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-80183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80183"><a href="https://blogs.cfainstitute.org/investor/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-73894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73894"><a href="https://blogs.cfainstitute.org/investor/category/book-reviews/"><span>Book Reviews</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                    <div class="image-wrapper">
                <div class="date">28 June 2021</div>
                <img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/06/Strategic-Asset-Allocation-or-How-I-Learned-to-Stop-Worrying-and-Love-the-Dispersion.png?resize=940%2C575&ssl=1" alt="" />
            </div>
                <div class="entry-content">
                            <div class="wp-caption-text"></div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/investor/2021/06/28/strategic-asset-allocation-or-how-i-learned-to-stop-worrying-and-love-the-dispersion/">Strategic Asset Allocation or: How I Learned to Stop Worrying and Love the Dispersion</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/investor/author/rensgotz/" title="Posts by Rens Götz, CFA" class="author url fn" rel="author">Rens Götz, CFA</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/investor/category/alternative-investments/" rel="category tag">Alternative Investments</a>, <a href="https://blogs.cfainstitute.org/investor/category/behavioral-finance/" rel="category tag">Behavioral Finance</a>, <a href="https://blogs.cfainstitute.org/investor/category/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://blogs.cfainstitute.org/investor/category/drivers-of-value/" rel="category tag">Drivers of Value</a>, <a href="https://blogs.cfainstitute.org/investor/category/economics/" rel="category tag">Economics</a>, <a href="https://blogs.cfainstitute.org/investor/category/future-states/" rel="category tag">Future States</a>, <a href="https://blogs.cfainstitute.org/investor/category/history-geopolitics/" rel="category tag">History &amp; Geopolitics</a>, <a href="https://blogs.cfainstitute.org/investor/category/performance-measurement-evaluation/" rel="category tag">Performance Measurement &amp; Evaluation</a>, <a href="https://blogs.cfainstitute.org/investor/category/portfolio-management/" rel="category tag">Portfolio Management</a>, <a href="https://blogs.cfainstitute.org/investor/category/risk-management/" rel="category tag">Risk Management</a>            </div>
                                                
<p>For decades, strategic asset allocation has been considered the driving force behind investment portfolio returns. But the old adage that allocation determines 90% of performance is rapidly becoming outdated. </p>



<p>Over the course of 2020, we have seen how the world of investing is shifting from one in which declining interest rates drive beta performance to one with increasing dispersion of returns within asset classes, regions, and sectors. This dispersion is amplified by retail investors who have greater access to the markets through supposedly zero-cost investment platforms.</p>



<p>Going forward, in an era of near-zero or rising interest rates, beta will play a secondary role in performance generation. Since early 2020, three phenomena are propelling the future of investing, pushing it towards more precision-oriented strategies:</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=640" alt="Subscribe Button" class="wp-image-74180" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=833&amp;ssl=1 833w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=200%2C84&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=500%2C211&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=768%2C324&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3> 1. <strong>The Pricing Mechanism</strong></h3>



<p>The combination of near-zero interest rates, fiscal and monetary stimulus, and the increased market access among retail investors has transformed the pricing mechanism. Many times over the past year, whether with <a href="https://blogs.cfainstitute.org/investor/2021/01/31/gamestop-or-why-the-short-sellers-win/">GameStop</a> or AMC Theatres, price discovery seems to have been thrown out the window. Because of excess liquidity and the behavioral “bigger fool” expectation, investors believe they will be able to sell quickly at a higher price. Leverage in public markets has grown: While retail investors used to just trade stocks, thanks to falling derivative transaction costs, <a href="https://www.bloomberg.com/news/articles/2020-09-26/every-day-trader-dollar-is-worth-five-in-a-new-theory-on-stocks">many are now acting as marginal buyers through options</a>.</p>



<p>Many times last year, pensions funds, sovereign wealth funds (SWFs), and other institutional investors with long time horizons acted pro-cyclically rather than being the buyer of last resort during a market downturn. For example, large pension funds removed tail risk hedges just weeks before the start of the bear market, and some had to sell assets in the midst of the correction to facilitate their sponsor&#8217;s unforeseen liquidity requirements. </p>



<p>The removal of this “rational investor” pricing mechanism makes it much more difficult to set return expectations for various asset classes. There is uncertainty about the validity of pricing. This is then compounded by the  greater dispersion of valuations among seemingly similar businesses: Think, for example, of Volkswagen&#8217;s valuation catch-up to include the “Electric Vehicle premium” in March.</p>



<p>As beta has become more uncertain so have expectations for risk measures and correlations. This then decreases the utility of classical beta-oriented strategies.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.tandfonline.com/toc/ufaj20/current"><img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=640%2C233" alt="Financial Analysts Journal Current Issue Tile" class="wp-image-85742" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=1024%2C373&amp;ssl=1 1024w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=200%2C73&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=500%2C182&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=768%2C280&amp;ssl=1 768w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>2. Private Assets</h3>



<p>The growing importance of returns on private assets makes it harder to determine portfolio risk and returns using classical methods.</p>



<p>Over the past decade, institutional investors have rapidly expanded into illiquid and non-public private market investments in real estate, private equity, private debt, and direct lending. There are several reasons for this, some more valid than others: It makes sense to expand the investment opportunity set and diversify income streams, for example. But the valuation lag and supposed risk reduction benefits of non-market valued assets hardly seem logical. Especially in classical strategic allocation studies, such biases lead naïve private investments that ignore proper diversification within the asset class. </p>



<p>Why else are investors looking to the private markets? Because there are targeted investment opportunities not found on listed exchanges. Potentially disruptive sector developments, in particular, are sometimes hard to capture through the mid- and large-cap companies in the public markets.</p>



<p>Thanks to greater computing power, knowledge distribution, and outsourcing opportunities, developing novel products in industrial automation, oncology, and behavior nudging software, among other areas, has become much easier, given access to the right intellectual and venture capital.</p>



<p>The potential of these fields will endure for a long time. But only when their full technological developments become widely investable will they sort into winners and losers while lifting the field as a whole. In pharmaceuticals, for example, many of the most profitable innovations of the last few decades have been developed locally, in bio-science parks. Investing in, say, the top 10 pharmaceutical companies wouldn&#8217;t have been precise enough to profit from these developments.</p>



<p>Whether it&#8217;s in anti-viral treatment or gene therapies, precise — and risky — investments in companies in sectors that are ripe for disruption offer more reward than moving up in the risk spectrum of public markets. Yet, strategic asset allocation often sets constraints. It can be difficult or impossible to select niche managers with deep ties into the sector in question. Generally, these targeted investment strategies do not fit into top-down oriented investment policies and are therefore discarded. Consequently, large institutional investors are leaving return opportunities to the smaller players, such as entrepreneurially oriented family offices. </p>



<p>For investors, the larger opportunity set should outweigh the potential downsides, even after mitigating the overly positive biases in the investment process. Careful bottom-up oriented portfolio construction techniques should offset concentration risks, and reasonable risk and return expectations could be fed into allocation decisions. Or better yet, public and private equity investments could be merged into single portfolio construction to improve diversification.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.cfainstitute.org/en/research/foundation/2018/alternative-investments-a-primer-for-investment-professionals/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/11/Alternative-Investments-A-Primer-for-Investment-1.jpg?w=640" alt="Ad tile for Alternative Investments: A Primer for Investment Professionals" class="wp-image-84478" srcset="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/11/Alternative-Investments-A-Primer-for-Investment-1.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/11/Alternative-Investments-A-Primer-for-Investment-1.jpg?resize=200%2C113&amp;ssl=1 200w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/11/Alternative-Investments-A-Primer-for-Investment-1.jpg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2020/11/Alternative-Investments-A-Primer-for-Investment-1.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>3. Regime Change Everywhere</h3>



<p>Last year&#8217;s developments have accelerated the pace of transformation in the industry. The evolution of a long list of performance drivers is now making it more critical to review risks on a dynamic and single investment basis. </p>



<p>Longer-term trends combined with the policies instituted to counteract COVID-19&#8217;s impact on the global economy have only amplified the effect. Changes in the way people work — offices vs. remote, physical vs. digital, and local vs. global — influence the short-term perception of investments. What will to happen to office buildings? How many logistical centers will be needed? How much is a restaurant franchise chain worth if it can only do home delivery? Over the longer term, the winners will be differentiated from the losers as some industries emerge more resilient than others.</p>



<p>Governments across the globe have all responded differently to the crisis, but most have drawn from the same toolbox and pursued stabilization and compensation through debt issuance. Even when the resulting debt levels are considered perpetual, policy will have to be normalized at some point to avoid a much more centrally planned economy relative to the pre-COVID era.</p>



<p>At this point, dispersion within asset classes will again increase. Which regions, sectors, and companies have taken more effective long-term steps to prevent capital destruction when the pandemic-related fiscal support is withdrawn?</p>



<p>Another factor driving market dispersion? The greater focus on environmental, social, and governance (ESG) factors. Governments have  contemplated various “Green New Deals” that would provide financing to “green” companies or projects. Central banks, the IMF, and the World Bank have embraced a similar focus. From a macro governance perspective, the direction of lawmaking is becoming clearer, some investments will be better situated than others. </p>



<p>The geopolitical situation is another factor. Increased competition, combined with de-globalization efforts to create more robust supply chains, whether for semi-conductors or the production of agricultural staples, may lead to heightened tensions. A rift in global relationships could create both risks and opportunities. The Asian Tiger economies could see their fortunes wane, while those of Latin America and India could see theirs improve. These growing long-term uncertainties make establishing a sound strategic asset allocation process and sticking to it over the next decade particularly difficult. </p>



<p>The evolving environment and accelerated pace of change will require a deeper understanding of the financial and behavioral dynamics, geopolitics, and the underlying investments. Without a more holistic and hands-on approach, investors will leave returns on the table, while risking more by unwillingly accepting economic concentration risks.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?w=640" alt="Tile for The Future of Sustainability in Investment Management" class="wp-image-85183" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?w=800&amp;ssl=1 800w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?resize=200%2C105&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?resize=500%2C261&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?resize=768%2C401&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>What&#8217;s Next?</h3>



<p>Generating optimal returns in this new era will require investment governance that delivers detailed investment decisions that are in sync with the times. That means a more integrated investment framework and new and different methods of assessing risk. </p>



<p>Sticking to the status quo will only sacrifice performance.</p>



<p><strong>If you liked this post, don’t forget to subscribe to the&nbsp;<em><a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/">Enterprising Investor</a></em>.</strong></p>



<hr class="wp-block-separator"/>



<p><em>All posts are the opinion of the author. As such, they should not be construed as investment advice, nor do the opinions expressed necessarily reflect the views of CFA Institute or the author’s employer.</em></p>



<p>Image credit:  ©Getty Images / chaluk </p>



<hr class="wp-block-separator"/>



<h4>Professional Learning for CFA Institute Members</h4>



<p>CFA Institute members are empowered to self-determine and self-report professional learning (PL) credits earned, including content on&nbsp;<em>Enterprising Investor</em>. Members can record credits easily using their&nbsp;<a href="https://cpd.cfainstitute.org/">online PL tracker</a>.</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/investor/tag/alternative-investments/" rel="tag">Alternative Investments</a>, <a href="https://blogs.cfainstitute.org/investor/tag/asset-allocation/" rel="tag">asset allocation</a>, <a href="https://blogs.cfainstitute.org/investor/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://blogs.cfainstitute.org/investor/tag/investment-management-strategies/" rel="tag">Investment Management Strategies</a>, <a href="https://blogs.cfainstitute.org/investor/tag/portfolio-management-techniques/" rel="tag">Portfolio Management Techniques</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F3gZMFqn&title=Strategic%20Asset%20Allocation%20or%3A%20How%20I%20Learned%20to%20Stop%20Worrying%20and%20Love%20the%20Dispersion&description=The%20old%20adage%20that%20allocation%20determines%2090%25%20of%20performance%20is%20rapidly%20becoming%20outdated.%20%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=Strategic%20Asset%20Allocation%20or%3A%20How%20I%20Learned%20to%20Stop%20Worrying%20and%20Love%20the%20Dispersion&url=https%3A%2F%2Fcfainst.is%2F3gZMFqn&via=enterprising" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F3gZMFqn&title=Strategic%20Asset%20Allocation%20or%3A%20How%20I%20Learned%20to%20Stop%20Worrying%20and%20Love%20the%20Dispersion&summary=The%20old%20adage%20that%20allocation%20determines%2090%25%20of%20performance%20is%20rapidly%20becoming%20outdated.%20%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="mailto:?subject=Strategic%20Asset%20Allocation%20or%3A%20How%20I%20Learned%20to%20Stop%20Worrying%20and%20Love%20the%20Dispersion&body=Strategic%20Asset%20Allocation%20or%3A%20How%20I%20Learned%20to%20Stop%20Worrying%20and%20Love%20the%20Dispersion%0D%0A%0D%0AThe%20old%20adage%20that%20allocation%20determines%2090%25%20of%20performance%20is%20rapidly%20becoming%20outdated.%20%20%E2%80%A6%0D%0A%0D%0ARead%20more%3A%20https%3A%2F%2Fcfainst.is%2F3gZMFqn"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/rensgotz/">
						<img alt='' src='https://secure.gravatar.com/avatar/d5ec9530fb89dfd58eefa6a0fe3c9b05?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d5ec9530fb89dfd58eefa6a0fe3c9b05?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' />					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/rensgotz/">Rens Götz, CFA</a></h5>
											<p class="co-author-bio">Rens Götz, CFA, has been an institutional allocator for over a decade. Having led strategy development, manager selection, and mandate implementation, he has a wide range of experience in portfolio management and investment decision making. Götz received a master's degree in chemistry, is a CFA charterholder, and completed the Nyenrode Executive Pensions Program. He is reachable by email at r@goetz-email.com.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investor/2021/06/28/strategic-asset-allocation-or-how-i-learned-to-stop-worrying-and-love-the-dispersion/#respond" style="display:none;">Cancel reply</a></small></div>			<form action="https://blogs.cfainstitute.org/investor/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='88106' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58a0b49d88" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        							<div class="widget">
			<div class="generic-cta" style="border-color: #008ED6; background-color: rgba(0, 142, 214, 0.65);">
				<p>Subscribe to <i>Enterprising Investor</i> and receive the weekly email newsletter.</p>
				<a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/" class="button" >Subscribe Now</a>
			</div>
		</div>
		<div class="widget">
			<a href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >
				<div class="sidebar-cta" style="background-image: url(https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/FOSIM-Enterprising-Investor-1.jpg?resize=516%2C420&ssl=1);'">
					<div class="title">FUTURE OF SUSTAINABILITY IN INVESTMENT MANAGEMENT</div>
					<div class="clearfix">
						<div class="description"></div>
					</div>
					<div class="clearfix">
						<a class="button" href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >Learn More</a>
					</div>
				</div>
			</a>
		</div>
		<div class="widget">
			<a href="https://trust.cfainstitute.org/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >
				<div class="sidebar-cta" style="background-image: url(https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/04/trust-enterprising-investor.png?resize=430%2C350&ssl=1);'">
					<div class="title">EARNING INVESTORS' TRUST</div>
					<div class="clearfix">
						<div class="description"></div>
					</div>
					<div class="clearfix">
						<a class="button" href="https://trust.cfainstitute.org/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >Learn More</a>
					</div>
				</div>
			</a>
		</div>
		<div class="widget">		
		<a class="twitter-timeline" data-height="400" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/Enterprising">Tweets by @Enterprising</a>
</div>			    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2021 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-62412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62412"><a href="https://blogs.cfainstitute.org/investor/categories/"><span>Categories</span></a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-62413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62413"><a href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62416"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-62414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62414"><a href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute/" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/Enterprising" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company-beta/162977/?pathWildcard=162977" target="_blank">linkedin</a></li>
																			<li class="email"><a href="mailto:info@cfainstitute.org" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='basecss-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/investor","pluginurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202126'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"88106","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=blogs.cfainstitute.org; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/investor\/2021\/06\/28\/strategic-asset-allocation-or-how-i-learned-to-stop-worrying-and-love-the-dispersion\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202126.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.2',blog:'27711011',post:'88106',tz:'-4',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '27711011', '88106' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div><!-- We need this for debugging themes using Speed Booster Pack Plugin v3.6.1 -->
<script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
