<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>Cochrane and Coleman: Quantitative Easing and Asset Price Dynamics | CFA Institute Enterprising Investor</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Feed" href="https://blogs.cfainstitute.org/investor/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Comments Feed" href="https://blogs.cfainstitute.org/investor/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Cochrane and Coleman: Quantitative Easing and Asset Price Dynamics Comments Feed" href="https://blogs.cfainstitute.org/investor/2022/08/29/cochrane-and-coleman-quantitative-easing-and-asset-price-dynamics/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.cfainstitute.org/investor/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/js/jquery.min.js?ver=5.9.3' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://blogs.cfainstitute.org/investor/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.cfainstitute.org/investor/wp-json/wp/v2/posts/96330" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/investor/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/investor/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.cfainstitute.org/investor/2022/08/29/cochrane-and-coleman-quantitative-easing-and-asset-price-dynamics/" />
<link rel='shortlink' href='https://wp.me/p1SgTN-p3I' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2022%2F08%2F29%2Fcochrane-and-coleman-quantitative-easing-and-asset-price-dynamics%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2022%2F08%2F29%2Fcochrane-and-coleman-quantitative-easing-and-asset-price-dynamics%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cochrane and Coleman: Quantitative Easing and Asset Price Dynamics" />
<meta property="og:url" content="https://blogs.cfainstitute.org/investor/2022/08/29/cochrane-and-coleman-quantitative-easing-and-asset-price-dynamics/" />
<meta property="og:description" content="&#8220;Wall Street wisdom is that QE is immensely powerful and is stoking financial bubbles. Academics say, &#8216;I take your $100 bills, I give you back 10 $10 bills. Who cares?&#039;&#8221;" />
<meta property="article:published_time" content="2022-08-29T23:02:00+00:00" />
<meta property="article:modified_time" content="2022-08-30T13:23:08+00:00" />
<meta property="og:site_name" content="CFA Institute Enterprising Investor" />
<meta property="og:image" content="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/08/Cochrane-and-Coleman-Quantitative-Easing-and-Asset-Price-Dynamics-1.png?fit=1200%2C702&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="702" />
<meta property="og:image:alt" content="Image of coin machine in laundromat" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@enterprising" />
<meta name="twitter:text:title" content="Cochrane and Coleman: Quantitative Easing and Asset Price Dynamics" />
<meta name="twitter:image" content="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/08/Cochrane-and-Coleman-Quantitative-Easing-and-Asset-Price-Dynamics-1.png?fit=1200%2C702&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Image of coin machine in laundromat" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #008ED6;
        }
        .post-item .image-wrapper {
            border-color: #008ED6;
        }
        .mobile-header-border {
            border-bottom: 10px solid #008ED6;
        }
        .post-item .image-wrapper .date {
            background-color: #008ED6;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #008ED6;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #008ED6        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-96330 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/investor"> Enterprising Investor</a>
                                                                    </div>
                                <div class="tagline">
                                    Practical analysis for investment professionals                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
							</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="About Us" href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62892"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a title="Subscribe" href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-68283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68283"><a href="https://blogs.cfainstitute.org/investor/explore/"><span>Explore</span></a></li>
<li id="menu-item-48018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48018"><a title="Contribute to the Enterprising Investor" href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-80183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80183"><a href="https://blogs.cfainstitute.org/investor/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-73894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73894"><a href="https://blogs.cfainstitute.org/investor/category/book-reviews/"><span>Book Reviews</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                    <div class="image-wrapper">
                <div class="date">29 August 2022</div>
                <img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2022/08/Cochrane-and-Coleman-Quantitative-Easing-and-Asset-Price-Dynamics-1.png?resize=940%2C575&ssl=1" alt="" />
            </div>
                <div class="entry-content">
                            <div class="wp-caption-text"></div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/investor/2022/08/29/cochrane-and-coleman-quantitative-easing-and-asset-price-dynamics/">Cochrane and Coleman: Quantitative Easing and Asset Price Dynamics</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/investor/author/olivierfines/" title="Posts by Olivier Fines, CFA" class="author url fn" rel="author">Olivier Fines, CFA</a>, <a href="https://blogs.cfainstitute.org/investor/author/rhodripreececfa/" title="Posts by Rhodri Preece, CFA" class="author url fn" rel="author">Rhodri Preece, CFA</a> and <a href="https://blogs.cfainstitute.org/investor/author/paulmccaffrey/" title="Posts by Paul McCaffrey" class="author url fn" rel="author">Paul McCaffrey</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/investor/category/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://blogs.cfainstitute.org/investor/category/economics/" rel="category tag">Economics</a>, <a href="https://blogs.cfainstitute.org/investor/category/equity-investments/" rel="category tag">Equity Investments</a>, <a href="https://blogs.cfainstitute.org/investor/category/history-geopolitics/" rel="category tag">History &amp; Geopolitics</a>            </div>
                                                
<blockquote class="wp-block-quote"><p>&#8220;<a href="https://cepr.org/voxeu/columns/sense-and-nonsense-quantitative-easing-debate">If exchanging money [interest-paying reserves] for short-term debt has no effect, it follows inescapably that giving banks more money is exactly the same as giving them short-term debt. All that quantitative easing (QE) does is to restructure the maturity of US government debt in private hands.</a>&#8221; &#8212; <a href="https://www.johnhcochrane.com/">John H. Cochrane</a>, Senior Fellow, Hoover Institution, Stanford University</p></blockquote>



<blockquote class="wp-block-quote"><p>&#8220;<a href="https://www.cfainstitute.org/en/research/foundation/2021/puzzles-of-inflation-money-debt">Keynesian, New Keynesian, and [Milton] Friedman’s quantity theories predict that pegging the interest rate at zero leads to unstable inflation or spiraling deflation. The quantity theory of money predicts that massive quantitative easing results in large inflation. None of these outcomes happened [after the global financial crisis]. Inflation was positive, low, and stable.</a>&#8221; &#8212; <a href="https://harris.uchicago.edu/directory/thomas-coleman">Thomas S. Coleman</a>, Bryan J. Oliver, and Laurence B. Siegel,&nbsp;<em>Puzzles of Inflation, Money, and Debt</em></p></blockquote>



<p>The fiscal theory of the price level (FTPL) lays out a new model for understanding inflation. John H. Cochrane and Thomas S. Coleman discussed the <a href="https://blogs.cfainstitute.org/investor/2022/06/22/cochrane-and-coleman-the-fiscal-theory-of-the-price-level-and-inflation-episodes/">FTPL&#8217;s logical framework and how it explained past inflation episodes in the first installment of this series</a>. In the second, they considered <a href="https://blogs.cfainstitute.org/investor/2022/07/14/cochrane-and-coleman-how-do-you-solve-inflation/">what sort of countermeasures the FTPL might prescribe for addressing the current inflation episode</a>, among others.</p>



<p>Here, they take our investigation into the nature of the FTPL a few steps deeper. In particular, they address the disconnect between how many finance academics and finance practitioners view the inflation phenomenon in general and quantitative easing&#8217;s (QE&#8217;s) effect on it in particular. They also consider whether QE contributed to the pandemic-era bull market in equities and to inflation in asset prices across the board.</p>



<p>Below is a condensed and edited transcript of the third installment of our conversation.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><img width="640" height="270" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=640%2C270" alt="Subscribe Button" class="wp-image-74180" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=833&amp;ssl=1 833w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=200%2C84&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=500%2C211&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=768%2C324&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p><strong><span style="color: #5c068c;">John H. Cochrane:</span></strong> Quantitative easing is one area where academics and professionals differ loudly. Wall Street wisdom is that QE is immensely powerful and is stoking financial bubbles. Academics say, “I take your $100 bills, I give you back 10 $10 bills. Who cares?”</p>



<p><strong><span style="color: #5c068c;">Thomas S. Coleman:</span></strong> If you look at the Federal Reserve&#8217;s balance sheet, reserves exploded on the liability side, but on the asset side, bonds &#8212; either Treasuries or mortgages &#8212; offset it. And so the Federal Reserve was taking the bonds with one hand and giving people the dollar bills with the other. But it was kind of a wash.</p>



<p><strong><span style="color: #5c068c;">Olivier Fines, CFA:</span> The S&amp;P 500 rose 650% from 2009 through January 2020. Clearly, this outpaced the economy. Has inflation occurred in financial assets? Because there&#8217;s only so much toothpaste I can use as a consumer. The excess liquidity went to the financial markets. We asked our members, and a <a href="https://www.cfainstitute.org/en/advocacy/policy-positions/money-in-covid-times">great majority thought that stimulus</a> actually <a href="https://www.cfainstitute.org/research/survey-reports/covid19-one-year-later">benefited the investor class</a> because that money had to go somewhere and it went into equity markets.</strong></p>



<p><strong>Cochrane:</strong> The price-to-dividend ratio from the dividend discount model is 1/ (r – g). That’s a good place to start thinking about stock prices. So, higher prices come when there are either expectations of better earnings growth [g] ahead or when the discount rate, the rate of return, the required return [r], declines. In turn, the required return consists of the long-term real risk-free rate plus the risk premium.</p>



<p>So, why are price-to-earnings ratios so high? The first place to look is long-term real interest rates: They are absurdly low and declined steadily from the 1980s until right now. They’re still incredibly low. Why is the stock market going down? The number one reason is we all see that we’re going into a period of higher interest rates. So, let’s track stock price to earnings and think about the level of real interest rates there.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="640" height="356" src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/05/Cochrane-Coleman-Fines-Preece.png?resize=640%2C356" alt="Screenshot John Cochrane, Thomas Coleman, Olivier Fines, CFA, and Rhodri Preece, CFA" class="wp-image-95176" srcset="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/05/Cochrane-Coleman-Fines-Preece.png?w=800&amp;ssl=1 800w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/05/Cochrane-Coleman-Fines-Preece.png?resize=500%2C278&amp;ssl=1 500w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/05/Cochrane-Coleman-Fines-Preece.png?resize=200%2C111&amp;ssl=1 200w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/05/Cochrane-Coleman-Fines-Preece.png?resize=768%2C427&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure></div>



<p>In fact, up until recently, quantitatively, the puzzle is that stocks were too low. The price-to-earnings ratio relative to long-term real interest rates tracked beautifully till about 2000. And then long-term real interest rates kept going down and the price-to-earnings ratio didn’t keep going up. If you’re in Europe, where long-term real interest rates are negative, price-to-earnings ratios should be even larger. As you decompose the price-to-earnings ratio, you need a&nbsp;<a href="https://blogs.cfainstitute.org/investor/tag/equity-risk-premium-forum/">higher risk premium to compensate for that lower real interest rate</a>. Stocks may not offer great returns, but they are a heck of a lot better than long-term bonds.</p>



<p>So, it’s not even clear that risky assets <em>are</em> particularly high. Why are stocks going down? I think we see long-term real interest rates going up. And it’s perfectly reasonable to think the risk premium may be rising. We’re heading into riskier times.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.cfainstitute.org/en/research/foundation/2021/puzzles-of-inflation-money-debt/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img loading="lazy" width="640" height="321" src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=640%2C321" alt="Tile for Puzzles of Inflation, Money, and Debt: Applying the Fiscal Theory of the Price Level" class="wp-image-91156" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?w=776&amp;ssl=1 776w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=500%2C251&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=200%2C100&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=768%2C385&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p><strong>Coleman:</strong> There&#8217;s also growth. If you look at the United States versus Europe, there might be differences in expected growth in that as well.</p>



<p><strong>Cochrane: </strong>That’s a good point. We do see some tailing down of growth as well, and Europe’s growth has been terrible since the financial crisis. So, right now value stocks are doing great, and growth stocks are doing terribly. Tech stocks are doing terribly as well. Where the dividends are pushed out way into the future, if those dividends are discounted more as we go into higher real interest rates, then value stocks, which have high current earnings, do well amid higher discount rates.</p>



<p><strong><span style="color: #5c068c;">Rhodri Preece, CFA:</span></strong> <strong>Many practitioners believe that through large-scale purchases of government bonds, QE has pushed down yields and diverted flows into equities and other risk assets as investors search for higher expected returns. It also created the expectation that the central bank will underwrite the financial markets, the so-called Fed put. And this has led to a tidal wave of rising asset prices across a number of markets in the post-2008 period.&nbsp;Not much discernment among or within asset classes &#8212; just generally prices have gone up. <a href="https://www.tandfonline.com/doi/abs/10.1080/0015198X.2022.2029081?journalCode=ufaj20">Many practitioners attribute this largely to the central banks and their QE programs</a>. You said earlier that academics don&#8217;t see it that way. Could you unpack that and explain the discrepancy?</strong></p>



<p><strong>Cochrane:</strong> So, let’s define the terms a little bit. QE is when a central bank buys a large amount of, let’s say, Treasury debt and issues in return interest-paying reserves, which are overnight government debt. So, an academic looks at that and says, “Well, it’s a little change in the maturity structure of the debt.”</p>



<p>Do you care if your money is invested in a mutual fund that holds Treasuries versus a money market fund that holds Treasuries? Because the Fed is just a huge money market fund: Its reserves look just like money market fund shares, and its assets are Treasury securities. Do you care if there’s a slight floating value to the way you hold Treasuries? It’s very hard to make an argument that that matters. Do <em>banks</em> care if their assets are Treasuries or if their assets are interest-paying reserves, a money-market fund invested in Treasuries? There are some minor regulatory reasons why they might. But these are really close to perfect substitutes.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.cfainstitute.org/en/research/survey-reports/future-of-work-content/?s_cid=dsp_FOSLConsult_EnterprisingInvestor"><img loading="lazy" width="640" height="334" src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/07/Future-of-Work-New-Tile.jpg?resize=640%2C334" alt="Tile showing Future of Work in Investment Management" class="wp-image-95542" srcset="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/07/Future-of-Work-New-Tile.jpg?resize=1024%2C535&amp;ssl=1 1024w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/07/Future-of-Work-New-Tile.jpg?resize=500%2C261&amp;ssl=1 500w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/07/Future-of-Work-New-Tile.jpg?resize=200%2C105&amp;ssl=1 200w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/07/Future-of-Work-New-Tile.jpg?resize=768%2C401&amp;ssl=1 768w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/07/Future-of-Work-New-Tile.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p>Many people say, “the central banks are removing duration from the marketplace.” Wait a minute. While the central banks were buying Treasuries, governments were issuing Treasuries in much larger quantities. So, in fact, during the whole QE period, the private sector was asked to hold a lot more government debt, not a lot less government debt. So, we are not removing duration from the marketplace; we’re just adding it a little more slowly.</p>



<p>The literature that puts this together quite rightly says that QE is not something meaningful by itself. But it is a signal. Central banks say, “We think things are terrible, and we’re going to keep interest rates low for a long time. That’s why we’re doing this big QE.” The central banks have turned QE into a big deal. They’re saying, “We think we really need lots of stimulus.” When the central bank does that, markets infer that interest rates are going to be low for a really long time. And when we think interest rates are going to be low for a long time, lo and behold, those long-term rates go down. So, this signaling story makes sense: QE is a signal of the central bank’s intentions regarding interest rates. That actually does matter. How does that flow into stocks? Here you need some idea that the reserves are flowing into supporting stock market speculation. The reserves are just sitting there on bank balance sheets. The banks simply gave the Fed Treasuries and took interest-bearing bank reserves in return and sat there. So, I don’t know how you conclude that that exchange fuels the risk premium for stocks. How does the premium you as an investor demand to hold stocks have anything to do with the relative quantities of short-term Treasuries versus bank reserves in the banking system?</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://store.cfainstitute.org/decentralized-finance-for-investment-professionals/?s_cid=eml_ProfessionalLearning_EIblog"><img loading="lazy" width="640" height="320" src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/07/CFA-PC-DeFi-for-investing-course-800x400px-AW3.png?resize=640%2C320" alt="Decentralized Finance for Investment Professionals Course Banner" class="wp-image-95649" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/07/CFA-PC-DeFi-for-investing-course-800x400px-AW3.png?w=800&amp;ssl=1 800w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/07/CFA-PC-DeFi-for-investing-course-800x400px-AW3.png?resize=500%2C250&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/07/CFA-PC-DeFi-for-investing-course-800x400px-AW3.png?resize=200%2C100&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/07/CFA-PC-DeFi-for-investing-course-800x400px-AW3.png?resize=768%2C384&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p><strong>Coleman: </strong>Let me just add another issue with respect to the reserves. John is saying that the Fed is paying interest on reserves. That was a new policy in September 2008. It came at the same time as the 2008 crisis, but I think that policy is really independent. But also, rates were zero. So who cares? During that period, from 2009 onwards, whatever rate the Fed was paying on reserves didn&#8217;t really matter because alternative rates were close to zero. So the cost of reserves was essentially zero to banks. They were happy to hold more reserves because they were earning just as much as they would have on other assets.</p>



<p><strong>Cochrane:</strong> The Fed does have a powerful impact on financial markets. As we said before, higher interest rates lower stocks. So, if there’s a signal that interest rates are going to be low for a long time, that sends the price of stocks higher.</p>



<p>The Fed is now intervening directly, and I do think that raises asset prices. I think Jerome Powell’s Mario Draghi-like announcement in the last crisis —&nbsp;<a href="https://www.nytimes.com/2020/03/23/business/economy/coronavirus-fed-bond-buying.html">that he’s going to do whatever it takes to keep corporate bond prices from falling</a>&nbsp;— was astounding. The minute there was a hiccup in the Treasury markets, the Fed started buying the entire new supply of Treasuries. That wasn’t just QE.</p>



<p>The “Greenspan put” was a feeling he would lower interest rates every time the stock market went down. The Powell put&nbsp;is explicit: If the Fed sees prices going down in a crisis, it will do whatever it takes, including buy assets and lend money to banks to buy assets,&nbsp;to keep asset prices from falling. There’s an explicit put option: The Fed will buy whatever securities it doesn’t want to go down. Add that to bailouts, now clearly expected in any downturn, and the left-tail risk has simply been removed from asset markets. Removing downside risk surely has a strong effect of raising prices.</p>



<p><strong><span style="color: #5c068c;">Fines:</span> Do you think a low interest rate policy and signaling, as you say, that the central bank wants things to stay where they are, encourage risk taking? As a market practitioner, when I’m told, &#8220;We want to keep interest rates low,&#8221; I&#8217;m going to be looking for yield where I can’t find it in typical fixed-income markets.</strong></p>



<p><strong>Cochrane: </strong>This is a great discussion. Why does the level of the nominal rate have anything to do with the equity risk premium?&nbsp;Why does borrowing at 1% and lending at 2% look any different from borrowing at 5% and lending at 6%?</p>



<p>The risk premium is about the difference between rates of return on different assets. So, why should the level of the nominal rate have anything to do with it?</p>



<p>Now there’s something about loose credit conditions where it’s easy to borrow. We know there are times when the demand for risk taking changes a lot. In good economic times, people are willing and able to borrow a lot more. But that’s something correlated with high and low nominal rates, not a cause-and-effect relation with high or low nominal rates.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.cfainstitute.org/en/research/foundation/2021/negative-interest-rates/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img loading="lazy" width="640" height="360" src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2021/07/the-incredible-upside-down-fixed-income-market.jpg?resize=640%2C360" alt="Tile for The Incredible Upside-Down Fixed-Income Market: Negative Interest Rates and Their Implications" class="wp-image-88803" srcset="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2021/07/the-incredible-upside-down-fixed-income-market.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2021/07/the-incredible-upside-down-fixed-income-market.jpg?resize=200%2C113&amp;ssl=1 200w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2021/07/the-incredible-upside-down-fixed-income-market.jpg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/blogs.cfainstitute.org/investor/files/2021/07/the-incredible-upside-down-fixed-income-market.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p><strong><span style="color: #5c068c;">Fines:</span> You mentioned value versus growth stocks. So the typical relationship between value and growth was broken for about 10 to 12 years, and growth stocks have vastly outperformed value stocks in an atypical manner. Many people declared that value was over. Well, there was a reason for that: QE exacerbated risk taking. There&#8217;s less risk investing in growth stocks.</strong></p>



<p><strong>So, the whole asymmetric notion of risk taking versus expected return was flawed for a long time. Now, thanks to the new policy stance, that has flipped. So, we still see some correlation between risk taking or risk aversion and the level of interest rates. When risk aversion is low, people invest in growth stocks, and vice versa. So, I get your logic, but I don&#8217;t see it applied in the markets that way.</strong></p>



<p><strong>Coleman:</strong> During the post-2008 period, 2008 to 2019, real rates were quite low. And when real rates, discount rates, come down, cash flows that are far off in the future are going to be more valuable. What are growth stocks? Growth stocks are dividends and cash flows that are way out in the future. And so it’s not too unreasonable that growth stocks were unusually high relative to value stocks, and offered good returns, while long-term interest rates were low and trending down. If real rates are trending up now, then that would reverse. So, it&#8217;s possible that the explanation is not related to risk taking but simply to discounting.</p>



<p><strong>Cochrane: </strong>I spent most of my academic career thinking about time-varying risk premiums, so I&#8217;m a big believer in time-varying risk premiums in the markets. But I connect them more to the overall state of the economy than to the level of interest rates.</p>



<p>So value had a horrible decade, just like value’s previous horrible decade in the 1990s: When you have a steadily growing, very quiet economy and people are doing okay, they’re willing to take on much more risk. Those are times when riskier stuff does well. So, stocks do well relative to bonds, and growth stocks do well relative to value stocks.</p>



<p>The salient fact of 2008 to 2009 was not that the level of nominal interest rates changed. The salient fact was everyone was scared to death, and they were scared to death for good reason. That was the classic period of higher risk aversion induced by a much riskier time in the economy, not by anything the Fed was doing to the level of the nominal rate.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.tandfonline.com/toc/ufaj20/current"><img loading="lazy" width="640" height="233" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=640%2C233" alt="Financial Analysts Journal Current Issue Tile" class="wp-image-85742" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=1024%2C373&amp;ssl=1 1024w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=200%2C73&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=500%2C182&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=768%2C280&amp;ssl=1 768w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<p>Let’s go from 2007 to 2009. The nominal rate was 5% in 2007. Nominal rates went down to zero in 2008, and everything plummeted. Well so much for the notion that low nominal rates encourage risk taking.</p>



<p>We may be also heading into a more volatile economy. So, I see revising risk premiums as being naturally driven by economic forces, not so much by financing. I credit your point. There is something in here about speculation using borrowed money and the willingness of leveraged intermediaries to drive things up. That does have something to do with their ability to get financing. During times of high nominal interest rates, it’s harder to lever up like crazy if you’re a hedge fund. But that’s not the only effect. Everywhere in economics, sometimes supply moves, sometimes demand moves, and many things are correlated with each other but don’t cause each other.</p>



<p><strong>For more from John H. Cochrane and Thomas S. Coleman, check out&nbsp;<em><a href="https://www.cfainstitute.org/en/research/foundation/2021/puzzles-of-inflation-money-debt/">Puzzles of Inflation, Money, and Debt</a></em>&nbsp;and&nbsp;<a href="https://www.johnhcochrane.com/research-all/inflation-past-present-future">“Inflation: Past, Present, and Future,”</a>&nbsp;among other research from&nbsp;<a href="https://www.johnhcochrane.com/">JohnHCochrane.com</a>.</strong></p>



<p><strong>If you liked this post, don’t forget to subscribe to the&nbsp;<em><a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/">Enterprising Investor</a></em>.</strong></p>



<hr class="wp-block-separator"/>



<p><em>All posts are the opinion of the author. As such, they should not be construed as investment advice, nor do the opinions expressed necessarily reflect the views of CFA Institute or the author’s employer.</em></p>



<p>Image courtesy of ©Getty Images/Joshua_Todd</p>



<hr class="wp-block-separator"/>



<h4>Professional Learning for CFA Institute Members</h4>



<p>CFA Institute members are empowered to self-determine and self-report professional learning (PL) credits earned, including content on&nbsp;<em>Enterprising Investor</em>. Members can record credits easily using their&nbsp;<a href="https://cpd.cfainstitute.org/">online PL tracker</a>.</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/investor/tag/central-banking/" rel="tag">central banking</a>, <a href="https://blogs.cfainstitute.org/investor/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://blogs.cfainstitute.org/investor/tag/fiscal-theory-of-the-price-level/" rel="tag">Fiscal Theory of the Price Level</a>, <a href="https://blogs.cfainstitute.org/investor/tag/ftpl-forum/" rel="tag">FTPL Forum</a>, <a href="https://blogs.cfainstitute.org/investor/tag/inflation/" rel="tag">Inflation</a>, <a href="https://blogs.cfainstitute.org/investor/tag/monetary-policy/" rel="tag">Monetary Policy</a>, <a href="https://blogs.cfainstitute.org/investor/tag/u-s-federal-reserve/" rel="tag">US Federal Reserve</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F3AyJe29&title=Cochrane%20and%20Coleman%3A%20Quantitative%20Easing%20and%20Asset%20Price%20Dynamics&description=%22Wall%20Street%20wisdom%20is%20that%20QE%20is%20immensely%20powerful%20and%20is%20stoking%20financial%20bubbles.%20Academics%20say%2C%20%27I%20take%20your%20%24100%20bills%2C%20I%20give%20you%20back%2010%20%2410%20bills.%20Who%20cares%3F%27%22%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=Cochrane%20and%20Coleman%3A%20Quantitative%20Easing%20and%20Asset%20Price%20Dynamics&url=https%3A%2F%2Fcfainst.is%2F3AyJe29&via=enterprising" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F3AyJe29&title=Cochrane%20and%20Coleman%3A%20Quantitative%20Easing%20and%20Asset%20Price%20Dynamics&summary=%22Wall%20Street%20wisdom%20is%20that%20QE%20is%20immensely%20powerful%20and%20is%20stoking%20financial%20bubbles.%20Academics%20say%2C%20%27I%20take%20your%20%24100%20bills%2C%20I%20give%20you%20back%2010%20%2410%20bills.%20Who%20cares%3F%27%22%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="/cdn-cgi/l/email-protection#744b0701161e11170049371b171c06151a11514644151a10514644371b181119151a5147355146442501151a001d0015001d02115146443115071d1a13514644151a10514644350707110051464424061d1711514644300d1a15191d170752161b100d49371b171c06151a11514644151a10514644371b181119151a5147355146442501151a001d0015001d02115146443115071d1a13514644151a10514644350707110051464424061d1711514644300d1a15191d170751443051443551443051443551464623151818514644270006111100514644031d07101b195146441d07514644001c150051464425315146441d075146441d1919111a0711180d514644041b031106120118514644151a105146441d0751464407001b1f1d1a13514644121d1a151a171d1518514644160116161811075a5146443517151011191d170751464407150d5146375146445146433d51464400151f115146440d1b0106514644514640454444514644161d1818075146375146443d514644131d02115146440d1b015146441615171f51464445445146445146404544514644161d1818075a514644231c1b5146441715061107514732514643514646514644513146514c4451354251443051443551443051443526111510514644191b06115147355146441c000004075147355146325146321712151d1a07005a1d0751463247350d3e11464d"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/olivierfines/">
						<img alt='' src='https://secure.gravatar.com/avatar/78744684cd7dc30ab1407310b02998bd?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/78744684cd7dc30ab1407310b02998bd?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/olivierfines/">Olivier Fines, CFA</a></h5>
											<p class="co-author-bio">Olivier Fines, CFA, is Head of Advocacy and Capital Markets Policy Research for EMEA at CFA Institute. With teams based in London and Brussels, Olivier leads the effort in researching, and commenting on, the major trends that affect the investment management industry, changes to the profession, policy and regulatory developments. The positions taken on these issues and the research pieces that are published are meant to promote the fundamental principles upheld by CFA Institute, that of investor protection, professional ethics and market integrity. Olivier has joined CFA Institute in March 2019 after a 15-year career in investment management, spanning research, portfolio management, product management and regulatory compliance work at firms based in Paris and London. Prior to joining CFA Institute, Olivier was Head of Risk and Compliance at Rothschild &amp; Co in London for the private equity and private debt division.</p>
														</div>
			</div>
			<div class="row co-author-wrap co-author-number-2">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/rhodripreececfa/">
						<img alt='' src='https://secure.gravatar.com/avatar/43d5f5f46094201fdfcf4b0d3f633884?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/43d5f5f46094201fdfcf4b0d3f633884?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/rhodripreececfa/">Rhodri Preece, CFA</a></h5>
											<p class="co-author-bio">Rhodri Preece, CFA, is Senior Head, Research for CFA Institute and is responsible for leading the organization’s global research activities and publications, managing the research staff, and collaborating with leading investment practitioners and academics. CFA Institute produces the highest-caliber research on issues and topics most relevant to the investment industry, including rigorous in-depth research, forward-looking thought leadership content, applied investment insights, and commentary on trending investment topics. Preece previously served as head of capital markets policy EMEA at CFA Institute, where he was responsible for leading capital markets policy activities in the Europe, Middle East, and Africa region, including content development and policy engagement. Preece is a current member of the PRI Academic Network Advisory Committee, and a former member, from 2014 to 2018, of the Group of Economic Advisers of the European Securities and Markets Authority (ESMA) Committee on Economic and Markets Analysis. Prior to joining CFA Institute, Preece was a manager at PricewaterhouseCoopers LLP in the investment funds group from 2002 to 2008. He has a BSc and a MSc in Economics and is a CFA charterholder since 2006.</p>
														</div>
			</div>
			<div class="row co-author-wrap co-author-number-3">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/paulmccaffrey/">
						<img alt='' src='https://secure.gravatar.com/avatar/9c9aa059cfd90901e702fd2df63621e9?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9c9aa059cfd90901e702fd2df63621e9?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/paulmccaffrey/">Paul McCaffrey</a></h5>
											<p class="co-author-bio">Paul McCaffrey is the editor of <em>Enterprising Investor</em> at CFA Institute. Previously, he served as an editor at the H.W. Wilson Company. His writing has appeared in <em>Financial Planning</em> and <em>DailyFinance</em>, among other publications. He holds a BA in English from Vassar College and an MA in journalism from the City University of New York (CUNY) Graduate School of Journalism.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investor/2022/08/29/cochrane-and-coleman-quantitative-easing-and-asset-price-dynamics/#respond" style="display:none;">Cancel reply</a></small></div><form action="https://blogs.cfainstitute.org/investor/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='96330' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a23dc6d60a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p></form>	</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        					<div class="widget">		
		<a class="twitter-timeline" data-height="400" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/Enterprising">Tweets by @Enterprising</a>
</div>			    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2022 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-62412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62412"><a href="https://blogs.cfainstitute.org/investor/categories/"><span>Categories</span></a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-62413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62413"><a href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62416"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-62414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62414"><a href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute/" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/Enterprising" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company-beta/162977/?pathWildcard=162977" target="_blank">linkedin</a></li>
																			<li class="email"><a href="/cdn-cgi/l/email-protection#0c65626a634c6f6a6d65627f78657879786922637e6b" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/akismet/_inc/form.js?ver=3.2' id='akismet-form-js'></script>
<link rel='stylesheet' id='basecss-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' id='cfa-highcharts-js-extra'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/investor","pluginurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=5.9.3' id='cfa-highcharts-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202235' id='devicepx-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=5.9.3' id='foundation-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=5.9.3' id='foundation-orbit-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='cfa-theme-js-extra'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"96330","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9' id='cfa-theme-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=blogs.cfainstitute.org; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/investor\/2022\/08\/29\/cochrane-and-coleman-quantitative-easing-and-asset-price-dynamics\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5.9.3' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202235.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.2',blog:'27711011',post:'96330',tz:'-4',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '27711011', '96330' ]);
</script>
<script type="text/javascript">_satellite.pageBottom();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74356552a942824a","token":"acddc419780e419eaccdeeb31ecab15d","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- Optimized by Speed Booster Pack v4.3.4.2 -->