<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>Gender Diversity in the Board Room: The Firm Size Factor | CFA Institute Enterprising Investor</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Feed" href="https://blogs.cfainstitute.org/investor/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Comments Feed" href="https://blogs.cfainstitute.org/investor/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Gender Diversity in the Board Room: The Firm Size Factor Comments Feed" href="https://blogs.cfainstitute.org/investor/2021/12/06/gender-diversity-in-the-board-room-the-firm-size-factor/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/jquery.min.js?ver=5.8.2' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://blogs.cfainstitute.org/investor/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.cfainstitute.org/investor/wp-json/wp/v2/posts/91106" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/investor/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/investor/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.cfainstitute.org/investor/2021/12/06/gender-diversity-in-the-board-room-the-firm-size-factor/" />
<link rel='shortlink' href='https://wp.me/p1SgTN-nHs' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2021%2F12%2F06%2Fgender-diversity-in-the-board-room-the-firm-size-factor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2021%2F12%2F06%2Fgender-diversity-in-the-board-room-the-firm-size-factor%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gender Diversity in the Board Room: The Firm Size Factor" />
<meta property="og:url" content="https://blogs.cfainstitute.org/investor/2021/12/06/gender-diversity-in-the-board-room-the-firm-size-factor/" />
<meta property="og:description" content="Smaller is better when it comes to reaping the benefits of gender diversity in the corporate board room." />
<meta property="article:published_time" content="2021-12-06T18:22:00+00:00" />
<meta property="article:modified_time" content="2021-12-06T18:17:14+00:00" />
<meta property="og:site_name" content="CFA Institute Enterprising Investor" />
<meta property="og:image" content="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/11/Gender-Diversity-in-the-Board-Room-The-Firm-Size-Factor.png?fit=1200%2C688&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="688" />
<meta property="og:image:alt" content="Image of the back of a mature women at a board meeting" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@enterprising" />
<meta name="twitter:text:title" content="Gender Diversity in the Board Room: The Firm Size Factor" />
<meta name="twitter:image" content="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/11/Gender-Diversity-in-the-Board-Room-The-Firm-Size-Factor.png?fit=1200%2C688&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Image of the back of a mature women at a board meeting" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #008ED6;
        }
        .post-item .image-wrapper {
            border-color: #008ED6;
        }
        .mobile-header-border {
            border-bottom: 10px solid #008ED6;
        }
        .post-item .image-wrapper .date {
            background-color: #008ED6;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #008ED6;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #008ED6        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-91106 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/investor"> Enterprising Investor</a>
                                                                    </div>
                                <div class="tagline">
                                    Practical analysis for investment professionals                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
				<div class="small-12 investor-after-header columns">
			<a href="https://blogs.cfainstitute.org/investor" title="CFA Institute Enterprising Investor homepage">
				<div class="investor-after-header-mobile">
					<img src="http://cfa-wpengine.netdna-ssl.com/investor/files/2021/11/MobileBanner.png"/>
				</div>
				<div class="investor-after-header-desktop">
					<img src="http://cfa-wpengine.netdna-ssl.com/investor/files/2021/11/Banner.png"/>
				</div>
			</a>
			<style>
				.investor-after-header-mobile, .investor-after-header-desktop{
					display:none;
				}
				@media (min-width: 885px) {
					.investor-after-header-desktop {
						display:block;
					}
					header > .row .blog-title-area{
						display:none;
					}

					header > .row #main-cfa-logo {
						display:none
					}
				}
				@media (max-width: 884px) {
					.investor-after-header-mobile {
						display:block;
					}
					header > .row .blog-name{
						display:none;
					}

					header > .row .tagline {
						display:none
					}
					header > .row .mobile-menu-button {
						position: absolute;
						top: 15px;
						right: 30px;
					}
				}
			</style>
        </div>			</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="About Us" href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62892"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a title="Subscribe" href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-68283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68283"><a href="https://blogs.cfainstitute.org/investor/explore/"><span>Explore</span></a></li>
<li id="menu-item-48018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48018"><a title="Contribute to the Enterprising Investor" href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-80183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80183"><a href="https://blogs.cfainstitute.org/investor/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-73894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73894"><a href="https://blogs.cfainstitute.org/investor/category/book-reviews/"><span>Book Reviews</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                    <div class="image-wrapper">
                <div class="date">06 December 2021</div>
                <img src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/11/Gender-Diversity-in-the-Board-Room-The-Firm-Size-Factor.png?resize=940%2C575&ssl=1" alt="" />
            </div>
                <div class="entry-content">
                            <div class="wp-caption-text"></div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/investor/2021/12/06/gender-diversity-in-the-board-room-the-firm-size-factor/">Gender Diversity in the Board Room: The Firm Size Factor</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/investor/author/rossaoreilly/" title="Posts by Rossa O&#039;Reilly, CFA" class="author url fn" rel="author">Rossa O&#039;Reilly, CFA</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/investor/category/drivers-of-value/" rel="category tag">Drivers of Value</a>, <a href="https://blogs.cfainstitute.org/investor/category/economics/" rel="category tag">Economics</a>, <a href="https://blogs.cfainstitute.org/investor/category/leadership-management-communication-skills/" rel="category tag">Leadership, Management &amp; Communication Skills</a>, <a href="https://blogs.cfainstitute.org/investor/category/portfolio-management/" rel="category tag">Portfolio Management</a>, <a href="https://blogs.cfainstitute.org/investor/category/standards-ethics-regulations-ser/" rel="category tag">Standards, Ethics &amp; Regulations (SER)</a>            </div>
                                                
<p>What role does firm size play in the relationship between board gender diversity and firm performance?</p>



<p>Sana Mohsni and Alia Shata of Carleton University explored that question in their <a href="https://www.cfatoronto.ca/hillsdaleaward">2021 Hillsdale Investment Management – CFA Society Toronto Investment Research Award</a>-winning paper, &#8220;<a href="https://www.hillsdaleinv.com/uploads/Board_Gender_Diversity_and_Firm_Performance.pdf">Board Gender Diversity and Firm Performance: The Role of Firm Size</a>.&#8221;</p>



<p>Mohsni and Shata examined 371 Canadian company listed on the S&amp;P / TSX Composite Index from 2010 to 2019 and used several board gender diversity measures, as well as return on assets (ROA) and return on equity (ROE) as firm performance metrics.</p>



<p>Their conclusion? Smaller is better.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><img loading="lazy" width="640" height="270" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=640%2C270" alt="Subscribe Button" class="wp-image-74180" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=833&amp;ssl=1 833w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=200%2C84&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=500%2C211&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=768%2C324&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>Firm Size Key to Effective Board Diversity</h3>



<p>Mohsni and Shata&#8217;s results show that the larger the firm, the smaller the positive relationship between board gender diversity and company performance. They also found that women directors have a greater impact on the performance of smaller firms compared their larger counterparts and theorize that smaller companies may offer a better environment for women directors to realize their potential.</p>



<p>These findings may explain the conflicting results of previous studies on board gender diversity and firm performance. They suggest board gender diversity&#8217;s benefits may be limited for some firms, and that an organization&#8217;s context must be considered to better assess and reap gender diversity&#8217;s benefits.</p>



<p>That firm size may reduce the added value board gender diversity brings to performance means that larger companies must better leverage the skills, knowledge, and ideas of their women board members. Such companies may need to reassess their organizational structures and communication methods to facilitate better board of director-level discussions, better decision making, and better integration of women directors.</p>



<p>“Practising investment managers and analysts interested in gender diversity and good governance should target smaller firms with high diversity initiatives.” Mohsni told <em><a href="https://www.cfatoronto.ca/insights-and-updates/the-analyst">The Analyst</a></em>. “They can also put pressure on larger firms to create work environments that enable women directors to achieve their highest potential, because women directors are good for the bottom line.”</p>



<p>The value that board gender diversity adds to performance is strongest in financial services, consumer staples, utilities, and real estate, according to the research. The effect is negative and significant in industrials. The results also suggest that size&#8217;s moderating negative effect is strongest in financial services, consumer staples, utilities, and real estate, and that the negative correlation between board gender diversity and performance in industrials is accentuated in larger organizations.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img loading="lazy" width="640" height="334" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?resize=640%2C334" alt="Tile for The Future of Sustainability in Investment Management" class="wp-image-85183" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?w=800&amp;ssl=1 800w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?resize=200%2C105&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?resize=500%2C261&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/01/Future-sustainability-in-investment-management.png?resize=768%2C401&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>Make Change, Not Empty Policies</h3>



<p>Mohsni and Shata also found that policies to increase board gender diversity in large firms can sometimes be detrimental to performance. Women who are included on boards due to policy enforcement or quotas may be perceived as less competent or less qualified because they are assumed to come from a smaller pool of candidates. This may, in turn, undermine the effectiveness of these initiatives.</p>



<p>Since 2014, for example, the Ontario Securities Commission’s comply-or-explain board gender diversity policy — which requires firms to annually disclose the number and percentage of women on boards — has had a negative effect on the relationship between board gender diversity and firm performance, and the moderating effect of firm size has persisted following the implementation of the rule.</p>



<p>While Mohsni and Shata&#8217;s research was limited to the Canadian context, institutional and cultural systems are important influences in the board gender diversity and performance dynamic, and therefore, cross-country studies add to our understanding.</p>



<p>The authors believe there is ample room for further research in this area. Their report considers only gender diversity, but ethnicity and age, among other factors, may also influence firm performance, and firm size may moderate that influence. In addition, Mohsni and Shata focus on financial performance metric, but note the growing prominence of nonfinancial performance metrics — environmental, social, and governance (ESG) criteria, for example — and suggest they may be worthy of further examination.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.tandfonline.com/toc/ufaj20/current"><img loading="lazy" width="640" height="233" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=640%2C233" alt="Financial Analysts Journal Current Issue Tile" class="wp-image-85742" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=1024%2C373&amp;ssl=1 1024w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=200%2C73&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=500%2C182&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=768%2C280&amp;ssl=1 768w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>



<h3>Balancing Corporate Obligations with Success</h3>



<p>Indeed, boards today are increasingly accountable for corporate social responsibility and sustainability issues, and even though a growing body of literature indicates that the inclusion of women directors can influence various board decisions, the role of firm size in such contexts is not well understood and requires further analysis.</p>



<p>Chris Guthrie, CEO of Hillsdale Investment Management, which co-sponsors the award, said Mohsni and Shata&#8217;s research demonstrates that analysts need to measure the benefits of diversity as carefully as ROA and ROE and should perhaps develop a “return on diversity” (ROD) metric.</p>



<p>To be sure, perspectives vary on gender diversity&#8217;s influence on performance. Some theorize that it may contribute to a better understanding of the marketplace and a broader view of the business environment and improve a firm&#8217;s reputation. On the other hand, some believe that the more diversified an organization&#8217;s perspectives and skillsets, the more challenging it may be to manage, reach consensus, and make decisions.</p>



<p>Given these conflicting theories, board diversity&#8217;s influence on firm governance and value requires the sort of precise testing and analysis demonstrated in Mohsni and Shata&#8217;s scholarship.</p>



<p><strong>If you liked this post, don’t forget to subscribe to the&nbsp;<em><a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/">Enterprising Investor</a></em>.</strong></p>



<hr class="wp-block-separator"/>



<p><em>All posts are the opinion of the author. As such, they should not be construed as investment advice, nor do the opinions expressed necessarily reflect the views of CFA Institute or the author’s employer.</em></p>



<p>Image credit: ©Getty Images / Thomas Barwick</p>



<hr class="wp-block-separator"/>



<h4>Professional Learning for CFA Institute Members</h4>



<p>CFA Institute members are empowered to self-determine and self-report professional learning (PL) credits earned, including content on&nbsp;<em>Enterprising Investor</em>. Members can record credits easily using their&nbsp;<a href="https://cpd.cfainstitute.org/">online PL tracker</a>.</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/investor/tag/board-diversity/" rel="tag">board diversity</a>, <a href="https://blogs.cfainstitute.org/investor/tag/boardroom-diversity/" rel="tag">boardroom diversity</a>, <a href="https://blogs.cfainstitute.org/investor/tag/diversity-and-inclusion/" rel="tag">diversity and inclusion</a>, <a href="https://blogs.cfainstitute.org/investor/tag/gender-diversity/" rel="tag">Gender Diversity</a>, <a href="https://blogs.cfainstitute.org/investor/tag/regulations-standards-and-ethics/" rel="tag">Regulations Standards and Ethics</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F3dnCJUP&title=Gender%20Diversity%20in%20the%20Board%20Room%3A%20The%20Firm%20Size%20Factor&description=Smaller%20is%20better%20when%20it%20comes%20to%20reaping%20the%20benefits%20of%20gender%20diversity%20in%20the%20corporate%20board%20room.%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=Gender%20Diversity%20in%20the%20Board%20Room%3A%20The%20Firm%20Size%20Factor&url=https%3A%2F%2Fcfainst.is%2F3dnCJUP&via=enterprising" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F3dnCJUP&title=Gender%20Diversity%20in%20the%20Board%20Room%3A%20The%20Firm%20Size%20Factor&summary=Smaller%20is%20better%20when%20it%20comes%20to%20reaping%20the%20benefits%20of%20gender%20diversity%20in%20the%20corporate%20board%20room.%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="mailto:?subject=Gender%20Diversity%20in%20the%20Board%20Room%3A%20The%20Firm%20Size%20Factor&body=Gender%20Diversity%20in%20the%20Board%20Room%3A%20The%20Firm%20Size%20Factor%0D%0A%0D%0ASmaller%20is%20better%20when%20it%20comes%20to%20reaping%20the%20benefits%20of%20gender%20diversity%20in%20the%20corporate%20board%20room.%20%E2%80%A6%0D%0A%0D%0ARead%20more%3A%20https%3A%2F%2Fcfainst.is%2F3dnCJUP"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/rossaoreilly/">
						<img alt='' src='https://secure.gravatar.com/avatar/9f3719ad3e73ca97a090fcc0a559b14d?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9f3719ad3e73ca97a090fcc0a559b14d?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/rossaoreilly/">Rossa O'Reilly, CFA</a></h5>
											<p class="co-author-bio">Rossa O’Reilly was a managing director, institutional equity research at CIBC World Markets for 26 years, from 1984 to 2010, and a vice president and director of Dominion Securities, the predecessor firm to RBC Capital Markets, for 14 years, from 1971 to 1984. He has 40 years of experience analyzing publicly traded equities in the real estate, conglomerate, and transportation sectors and developing stock market strategy. He is a past board member and chair of CFA Institute and a past trustee of the CFA Institute Research Foundation. He is a member of board of directors of The Canadian Foundation for Advancement of Investor Rights and has also been a member of the CICA’s Accounting Standards Committee, serving from 1985 to 1988. He was president of CFA Society Toronto in 1984 and a member of the society’s board of directors from 1982 to 1988 and again from 2009 to 2012. He has been editor of The Analyst, CFA Society Toronto’s quarterly magazine and is a frequent contributor to this and other periodicals. He has contributed to curriculum texts for CFA Institute on industry and company analysis, real estate and REIT analysis, and the structure and functions of the investment industry, and he has been a frequent speaker at conferences and on television. He holds an MA in mathematics and economics from Trinity College, University of Dublin, Ireland, and is a Fellow of the Canadian Securities Institute.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investor/2021/12/06/gender-diversity-in-the-board-room-the-firm-size-factor/#respond" style="display:none;">Cancel reply</a></small></div><form action="https://blogs.cfainstitute.org/investor/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='91106' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0acb6cdc46" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p></form>	</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        							<div class="widget">
			<div class="generic-cta" style="border-color: #008ED6; background-color: rgba(0, 142, 214, 0.65);">
				<p>Subscribe to <i>Enterprising Investor</i> and receive the weekly email newsletter.</p>
				<a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/" class="button" >Subscribe Now</a>
			</div>
		</div>
		<div class="widget">
			<a href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >
				<div class="sidebar-cta" style="background-image: url(https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/FOSIM-Enterprising-Investor-1.jpg?resize=516%2C420&ssl=1);'">
					<div class="title">FUTURE OF SUSTAINABILITY IN INVESTMENT MANAGEMENT</div>
					<div class="clearfix">
						<div class="description"></div>
					</div>
					<div class="clearfix">
						<a class="button" href="https://www.cfainstitute.org/en/research/survey-reports/future-of-sustainability/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >Learn More</a>
					</div>
				</div>
			</a>
		</div>
		<div class="widget">
			<a href="https://trust.cfainstitute.org/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >
				<div class="sidebar-cta" style="background-image: url(https://i0.wp.com/blogs.cfainstitute.org/investor/files/2020/04/trust-enterprising-investor.png?resize=573%2C467&ssl=1);'">
					<div class="title">EARNING INVESTORS' TRUST</div>
					<div class="clearfix">
						<div class="description"></div>
					</div>
					<div class="clearfix">
						<a class="button" href="https://trust.cfainstitute.org/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1" >Learn More</a>
					</div>
				</div>
			</a>
		</div>
		<div class="widget">		
		<a class="twitter-timeline" data-height="400" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/Enterprising">Tweets by @Enterprising</a>
</div>			    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2021 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-62412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62412"><a href="https://blogs.cfainstitute.org/investor/categories/"><span>Categories</span></a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-62413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62413"><a href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62416"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-62414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62414"><a href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute/" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/Enterprising" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company-beta/162977/?pathWildcard=162977" target="_blank">linkedin</a></li>
																			<li class="email"><a href="mailto:info@cfainstitute.org" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/akismet/_inc/form.js?ver=3.2' id='akismet-form-js'></script>
<link rel='stylesheet' id='basecss-css'  href='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' id='cfa-highcharts-js-extra'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/investor","pluginurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=5.8.2' id='cfa-highcharts-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202149' id='devicepx-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=5.8.2' id='foundation-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=5.8.2' id='foundation-orbit-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='cfa-theme-js-extra'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"91106","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9' id='cfa-theme-js'></script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=blogs.cfainstitute.org; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/investor\/2021\/12\/06\/gender-diversity-in-the-board-room-the-firm-size-factor\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cfa-wpengine.netdna-ssl.com/investor/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5.8.2' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202149.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.2',blog:'27711011',post:'91106',tz:'-5',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '27711011', '91106' ]);
</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.6.1 -->
<script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
