<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>The Fed&#8217;s &#8220;Time of Testing&#8221;: Is This Where the Trouble Will Stop? | CFA Institute Enterprising Investor</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Feed" href="https://blogs.cfainstitute.org/investor/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Comments Feed" href="https://blogs.cfainstitute.org/investor/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; The Fed&#8217;s &#8220;Time of Testing&#8221;: Is This Where the Trouble Will Stop? Comments Feed" href="https://blogs.cfainstitute.org/investor/2022/09/13/the-feds-time-of-testing-is-this-where-the-trouble-will-stop/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.cfainstitute.org/investor/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/js/jquery.min.js?ver=6.0.2' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://blogs.cfainstitute.org/investor/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.cfainstitute.org/investor/wp-json/wp/v2/posts/96889" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/investor/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/investor/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.cfainstitute.org/investor/2022/09/13/the-feds-time-of-testing-is-this-where-the-trouble-will-stop/" />
<link rel='shortlink' href='https://wp.me/p1SgTN-pcJ' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2022%2F09%2F13%2Fthe-feds-time-of-testing-is-this-where-the-trouble-will-stop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2022%2F09%2F13%2Fthe-feds-time-of-testing-is-this-where-the-trouble-will-stop%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Fed&#8217;s &#8220;Time of Testing&#8221;: Is This Where the Trouble Will Stop?" />
<meta property="og:url" content="https://blogs.cfainstitute.org/investor/2022/09/13/the-feds-time-of-testing-is-this-where-the-trouble-will-stop/" />
<meta property="og:description" content="“This is a time of testing &#8212; a testing not only of our capacity collectively to reach coherent and intelligent policies, but to stick with them.” &#8212; Paul Volcker" />
<meta property="article:published_time" content="2022-09-13T15:34:00+00:00" />
<meta property="article:modified_time" content="2022-09-13T15:31:28+00:00" />
<meta property="og:site_name" content="CFA Institute Enterprising Investor" />
<meta property="og:image" content="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/09/The-Feds-Time-of-Testing-Is-This-Where-the-Trouble-Will-Stop.jpg?fit=1200%2C714&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="714" />
<meta property="og:image:alt" content="Image of Paul Volcker speaking" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@enterprising" />
<meta name="twitter:text:title" content="The Fed&#8217;s &#8220;Time of Testing&#8221;: Is This Where the Trouble Will Stop?" />
<meta name="twitter:image" content="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/09/The-Feds-Time-of-Testing-Is-This-Where-the-Trouble-Will-Stop.jpg?fit=1200%2C714&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Image of Paul Volcker speaking" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #008ED6;
        }
        .post-item .image-wrapper {
            border-color: #008ED6;
        }
        .mobile-header-border {
            border-bottom: 10px solid #008ED6;
        }
        .post-item .image-wrapper .date {
            background-color: #008ED6;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #008ED6;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #008ED6        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-96889 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/investor"> Enterprising Investor</a>
                                                                    </div>
                                <div class="tagline">
                                    Practical analysis for investment professionals                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
							</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="About Us" href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62892"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a title="Subscribe" href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-68283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68283"><a href="https://blogs.cfainstitute.org/investor/explore/"><span>Explore</span></a></li>
<li id="menu-item-48018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48018"><a title="Contribute to the Enterprising Investor" href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-80183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80183"><a href="https://blogs.cfainstitute.org/investor/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-73894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73894"><a href="https://blogs.cfainstitute.org/investor/category/book-reviews/"><span>Book Reviews</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                    <div class="image-wrapper">
                <div class="date">13 September 2022</div>
                <img src="https://i2.wp.com/blogs.cfainstitute.org/investor/files/2022/09/The-Feds-Time-of-Testing-Is-This-Where-the-Trouble-Will-Stop.jpg?resize=940%2C575&ssl=1" alt="" />
            </div>
                <div class="entry-content">
                            <div class="wp-caption-text"></div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/investor/2022/09/13/the-feds-time-of-testing-is-this-where-the-trouble-will-stop/">The Fed&#8217;s &#8220;Time of Testing&#8221;: Is This Where the Trouble Will Stop?</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/investor/author/markhiggins/" title="Posts by Mark J. Higgins, CFA, CFP" class="author url fn" rel="author">Mark J. Higgins, CFA, CFP</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/investor/category/economics/" rel="category tag">Economics</a>, <a href="https://blogs.cfainstitute.org/investor/category/future-states/" rel="category tag">Future States</a>, <a href="https://blogs.cfainstitute.org/investor/category/history-geopolitics/" rel="category tag">History &amp; Geopolitics</a>            </div>
                                                
<blockquote class="wp-block-quote"><p><a href="https://fraser.stlouisfed.org/files/docs/historical/volcker/Volcker_19791009.pdf">“This is a time of testing &#8212; a testing not only of our capacity collectively to reach coherent and intelligent policies, but to stick with them.”</a> &#8212; Paul Volcker, 9 October 1979</p></blockquote>



<p>Paul Volcker and his colleagues on the Federal Open Market Committee (FOMC) deserve praise for sticking to their campaign to tighten monetary policy despite the painful recession of 1981 to 1982. Their actions ended the brutal stagflation that tormented the nation in the latter stages of the Great Inflation of 1965 to 1982. Forty years later, it is easy to forget that Volcker’s programs were much harder to defend when he was, in monetary policy terms, blazing a trail through virgin forest.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><img width="640" height="270" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=640%2C270" alt="Subscribe Button" class="wp-image-74180" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=833&amp;ssl=1 833w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=200%2C84&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=500%2C211&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=768%2C324&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>


<p>The United States has suffered devastating depressions and financial panics in the course of its history, but there has only been one Great Inflation. Resolving this extraordinary crisis required the US Federal Reserve to enact untested policies that all but assured a deep recession, a sharp decline in asset values, and a painful spike in unemployment.</p>



<p>Volcker spoke to the American Bankers Association (ABA) on 9 October 1979 to win their support for these policies, knowing that his prescription would inevitably cause pain and hardship in the short term. He appealed to his audience’s sense of collective responsibility, acknowledging the extraordinary weight placed on their shoulders. After all, bankers, financiers, and investment professionals are stewards of the nation’s credit, which was repaired by Alexander Hamilton in 1790. The ability to maintain that creditworthiness has fueled the US economy, rescued it from economic crises, and protected the nation from foreign threats.</p>



<p>The persistent inflation that Volcker was trying to eliminate had damaged the nation’s economic health. Why was inflation so tenacious in the 1970s? One of the most important reasons was a collective failure of policymakers to delay gratification. Unwilling to sacrifice his Great Society programs, scale back the conflict in Vietnam, or damage his own reelection prospects, President Lyndon Johnson insisted the Fed maintain an overly accommodative monetary policy. President Richard Nixon pursued a similarly self-interested course, and inflation took hold and became endemic. Rather than assert the Fed’s independence, Fed chairs William McChesney Martin, Jr., and Arthur F. Burns succumbed to the political pressure.</p>



<p>By letting inflation fester for so long, they made it that much more difficult for their successors to tame. Far more economic pain was required to fix the problem than if the Fed had decisively intervened earlier.</p>



<p>Volcker recognized the damage that the Fed&#8217;s wavering resolve had caused, but he vowed to persevere.</p>



<p>&#8220;Some would suggest that we, as a nation, lack the discipline to cope with inflation,&#8221; he told the ABA. &#8220;I simply do not accept that view.&#8221;</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.cfainstitute.org/en/research/foundation/2021/puzzles-of-inflation-money-debt/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img loading="lazy" width="640" height="321" src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=640%2C321" alt="Tile for Puzzles of Inflation, Money, and Debt: Applying the Fiscal Theory of the Price Level" class="wp-image-91156" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?w=776&amp;ssl=1 776w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=500%2C251&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=200%2C100&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=768%2C385&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>


<p>On 13 September 2022, the US Bureau of Labor Statistics reported that the <a href="https://www.bls.gov/news.release/pdf/cpi.pdf">CPI increased at an annualized rate of 8.3%</a>, placing more pressure on the Fed to respond aggressively. When Jerome Powell says that the Fed will keep tightening until the job is done, I strongly believe that he is sincere. But it remains to be seen whether the Fed’s actions will match these words over the coming months. The first series of rate increases and quantitative tightening were relatively painless. The next phase won’t be. If the Fed follows through, the economy will contract, unemployment will rise, and markets will fall. All of this pain is necessary to ensure that the current temporary inflationary event does not morph into a replay of the Great Inflation, which would threaten our long-term prosperity.</p>



<p>During the Panic of 1907,&nbsp;<a href="https://www.federalreservehistory.org/essays/panic-of-1907">J. Pierpont Morgan realized that the failure of the Trust Company of America&nbsp;</a>would be a fatal tipping point that could plunge the country off the economic precipice. Morgan famously stated, <a href="https://www.cfainstitute.org/en/research/foundation/2009/insights-into-the-global-financial-crisis-full-book">“This is where the trouble stops,”</a>&nbsp;and proceeded to orchestrate a rescue. Even after stopping the run at the Trust Company of America, panic continued to spread on Wall Street. Morgan spent the next three weeks rallying the support of trust companies, national banks, private corporations, politicians, and other stakeholders. Together, they pooled their resources and steered the United States away from the edge of the abyss.&nbsp; His timely leadership &#8212; combined with politicians’ terror at the prospect of confronting a future panic without J. Pierpont Morgan &#8212; inspired the creation of the Fed six years later.</p>



<p>The Fed leadership now faces a similar tipping point. They will need to decide whether they have the resolve to prevent a second Great Inflation. But countering inflation is not the Fed’s responsibility alone to bear: The moment that is now upon us will require everybody to decide whether we will cling to the excessive but unsustainable spoils of the present or sacrifice now in order to build a richer legacy for future generations.</p>



<p>I hope we choose the latter.</p>



<p><strong>If you liked this post, don’t forget to subscribe to the&nbsp;<em><a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/">Enterprising Investor</a></em>.</strong></p>



<hr class="wp-block-separator has-css-opacity"/>



<p><em>All posts are the opinion of the author. As such, they should not be construed as investment advice, nor do the opinions expressed necessarily reflect the views of CFA Institute or the author’s employer.</em></p>



<p><a href="https://commons.wikimedia.org/wiki/File:Paul_Volcker_4.2.12_(7042221707).jpg">Image</a> courtesy of the Edmond J. Safra Center for Ethics. This file is licensed under the<a href="https://creativecommons.org/licenses/by/2.0/deed.en"> Creative Commons Attribution 2.0 Generic license</a>. Cropped.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<h4>Professional Learning for CFA Institute Members</h4>



<p>CFA Institute members are empowered to self-determine and self-report professional learning (PL) credits earned, including content on&nbsp;<em>Enterprising Investor</em>. Members can record credits easily using their&nbsp;<a href="https://cpd.cfainstitute.org/">online PL tracker</a>.</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/investor/tag/central-banking/" rel="tag">central banking</a>, <a href="https://blogs.cfainstitute.org/investor/tag/inflation/" rel="tag">Inflation</a>, <a href="https://blogs.cfainstitute.org/investor/tag/jerome-powell/" rel="tag">Jerome Powell</a>, <a href="https://blogs.cfainstitute.org/investor/tag/paul-volcker/" rel="tag">Paul Volcker</a>, <a href="https://blogs.cfainstitute.org/investor/tag/u-s-federal-reserve/" rel="tag">US Federal Reserve</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F3qFpSDW&title=The%20Fed%26%238217%3Bs%20%26%238220%3BTime%20of%20Testing%26%238221%3B%3A%20Is%20This%20Where%20the%20Trouble%20Will%20Stop%3F&description=%E2%80%9CThis%20is%20a%20time%20of%20testing%20--%20a%20testing%20not%20only%20of%20our%20capacity%20collectively%20to%20reach%20coherent%20and%20intelligent%20policies%2C%20but%20to%20stick%20with%20them.%E2%80%9D%20--%20Paul%20Volcker%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=The%20Fed%26%238217%3Bs%20%26%238220%3BTime%20of%20Testing%26%238221%3B%3A%20Is%20This%20Where%20the%20Trouble%20Will%20Stop%3F&url=https%3A%2F%2Fcfainst.is%2F3qFpSDW&via=enterprising" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F3qFpSDW&title=The%20Fed%26%238217%3Bs%20%26%238220%3BTime%20of%20Testing%26%238221%3B%3A%20Is%20This%20Where%20the%20Trouble%20Will%20Stop%3F&summary=%E2%80%9CThis%20is%20a%20time%20of%20testing%20--%20a%20testing%20not%20only%20of%20our%20capacity%20collectively%20to%20reach%20coherent%20and%20intelligent%20policies%2C%20but%20to%20stick%20with%20them.%E2%80%9D%20--%20Paul%20Volcker%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="/cdn-cgi/l/email-protection#241b5751464e41475019704c410116146241400116120116171c161513011766570116140116120116171c161614011766704d49410116144b42011614704157504d4a430116120116171c1616150117660117650116146d57011614704c4d57011614734c415641011614504c4101161470564b51464841011614734d484801161477504b5401176202464b405d19704c410116146241400116120116171c161513011766570116140116120116171c161614011766704d49410116144b42011614704157504d4a430116120116171c1616150117660117650116146d57011614704c4d57011614734c415641011614504c4101161470564b51464841011614734d484801161477504b54011762011460011465011460011465016116011c14011d67704c4d570116144d5701161445011614504d49410116144b42011614504157504d4a43011614090901161445011614504157504d4a430116144a4b500116144b4a485d0116144b420116144b515601161447455445474d505d011614474b48484147504d5241485d011614504b011614564145474c011614474b4c4156414a50011614454a400116144d4a504148484d43414a50011614544b484d474d4157011667011614465150011614504b01161457504d474f011614534d504c011614504c41490a016116011c14011d60011614090901161474455148011614724b48474f4156011614016116011c1401651201146001146501146001146576414540011614494b56410117650116144c505054570117650116620116624742454d4a57500a4d5701166217556254776073"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/markhiggins/">
						<img alt='' src='https://secure.gravatar.com/avatar/1dc05b55679d9e2044e19aa5d48f6764?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1dc05b55679d9e2044e19aa5d48f6764?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/markhiggins/">Mark J. Higgins, CFA, CFP</a></h5>
											<p class="co-author-bio">Mark J. Higgins, CFA, CFP is a seasoned investment adviser with more than a dozen years of experience serving large institutional investors, such as endowments, foundations, public pension plans, and corporate operating reserves. He is also an avid financial historian and is publishing a book on the full history of the US financial system in early 2023 with <a href="https://greenleafbookgroup.com/">Greenleaf Book Group</a>. Higgins received a master's of business administration from the Darden School of Business and graduated Phi Beta Kappa from Georgetown University with bachelors' of arts degrees in English and psychology. He is also a CFA charterholder and CFP professional.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
			<h2 class="comments-title">
			1 thought on &ldquo;The Fed&#8217;s &#8220;Time of Testing&#8221;: Is This Where the Trouble Will Stop?&rdquo;		</h2>
				<ol class="comment-list">
					<li class="comment even thread-even depth-1" id="comment-918231">
				<div id="div-comment-918231" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/f6c91bdba3b0481543dd51d11461697c?s=42&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f6c91bdba3b0481543dd51d11461697c?s=84&#038;d=blank&#038;r=pg 2x' class='avatar avatar-42 photo' height='42' width='42' loading='lazy'/>			<cite class="fn">Aya Allah Hassan</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://blogs.cfainstitute.org/investor/2022/09/13/the-feds-time-of-testing-is-this-where-the-trouble-will-stop/#comment-918231">14 September 2022 at 09:38</a>		</div>

		<p>Hi Mr J.Higgins,</p>
<p>I&#8217;m a financial analyst, who studied CFA L.1 but didn&#8217;t pass for 2 consecutive times,<br />
&amp; I want you to recommend a good book in Economics,or real life economic crisis history in order to get a glimpse about how economics work in real life .</p>
<p>Best Regards,</p>
<p>Aya Hassan Fadl</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blogs.cfainstitute.org/investor/2022/09/13/the-feds-time-of-testing-is-this-where-the-trouble-will-stop/?replytocom=918231#respond' data-commentid="918231" data-postid="96889" data-belowelement="div-comment-918231" data-respondelement="respond" data-replyto="Reply to Aya Allah Hassan" aria-label='Reply to Aya Allah Hassan'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		</ol>
						<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investor/2022/09/13/the-feds-time-of-testing-is-this-where-the-trouble-will-stop/#respond" style="display:none;">Cancel reply</a></small></div><form action="https://blogs.cfainstitute.org/investor/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='96889' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d0bd807c3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p></form>	</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        					<div class="widget">		
		<a class="twitter-timeline" data-height="400" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/Enterprising">Tweets by @Enterprising</a>
</div>			    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2022 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-62412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62412"><a href="https://blogs.cfainstitute.org/investor/categories/"><span>Categories</span></a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-62413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62413"><a href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62416"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-62414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62414"><a href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute/" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/Enterprising" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company-beta/162977/?pathWildcard=162977" target="_blank">linkedin</a></li>
																			<li class="email"><a href="/cdn-cgi/l/email-protection#bed7d0d8d1feddd8dfd7d0cdcad7cacbcadb90d1ccd9" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/akismet/_inc/form.js?ver=3.2' id='akismet-form-js'></script>
<link rel='stylesheet' id='basecss-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/eu-cookie-law/css/style.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' id='cfa-highcharts-js-extra'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/investor","pluginurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=6.0.2' id='cfa-highcharts-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202237' id='devicepx-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=6.0.2' id='foundation-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=6.0.2' id='foundation-orbit-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='cfa-theme-js-extra'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"96889","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9' id='cfa-theme-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=blogs.cfainstitute.org; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/investor\/2022\/09\/13\/the-feds-time-of-testing-is-this-where-the-trouble-will-stop\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=6.0.2' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202237.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.2',blog:'27711011',post:'96889',tz:'-4',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '27711011', '96889' ]);
</script>
<script type="text/javascript">_satellite.pageBottom();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74ae1709de758215","token":"acddc419780e419eaccdeeb31ecab15d","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- Optimized by Speed Booster Pack v4.3.4.2 -->