<!doctype html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>Strong or Volcker? The Fed and Global Financial Stability | CFA Institute Enterprising Investor</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="shortcut icon" href="https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/favicon.ico">
	<link rel="apple-touch-icon" href="https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/images/apple-touch-icon-144x144.png">
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Feed" href="https://blogs.cfainstitute.org/investor/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Comments Feed" href="https://blogs.cfainstitute.org/investor/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFA Institute Enterprising Investor &raquo; Strong or Volcker? The Fed and Global Financial Stability Comments Feed" href="https://blogs.cfainstitute.org/investor/2022/10/21/strong-or-volcker-the-fed-and-global-financial-stability/feed/" />
<link rel='stylesheet' id='highcharts-editor-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/cfa-highcharts/highcharts-editor.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='highcharts-gfonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%7CSource+Sans%3A400%2C300%2C100&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.cfainstitute.org/investor/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cfa-style-css'  href='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/css/style.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/js/jquery.min.js?ver=6.0.2' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://blogs.cfainstitute.org/investor/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.cfainstitute.org/investor/wp-json/wp/v2/posts/97531" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.cfainstitute.org/investor/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.cfainstitute.org/investor/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://blogs.cfainstitute.org/investor/2022/10/21/strong-or-volcker-the-fed-and-global-financial-stability/" />
<link rel='shortlink' href='https://wp.me/p1SgTN-pn5' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2022%2F10%2F21%2Fstrong-or-volcker-the-fed-and-global-financial-stability%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.cfainstitute.org/investor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.cfainstitute.org%2Finvestor%2F2022%2F10%2F21%2Fstrong-or-volcker-the-fed-and-global-financial-stability%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Strong or Volcker? The Fed and Global Financial Stability" />
<meta property="og:url" content="https://blogs.cfainstitute.org/investor/2022/10/21/strong-or-volcker-the-fed-and-global-financial-stability/" />
<meta property="og:description" content="The impact of Fed policy on the global financial system is yet another feature of the COVID-19 pandemic that caught investors off guard." />
<meta property="article:published_time" content="2022-10-21T16:12:00+00:00" />
<meta property="article:modified_time" content="2022-10-21T16:08:31+00:00" />
<meta property="og:site_name" content="CFA Institute Enterprising Investor" />
<meta property="og:image" content="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/10/Strong-or-Volcker-The-Fed-and-global-Financial-Stability.png?fit=1200%2C734&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="734" />
<meta property="og:image:alt" content="Image of Fed building with ominous clouds" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@enterprising" />
<meta name="twitter:text:title" content="Strong or Volcker? The Fed and Global Financial Stability" />
<meta name="twitter:image" content="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/10/Strong-or-Volcker-The-Fed-and-global-Financial-Stability.png?fit=1200%2C734&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Image of Fed building with ominous clouds" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
        <style type="text/css">
		.js .search-toggle {display: none;}
        .nav-background-color,
        .button:hover,
        .button:active,
        .button:focus,
        .social-media li a:hover,
        .social-media li a:active,
        .social-media li a:focus,
        header .mobile-menu-button .line,
        .nav-background-color .sub-menu {
            background-color: #008ED6;
        }
        .post-item .image-wrapper {
            border-color: #008ED6;
        }
        .mobile-header-border {
            border-bottom: 10px solid #008ED6;
        }
        .post-item .image-wrapper .date {
            background-color: #008ED6;
        }
        .post-item .no-image-date-wrapper .date {
            background-color: #008ED6;
        }
        header a,
        .post-item .image-wrapper .date,
        .post-item .no-image-date-wrapper .date {
            color: #FFFFFF;
        }
        a:hover,
        a:focus,
        a:active,
        .post-item a.post-title:hover,
        .post-item a.post-title:focus,
        .post-item a.post-title:active {
            color: #008ED6        }
        .menu a:hover span,
        .menu a:active span,
        .menu a:focus span,
        .current-page-item,
        .current-menu-item {
            border-color: #FFFFFF;
        }
    </style>
	<script>
		document.documentElement.className = document.documentElement.className.replace("no-js","js");
	</script>
    <script src="//assets.adobedtm.com/5747d4ba9c2f5d4c83dfc5898e849d54aab7cebf/satelliteLib-f5ed38628c65d4da14368948fb5cd38fe10804d6.js"></script></head>
<body class="post-template-default single single-post postid-97531 single-format-standard do-etfw">
    <aside class="off-canvas position-right mobile-nav-catch" id="offcanvas" data-off-canvas>
        <div class="mobile-search-catch">
            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                <div class="clearfix">
                    <div class="small-12 medium-8 columns">
                        <input type="text" placeholder="Search this site" name="s">
                    </div>
                    <div class="small-12 medium-4 columns small-only-text-center">
                        <input type="submit" class="button primary-button" value="Search">
                    </div>
                </div>
            </form>
        </div>
    </aside>
    <div class="off-canvas-content" data-off-canvas-content>
        <header>
        	<div class="row">
                <div class="small-12 medium-4 medium-push-8 large-3 large-push-9 columns">
                    <a href="https://www.cfainstitute.org" target="_blank" rel="noreferrer noopener">
                        <img id="main-cfa-logo" src="https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/images/cfa-logo.png" alt="CFA Institute" />
                    </a>
                </div>
        		<div class="small-12 medium-8 medium-pull-4 large-9 large-pull-3 columns">
                    <div class="blog-title-area clearfix">
                        <div class="row">
                            <div class="small-10 medium-12 columns">
                                <div class="blog-name">
                                    <a href="https://blogs.cfainstitute.org/investor"> Enterprising Investor</a>
                                                                    </div>
                                <div class="tagline">
                                    Practical analysis for investment professionals                                </div>
                            </div>
                            <div class="small-2 medium-12 columns show-for-small-only">
                                <a class="mobile-menu-button show-for-small-only" href="#" data-toggle="offcanvas">
                                    <div class="line"></div>
                                    <div class="line"></div>
                                    <div class="line"></div>
                                </a>
                            </div>
                        </div>
                    </div>
        		</div>
							</div>
                        <div class="nav-bottom-margin">
    			<div class="row hide-for-small-only">
    				<div class="small-12 columns">
    					<div class="nav-background-color clearfix">
    						<div class="desktop-nav-catch">
    							<ul id="menu-default" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a title="About Us" href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62892"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a title="Subscribe" href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-68283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68283"><a href="https://blogs.cfainstitute.org/investor/explore/"><span>Explore</span></a></li>
<li id="menu-item-48018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48018"><a title="Contribute to the Enterprising Investor" href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
<li id="menu-item-80183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80183"><a href="https://blogs.cfainstitute.org/investor/category/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-73894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73894"><a href="https://blogs.cfainstitute.org/investor/category/book-reviews/"><span>Book Reviews</span></a></li>
</ul>    						</div>
    						<a href="#" class="mag-glass hide-for-small-only">mag-glass</a>
    					</div>	
    				</div>	
    			</div>
                <div class="row search-toggle">
                    <div class="small-12 columns">
                        <div class="search-form-wrapper">
                            <form role="search" method="get" class="searchform" action="https://blogs.cfainstitute.org/investor/">
                                <div class="clearfix">
                                    <div class="small-12 medium-8 columns">
                                        <input type="text" placeholder="Search this site" name="s">
                                    </div>
                                    <div class="small-12 medium-4 columns small-only-text-center">
                                        <input type="submit" class="button primary-button" value="Search">
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            		</header>
<div class="row">
    <div class="small-12 large-8 columns post-item">
                                    <div class="image-wrapper">
                <div class="date">21 October 2022</div>
                <img src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2022/10/Strong-or-Volcker-The-Fed-and-global-Financial-Stability.png?resize=940%2C575&ssl=1" alt="" />
            </div>
                <div class="entry-content">
                            <div class="wp-caption-text"></div>
                        <h1 class="post-title" href="https://blogs.cfainstitute.org/investor/2022/10/21/strong-or-volcker-the-fed-and-global-financial-stability/">Strong or Volcker? The Fed and Global Financial Stability</h1>
            <div class="meta">By <a href="https://blogs.cfainstitute.org/investor/author/markhiggins/" title="Posts by Mark J. Higgins, CFA, CFP" class="author url fn" rel="author">Mark J. Higgins, CFA, CFP</a> and <a href="https://blogs.cfainstitute.org/investor/author/raphaelpalone/" title="Posts by Raphael Palone, CFA, CFP" class="author url fn" rel="author">Raphael Palone, CFA, CFP</a></div>
                        <div class="categories">
                Posted In: <a href="https://blogs.cfainstitute.org/investor/category/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://blogs.cfainstitute.org/investor/category/economics/" rel="category tag">Economics</a>, <a href="https://blogs.cfainstitute.org/investor/category/future-states/" rel="category tag">Future States</a>, <a href="https://blogs.cfainstitute.org/investor/category/history-geopolitics/" rel="category tag">History &amp; Geopolitics</a>            </div>
                                                
<p><em>Mark J. Higgins, CFA, CFP, and Raphael Palone, CFA, CFP, will be presenting at the <a href="https://planejar.org.br/">Planejar Annual Conference</a> in Sao Paulo, Brazil, on 24 October 2022. Their program compares the US Federal Reserve’s response to post-COVID-19 inflation with its policies following the Great Influenza and World War I in 1919 and 1920. </em></p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<blockquote class="wp-block-quote"><p>“I think the major impediments [to international coordination of monetary policy] are that it sounds fine in theory, but when the exchange rate objective seems to conflict with domestic urgency, domestic urgency wins out. It’s very difficult politically to appear to be subordinating domestic policy to international exchange rate stability, even though in the long run that may be a desirable thing to do.” &#8212; <a href="https://www.piie.com/bookstore/international-monetary-cooperation-lessons-plaza-accord-after-thirty-years">Paul Volcker</a></p></blockquote>



<p>The US Federal Reserve’s aggressive monetary tightening is at a scale that the world has not seen since the early 1980s. Over the past year, US securities markets have suffered substantial losses, yet the US economy and financial system remain on reasonably solid ground. The situation abroad is more precarious. Higher US interest rates and a strong dollar are disrupting cross-border capital flows and straining the finances of countries holding large amounts of dollar-denominated debt.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><img width="640" height="270" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=640%2C270" alt="Subscribe Button" class="wp-image-74180" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?w=833&amp;ssl=1 833w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=200%2C84&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=500%2C211&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2019/01/Subscribe-Button-1.png?resize=768%2C324&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>


<p>The impact of Fed policy on the global financial system is yet another feature of the COVID-19 pandemic that caught investors off guard. But much like post-pandemic inflation, it is hardly unprecedented. Ever since World War I ended, US monetary policy has shaped cross-border capital flows, central bank policies, and debt-servicing sustainability throughout the world. This is a power that the United States assumed when it became the world’s largest creditor after World War I and the world’s primary reserve currency issuer after World War II.</p>



<p>Fed policies will undoubtedly rattle the world again over the coming months. In fact, the United Nations Conference on Trade and Development issued an ominous report earlier this month warning of potentially severe ramifications in some of the most vulnerable nations. Beyond these generalities, however, how Fed policy will play out across the globe is difficult to predict. But one question is worth pondering: Will the Fed adjust its policies in the interest of global financial stability? </p>



<p>There are two scenarios from history that may help answer this question. </p>



<h3>Ben Strong and the Roaring &#8217;20s</h3>



<p>The Fed tightened monetary policy aggressively in 1920 for a familiar reason: to tame inflation. That led to a sharp but relatively short depression. The economy recovered in 1922 only to start overheating in the mid-1920s. This put the Fed in a difficult position. Blamed in part for having caused the depression of 1920 to 1921, Fed leaders feared repeating their mistake and were biased against raising rates prematurely. Complicating matters further, the Fed was under intense pressure from European central bankers to keep rates low. Why? Because if the Fed raised rates, gold would flow from Europe to the United States, as investors sought higher returns on capital. This would threaten post-war reconstruction by reducing the European money supply and forcing European central banks to raise interest rates to stem the outflow of gold.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.cfainstitute.org/en/research/foundation/2021/puzzles-of-inflation-money-debt/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img loading="lazy" width="640" height="321" src="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=640%2C321" alt="Tile for Puzzles of Inflation, Money, and Debt: Applying the Fiscal Theory of the Price Level" class="wp-image-91156" srcset="https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?w=776&amp;ssl=1 776w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=500%2C251&amp;ssl=1 500w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=200%2C100&amp;ssl=1 200w, https://i1.wp.com/blogs.cfainstitute.org/investor/files/2021/12/Puzzles-of-inflation-money-and-debt-2.png?resize=768%2C385&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>


<p>The Fed’s commitment to European reconstruction was first tested by the United Kingdom in 1925. After World War I, the pound sterling had largely forfeited its reserve currency status to the US dollar. But the UK&#8217;s political leadership wanted to restore it. Amid calls from leaders of the Bank of England and his Conservative Party to reestablish the gold standard, Winston Churchill, serving as chancellor of the exchequer, caved to the pressure. <a href="https://www.jstor.org/stable/2119348">The pound, he announced, would return to the pre-war fixed ecxhange rate of $4.86</a>. This substantially overvalued the pound, instantly rendering UK exports uncompetitive. That increased gold shipments from the UK to the United States and created problems for both countries: The UK suffered a painful recession, while the US money supply went through a rapid and unwanted expansion.</p>



<p>In spring 1927, fearing the Fed would again raise interest rates amid increasing inflation and speculation, central bankers from the United Kingdom, Germany, and France traveled to the United States to lobby in favor of easy monetary policy. New York Federal Reserve Bank Governor Ben Strong helped convince his fellow Fed leaders to accede to the Europeans’ demands. But they went a step further: Instead of holding rates steady, they cut them. The Federal Reserve Bank of New York reduced the rediscount rate from 4.0% to 3.5%. The cut was approved with only one dissenter, Adolph C. Miller, whose words proved prescient. He described the decision as “<a href="https://www.jstor.org/stable/3116648">The greatest and boldest operation ever undertaken by the Federal Reserve System, and . . . one of the most costly errors committed by it or any other banking system in the last 75 years!</a>”</p>



<p>This was not an exaggeration. The Fed’s overly accommodative monetary policy fueled rampant speculation in the late 1920s. This concluded with the catastrophic crash in October 1929, which triggered the Great Depression. The Depression, in turn, created the harsh economic conditions that enabled the rise of the Nazi party and Japanese militarists.</p>


<div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.cfainstitute.org/en/research/foundation/2016/financial-market-history/?s_cid=dsp_eiInHouseADS_CFA_EI_banner_1x1"><img loading="lazy" width="640" height="335" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2017/03/Financial-Market-History.jpeg?resize=640%2C335" alt="Book jackets of Financial Market History: Reflections on the Past for Investors Today" class="wp-image-77862" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2017/03/Financial-Market-History.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2017/03/Financial-Market-History.jpeg?resize=200%2C105&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2017/03/Financial-Market-History.jpeg?resize=500%2C262&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2017/03/Financial-Market-History.jpeg?resize=768%2C402&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>


<h3>Paul Volcker and the Great Inflation</h3>



<p>Fed chair Paul Volcker announced his famous monetary tightening program on 6 October 1979. Volcker understood it would have enormous consequences outside of the United States. But he didn&#8217;t let that affect his policy decisions. His priority was taming US inflation first and then dealing with the consequences, both foreign and domestic, as they emerged.</p>



<p>Volcker’s monetary tightening persisted for nearly two years. As inflation moderated and the US economy could no longer sustain the austerity, the Fed began easing rates in July 1981. The US slowly emerged from the severe recession of 1981 to 1982, and the subsequent price stability helped fuel nearly two decades of prosperity.</p>



<p>Other nations did not fare as well. The situation in Latin America was especially painful. Indeed, the 1980s are often considered Latin America&#8217;s lost decade. The sharp and sudden increase in US interest rates caused the dollar to appreciate substantially against many foreign currencies. Many Latin American countries had loaded up on US dollar-denominated debt, often with floating rates, throughout the 1970s. Now they faced higher interest payments in dollar terms just as their own currencies were plunging in value. Mexico was hit especially hard, defaulting on its foreign debt in August 1982.</p>



<p>While the Fed did provide significant aid to Mexico, among other countries, the international pain did not dissuade Volcker from his course. Domestic US concerns took clear priority. This element of Volcker’s philosophy is what most distinguishes it from Strong&#8217;s.</p>


<div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.tandfonline.com/toc/ufaj20/current?cookieSet=1"><img loading="lazy" width="640" height="233" src="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=640%2C233" alt="Financial Analysts Journal Current Issue Tile" class="wp-image-85742" srcset="https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=1024%2C373&amp;ssl=1 1024w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=200%2C73&amp;ssl=1 200w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=500%2C182&amp;ssl=1 500w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?resize=768%2C280&amp;ssl=1 768w, https://i0.wp.com/blogs.cfainstitute.org/investor/files/2021/02/New-FAJ-Tile.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></figure></div>


<h3>What Does This Mean Outside the United States?</h3>



<p>The extent to which the Fed will adjust and recalibrate its policies based on their global impact is unclear. But we expect the Fed to follow Volcker&#8217;s model more than Strong&#8217;s. The current political atmosphere in the United States is focused on domestic concerns. All else being equal, the Fed will likely mirror the perspective of the American people. </p>



<p>So, when it comes to US monetary policy, foreign governments would be wise to prepare for a lot of Volcker and hope for a little Strong.</p>



<p><strong>If you liked this post, don’t forget to subscribe to the&nbsp;<em><a href="http://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/">Enterprising Investor</a></em>.</strong></p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p><em>All posts are the opinion of the author. As such, they should not be construed as investment advice, nor do the opinions expressed necessarily reflect the views of CFA Institute or the author’s employer.</em></p>



<p>Image credit: ©Getty Images/Douglas Rissing</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<h4>Professional Learning for CFA Institute Members</h4>



<p>CFA Institute members are empowered to self-determine and self-report professional learning (PL) credits earned, including content on&nbsp;<em>Enterprising Investor</em>. Members can record credits easily using their&nbsp;<a href="https://cpd.cfainstitute.org/">online PL tracker</a>.</p>
            <div class="categories">
                <p class="tags">Tags: <a href="https://blogs.cfainstitute.org/investor/tag/central-banking/" rel="tag">central banking</a>, <a href="https://blogs.cfainstitute.org/investor/tag/central-banks/" rel="tag">central banks</a>, <a href="https://blogs.cfainstitute.org/investor/tag/inflation/" rel="tag">Inflation</a>, <a href="https://blogs.cfainstitute.org/investor/tag/interest-rates/" rel="tag">interest rates</a>, <a href="https://blogs.cfainstitute.org/investor/tag/monetary-policy/" rel="tag">Monetary Policy</a>, <a href="https://blogs.cfainstitute.org/investor/tag/paul-volcker/" rel="tag">Paul Volcker</a>, <a href="https://blogs.cfainstitute.org/investor/tag/u-s-federal-reserve/" rel="tag">US Federal Reserve</a></p>            </div>
            <div class="clearfix">
                <div class="small-section-header">Share On</div>
                		<ul class="share-links">
			<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfainst.is%2F3eLD08A&title=Strong%20or%20Volcker%3F%20The%20Fed%20and%20Global%20Financial%20Stability&description=The%20impact%20of%20Fed%20policy%20on%20the%20global%20financial%20system%20is%20yet%20another%20feature%20of%20the%20COVID-19%20pandemic%20that%20caught%20investors%20off%20guard.%20%20%E2%80%A6" target="_blank"><span>Facebook</span></a></li>
			<li><a class="twitter" href="https://twitter.com/intent/tweet?text=Strong%20or%20Volcker%3F%20The%20Fed%20and%20Global%20Financial%20Stability&url=https%3A%2F%2Fcfainst.is%2F3eLD08A&via=enterprising" target="_blank"><span>Twitter</span></a></li>
			<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcfainst.is%2F3eLD08A&title=Strong%20or%20Volcker%3F%20The%20Fed%20and%20Global%20Financial%20Stability&summary=The%20impact%20of%20Fed%20policy%20on%20the%20global%20financial%20system%20is%20yet%20another%20feature%20of%20the%20COVID-19%20pandemic%20that%20caught%20investors%20off%20guard.%20%20%E2%80%A6" target="_blank"><span>LinkedIn</span></a></li>
			<li><a class="email" href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c355b7c7a67666f2d3a38677a2d3a385e67646b636d7a2d3b4e2d3a385c606d2d3a384e6d6c2d3a3869666c2d3a384f64676a69642d3a384e616669666b6169642d3a385b7c696a6164617c712e6a676c71355b7c7a67666f2d3a38677a2d3a385e67646b636d7a2d3b4e2d3a385c606d2d3a384e6d6c2d3a3869666c2d3a384f64676a69642d3a384e616669666b6169642d3a385b7c696a6164617c712d384c2d38492d384c2d38495c606d2d3a38616578696b7c2d3a38676e2d3a384e6d6c2d3a38786764616b712d3a3867662d3a387c606d2d3a386f64676a69642d3a386e616669666b6169642d3a387b717b7c6d652d3a38617b2d3a38716d7c2d3a386966677c606d7a2d3a386e6d697c7d7a6d2d3a38676e2d3a387c606d2d3a384b475e414c2539312d3a387869666c6d65616b2d3a387c60697c2d3a386b697d6f607c2d3a3861667e6d7b7c677a7b2d3a38676e6e2d3a386f7d697a6c262d3a382d3a382d4d3a2d30382d493e2d384c2d38492d384c2d38495a6d696c2d3a3865677a6d2d3b492d3a38607c7c787b2d3b492d3a4e2d3a4e6b6e6961667b7c26617b2d3a4e3b6d444c383049"><span>E-Mail</span></a></li>
		</ul>            </div>
            <div class="small-section-header">About the Author(s)</div>
            <div class="author-details-list">
                			<div class="row co-author-wrap co-author-number-1">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/markhiggins/">
						<img alt='' src='https://secure.gravatar.com/avatar/1dc05b55679d9e2044e19aa5d48f6764?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1dc05b55679d9e2044e19aa5d48f6764?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/markhiggins/">Mark J. Higgins, CFA, CFP</a></h5>
											<p class="co-author-bio"><a href="https://www.linkedin.com/in/markhiggins/">Mark J. Higgins, CFA, CFP</a>, is an author, financial historian, and frequent contributor to <i>Enterprising Investor</i>. His work draws from his upcoming book, <a href="https://www.enlightenedinvestor.com/"><i>Becoming an Enlightened Investor</i></a>, which will arrive in bookstores in fall 2023. Prior to founding The Enlightened Investor, LLC, Higgins served as a senior investment consultant for more than 12 years. In this role, he advised the trustees of large pension plans, foundations, endowments, and insurance reserves that had aggregate assets of more than $60 billion. As a consultant, he discovered that understanding financial history proved much more valuable than tracking the latest economic data. He also discovered that there was no single book that recounted the full financial history of the United States. <a href="https://www.enlightenedinvestor.com/"><i>Becoming an Enlightened Investor</i></a> seeks to fill this void. The insights are intended to help investors contextualize current events and thereby improve their investment decisions. The book will be published and distributed by the Greenleaf Book Group and will be available for purchase online and in bookstores in fall 2023.</p>
														</div>
			</div>
			<div class="row co-author-wrap co-author-number-2">
				<div class="small-2 medium-3 columns">
					<a href="https://blogs.cfainstitute.org/investor/author/raphaelpalone/">
						<img alt='' src='https://secure.gravatar.com/avatar/a8869c8eb7aec8893a12cc28605bd6a4?s=200&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a8869c8eb7aec8893a12cc28605bd6a4?s=400&#038;d=blank&#038;r=pg 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/>					</a>
				</div>
				<div class="small-10 medium-9 columns">
					<h5 class="co-author-display-name"><a href="https://blogs.cfainstitute.org/investor/author/raphaelpalone/">Raphael Palone, CFA, CFP</a></h5>
											<p class="co-author-bio">Raphael Palone, CFA, CFP, holds an undergraduate degree in business management and economic sciences and a master’s degree in economics. He worked for 12 years as a corporate and investment banking professional at two of the largest banks in Brazil. Palone is a CFA charterholder® and a CFP professional®. He currently serves as a senior managing partner at FK Partners, one of the largest finance schools in Brazil. Palone's research primarily focuses on economics, business cycles, and capital market expectations.</p>
														</div>
			</div>
            </div>
                            <div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<div class="section-header">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investor/2022/10/21/strong-or-volcker-the-fed-and-global-financial-stability/#respond" style="display:none;">Cancel reply</a></small></div><form action="https://blogs.cfainstitute.org/investor/wp-comments-post.php?wpe-comment-post=cfa" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='97531' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e484e7aae" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p></form>	</div><!-- #respond -->
	</div><!-- .comments-area -->                    </div>
    </div>
    <div class="small-12 large-4 columns sidebar">
        					<div class="widget">		
		<a class="twitter-timeline" data-height="400" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/Enterprising">Tweets by @Enterprising</a>
</div>			    </div>
</div>
﻿		<footer class="small-only-text-center vertical-spacing">
 
			<div class="row">
				<div class="small-12 medium-4 columns">
					<div class="footer-subheader">About CFA Institute</div>
					<p>CFA Institute is the global, not-for-profit association of investment professionals that awards the CFA® and CIPM® designations. We promote the highest ethical standards and offer a range of educational opportunities online and around the world.</p>
					<p class="copyright">&copy; 2022 CFA Institute. All rights reserved.</p>
				</div>
				<div class="small-12 medium-4 columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-62412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62412"><a href="https://blogs.cfainstitute.org/investor/categories/"><span>Categories</span></a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://blogs.cfainstitute.org/investor/authors/"><span>Authors</span></a></li>
<li id="menu-item-62413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62413"><a href="https://blogs.cfainstitute.org/investor/about-us/"><span>About Us</span></a></li>
<li id="menu-item-62416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62416"><a href="https://blogs.cfainstitute.org/investor/follow-the-enterprising-investor/"><span>Subscribe</span></a></li>
<li id="menu-item-62414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62414"><a href="https://blogs.cfainstitute.org/investor/contributing-to-the-enterprising-investor/"><span>Contribute</span></a></li>
</ul>				</div>
				<div class="small-12 medium-4 columns">
										<div class="footer-subheader">Follow CFA Institute</div>
					<ul class="social-media">
													<li class="facebook"><a href="https://www.facebook.com/CFAInstitute/" target="_blank">facebook</a></li>
																			<li class="twitter"><a href="https://twitter.com/Enterprising" target="_blank">twitter</a></li>
																									<li class="instagram"><a href="https://instagram.com/cfainstitute/" target="_blank">instagram</a></li>
																									<li class="linkedin"><a href="https://www.linkedin.com/company-beta/162977/?pathWildcard=162977" target="_blank">linkedin</a></li>
																			<li class="email"><a href="/cdn-cgi/l/email-protection#84edeae2ebc4e7e2e5edeaf7f0edf0f1f0e1aaebf6e3" target="_blank">email</a></li>
											</ul>
									</div>
			</div>
		</footer>
		<!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>
    </div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/akismet/_inc/form.js?ver=3.2' id='akismet-form-js'></script>
<link rel='stylesheet' id='basecss-css'  href='https://blogs.cfainstitute.org/investor/wp-content/plugins/eu-cookie-law/css/style.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' id='cfa-highcharts-js-extra'>
/* <![CDATA[ */
var WPURLS = {"siteurl":"http:\/\/blogs.cfainstitute.org\/investor","pluginurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-content\/plugins\/cfa-highcharts\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/cfa-highcharts/cfa-highcharts.min.js?ver=6.0.2' id='cfa-highcharts-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202242' id='devicepx-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/foundation.min.js?ver=6.0.2' id='foundation-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/bower_components/foundation-sites/dist/js/plugins/foundation.orbit.min.js?ver=6.0.2' id='foundation-orbit-js'></script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='cfa-theme-js-extra'>
/* <![CDATA[ */
var cfa_options = {"is_front_page":"","post_id":"97531","post_type":"post","is_singular":"1","ajaxurl":"https:\/\/blogs.cfainstitute.org\/investor\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/themes/CFA-2017/js/scripts-min.js?ver=1.8.9' id='cfa-theme-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=blogs.cfainstitute.org; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/blogs.cfainstitute.org\/investor\/2022\/10\/21\/strong-or-volcker-the-fed-and-global-financial-stability\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.cfainstitute.org/investor/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=6.0.2' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202242.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.2',blog:'27711011',post:'97531',tz:'-4',srv:'blogs.cfainstitute.org'} ]);
	_stq.push([ 'clickTrackerInit', '27711011', '97531' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div><script type="text/javascript">_satellite.pageBottom();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75ea8386cb9682d5","token":"acddc419780e419eaccdeeb31ecab15d","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- Optimized by Speed Booster Pack v4.3.4.2 -->